Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

[CALIFORNIA OWNERS] quante california ci sono nel ns forum

L'unico, autentico, inimitabile....

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda ledcloud » ven mar 03, 2017 7:26 pm

Trovato

Grazie fratè

:volemose: :volemose: :volemose:
Claudio
CaliEV
Guzzista Praticante
Avatar utente
ledcloud
Socio Tesserato 2017
 
Messaggi: 7994
Iscritto il: sab ago 18, 2007 2:45 pm
Località: Ateleta, AQ
La/le tua/e Moto Guzzi: Ex Nevada 2007 Classic
California EV PI 2005
V11 Balabio 2003

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda Skleros » sab mar 04, 2017 6:16 pm

ledcloud ha scritto:Ciao Fabio,
da ignorante dico che mi pare che l'alternatore carichi dia 4000 giri in su.
A me fece qualcosa di simile ed era un carboncino del motorino di avviamento che si era spostato e la molla che spinge il carboncino faceva massa.
Controllerei anche il serraggio dei cavi sulla batteria.

ma ripeto da ignorante .....

quanti chilometri ha la motina?

lamps

Motopesantista ha scritto:Prova a controllare i due connettori gialli dei fili che vanno dall'altrenatore al regolatore che non si siano ossidati. E' molto facile che lo siano perche' non sono stagni.
E magari controlla anche che non sia ossidata la connessione del cavo nel capocorda sulla batteria.

Eccomi qua e scusate il ritardo ma sono ancora sulle "montagne russe" del post-cortisone :oops:
Prima di tutto rispondo a ledcloud dicendogli che la moto ha 49.000 km, per me un Cali del 2001 è molto strano che siano così pochi quindi, considerando tutte le magagne che non mi aveva detto il furbastro che si era travestito da "amico" per vendermi il Cali, non posso escludere l'ipotesi che in passato possa essersi rotto il contakm.
Per quanto riguarda le vostre ipotesi ne ho parlato con gdallolm e giustamente lui mi ricordato che i morsetti della batteria li ha controllati (mi pare che sia stata la prima cosa che ha fatto) e mi ha detto il carboncino si potrebbe verificare ma, secondo lui, se fosse quello con l'uso dovrebbe andare a posto da solo con le vibrazioni.

La settimana prossima proveremo a scambiare la batteria del Cali con quella della Bellagio casomai la batteria incriminata non abbia qualche elemento "andato".
Avatar utente
Skleros
Moderatore
 
Messaggi: 2543
Iscritto il: mar ago 10, 2010 8:32 pm
Località: Torino
La/le tua/e Moto Guzzi: Bellagio Aquila Nera "Phoenix"
California EV Touring 1100 P.I. "Anima Guzzista"
Vespa PX200E Arcobaleno 1986 "Vespone"

ex V7 Classic My2010 "La Poderosa III"
ex "FrulloFinta"Vespa Lx 125

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda ledcloud » dom mar 05, 2017 12:00 pm

neeeee,

il carbonchio e la sua molla l'ha rimessa a loro posto ledcluidio ;) ;)

buona giornata a tutti
Claudio
CaliEV
Guzzista Praticante
Avatar utente
ledcloud
Socio Tesserato 2017
 
Messaggi: 7994
Iscritto il: sab ago 18, 2007 2:45 pm
Località: Ateleta, AQ
La/le tua/e Moto Guzzi: Ex Nevada 2007 Classic
California EV PI 2005
V11 Balabio 2003

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda ledcloud » dom mar 05, 2017 12:10 pm

ieri ho testato il sensore aria è funziona perfettamente,

temperatura aria circa sui 20°C termistore segnava 3,8 e qualcosa (la tabella indica 3,747)
non contento l'ho messo in frigo (non la moto... il sensore) dopo 5 minuti segnava 10, e qualcosa,

e man man scendeva all'aria aperta.

manicotti sulle farfalle sani e stretti,

TPS a quadro acceso 0,49, con motore avviato 0,60.


Buona domenica a tutti
Claudio
CaliEV
Guzzista Praticante
Avatar utente
ledcloud
Socio Tesserato 2017
 
Messaggi: 7994
Iscritto il: sab ago 18, 2007 2:45 pm
Località: Ateleta, AQ
La/le tua/e Moto Guzzi: Ex Nevada 2007 Classic
California EV PI 2005
V11 Balabio 2003

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda stryia » dom mar 05, 2017 5:42 pm

ledcloud ha scritto:ieri ho testato il sensore aria è funziona perfettamente,

temperatura aria circa sui 20°C termistore segnava 3,8 e qualcosa (la tabella indica 3,747)
non contento l'ho messo in frigo (non la moto... il sensore) dopo 5 minuti segnava 10, e qualcosa,

e man man scendeva all'aria aperta.

manicotti sulle farfalle sani e stretti,

TPS a quadro acceso 0,49, con motore avviato 0,60.


Buona domenica a tutti



La mia è 0,49 col motore al minimo. :ok:
Avatar utente
stryia
Socio Tesserato 2017
 
Messaggi: 468
Iscritto il: dom mag 06, 2007 10:21 pm
Località: Oristano
La/le tua/e Moto Guzzi: 850 Gt del 1973
Idroconvert 1977
California Ev 1998

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda ledcloud » lun mar 06, 2017 9:37 am

stryia ha scritto:

La mia è 0,49 col motore al minimo. :ok:



:arrabbiato: :arrabbiato:

grazie.....

stamane un fiorellino
Claudio
CaliEV
Guzzista Praticante
Avatar utente
ledcloud
Socio Tesserato 2017
 
Messaggi: 7994
Iscritto il: sab ago 18, 2007 2:45 pm
Località: Ateleta, AQ
La/le tua/e Moto Guzzi: Ex Nevada 2007 Classic
California EV PI 2005
V11 Balabio 2003

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda Max Mitty » gio mar 09, 2017 1:09 pm

Ciao, ce n'è una in più!
Questa è la mia
https://www.dropbox.com/s/f38o93hjsev8n ... 1.jpg?dl=0
Buona strada
Max
MANDELLO-LAMPEDUSA-CAPONORD
AceCafeMandello 1100 TT
California 90mo
Avatar utente
Max Mitty
Socio Tesserato 2017
 
Messaggi: 210
Iscritto il: lun mag 30, 2011 2:41 pm
Località: (LC)
La/le tua/e Moto Guzzi: AceCafeMandello 1100 TT
California 90mo

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda ledcloud » gio mar 09, 2017 1:15 pm

:clap: :clap: :clap: :clap:

ma te sei gnovo gnovo?



:oops: eh no direbbi io :oops:
Claudio
CaliEV
Guzzista Praticante
Avatar utente
ledcloud
Socio Tesserato 2017
 
Messaggi: 7994
Iscritto il: sab ago 18, 2007 2:45 pm
Località: Ateleta, AQ
La/le tua/e Moto Guzzi: Ex Nevada 2007 Classic
California EV PI 2005
V11 Balabio 2003

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda Max Mitty » gio mar 09, 2017 1:32 pm

ledcloud ha scritto::clap: :clap: :clap: :clap:
ma te sei gnovo gnovo?
:oops: eh no direbbi io :oops:


Ciao!
Mica tanto... sono un "usato garantito"
:D
Buona strada
Max
MANDELLO-LAMPEDUSA-CAPONORD
AceCafeMandello 1100 TT
California 90mo
Avatar utente
Max Mitty
Socio Tesserato 2017
 
Messaggi: 210
Iscritto il: lun mag 30, 2011 2:41 pm
Località: (LC)
La/le tua/e Moto Guzzi: AceCafeMandello 1100 TT
California 90mo

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda ledcloud » dom mar 12, 2017 1:17 pm

ledcloud ha scritto:
stryia ha scritto:

La mia è 0,49 col motore al minimo. :ok:


ieri ho provato a regolare il TPS.

quadro acceso e moto spenta 0.49, accendo 0.60.

con il tester porto il TPS a 0.50 a motore acceso
(sapete come è difficile centrare il bersaglio, da solo, moto che vibra,
tester che cade dalla pedana, punteruolo che sfugge dalla massa, e che cassio ....
"chiribbio , motina mi cunsenta, non sto mica giocando a fare il dottore con lei")

comunque stringo quando il quadro segna 0,50.

Spengo e riaccendo due tre volte, pare (pare) che funziona -la moto.

Ed approfitto anche per smontare il blocchetto comandi di sinistra,
da un po di tempo all'accensione del quadro resta accesa la spia dell'abbagliante.
dopo un po di vibrazioni si spegne.
Ma ho notato che quando ella arde (la spia) il faro non funziona.

Ripulito i fili con aria compresa e controllato che non ci sia a massa richiudo.
Ma il problema si pone lo stesso.

Va bene che devo rifare il tratto di impianto che dal faro ha sotto al serbatoio,
ma li controllando non ci sono fili scoperti che vanno a massa.

che sarà il segnale che la lampadina sta partendo? senza di me?

buona domenica a tutti...




a dimenticavo ... e che chezz tutto sto papiro per poi non dire nulla..

stamane giretto di prova ...

il motore gira che na bellezza, pare siano scomparsi anche quelli che io consideravo on-off,
accelerando il buco che avvertivo pare scomparso,
pare che anche in ripresa sia migliorata.
provato a tirare e sembra che ci sia il tiro.
Prima della nuova regolazione succedeva anche che quando, ad esempio, tornavo a casa e rimettevo la moto all'interno del cortile,
dovendo scavalcare il gradino da fermo, quando rilasciavo il gas dopo scavalcato, il minimo scendeva sotto ai mille,
per poi riprendersi lentamente o con l'aiuto di una sgasata.
stamattina nel rientrare niente di tutto ciò.


lamps
Claudio
CaliEV
Guzzista Praticante
Avatar utente
ledcloud
Socio Tesserato 2017
 
Messaggi: 7994
Iscritto il: sab ago 18, 2007 2:45 pm
Località: Ateleta, AQ
La/le tua/e Moto Guzzi: Ex Nevada 2007 Classic
California EV PI 2005
V11 Balabio 2003

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda Nello » dom mar 12, 2017 3:03 pm

Perché hai fatto il TPS col motore acceso ?

Anche a me rimane la spia abbagliante accesa, è il pulsante lampeggiatore che rimane incastrato ... Mo che me l'hai ricordato lo vado a fare :celebrate:
Nello
Staff
 
Messaggi: 3622
Iscritto il: lun ott 27, 2003 12:04 pm

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda bici-linder » dom mar 12, 2017 9:21 pm

ledcloud ha scritto:........
da un po di tempo all'accensione del quadro resta accesa la spia dell'abbagliante.
dopo un po di vibrazioni si spegne.
Ma ho notato che quando ella arde (la spia) il faro non funziona.............


Controlla anche il blocchetto portalampadina dentro al faro: facile che si stia fondendo.


Approfitto per una domanda: è normale che il valore tps al minimo sia diverso a seconda che il motore sia acceso o spento? Io l'ho sempre regolato con motore spento dando per scontato che esso non dovesse variare all'avviamento (purché al minimo)
Antonio - California Classic
Avatar utente
bici-linder
Socio Tesserato 2017
 
Messaggi: 3209
Iscritto il: lun nov 01, 2010 12:49 am
Località: bassolodigiano
La/le tua/e Moto Guzzi: mg 1064 california - mm 1187 bialbero corsacorta

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda ledcloud » dom mar 12, 2017 9:49 pm

Credo
A motore spento le farfalle apro chiuse,

Acceso le farfalle sono un minimo aperte!
Claudio
CaliEV
Guzzista Praticante
Avatar utente
ledcloud
Socio Tesserato 2017
 
Messaggi: 7994
Iscritto il: sab ago 18, 2007 2:45 pm
Località: Ateleta, AQ
La/le tua/e Moto Guzzi: Ex Nevada 2007 Classic
California EV PI 2005
V11 Balabio 2003

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda bici-linder » dom mar 12, 2017 9:56 pm

:nono:

farfalle al minimo sempre un po' aperte, di 3,6 gradi se non ricordo male
Antonio - California Classic
Avatar utente
bici-linder
Socio Tesserato 2017
 
Messaggi: 3209
Iscritto il: lun nov 01, 2010 12:49 am
Località: bassolodigiano
La/le tua/e Moto Guzzi: mg 1064 california - mm 1187 bialbero corsacorta

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda Motopesantista » dom mar 12, 2017 10:51 pm

Appunto, le farfalle sono aperte uguale sia a motore spento che acceso.
Con il tester misuri la tensione che cambia quando il motore é acceso. Stai parlando di una differenza di centesimi di volt
La moto deve andare bene, non forte
Avatar utente
Motopesantista
Socio Tesserato 2017
 
Messaggi: 4024
Iscritto il: ven mar 10, 2006 7:25 pm
Località: Bologna

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda stryia » dom mar 12, 2017 11:25 pm

ledcloud ha scritto:
ledcloud ha scritto:
stryia ha scritto:

La mia è 0,49 col motore al minimo. :ok:


ieri ho provato a regolare il TPS.

quadro acceso e moto spenta 0.49, accendo 0.60.

con il tester porto il TPS a 0.50 a motore acceso
(sapete come è difficile centrare il bersaglio, da solo, moto che vibra,
tester che cade dalla pedana, punteruolo che sfugge dalla massa, e che cassio ....
"chiribbio , motina mi cunsenta, non sto mica giocando a fare il dottore con lei")

comunque stringo quando il quadro segna 0,50.

Spengo e riaccendo due tre volte, pare (pare) che funziona -la moto.

Ed approfitto anche per smontare il blocchetto comandi di sinistra,
da un po di tempo all'accensione del quadro resta accesa la spia dell'abbagliante.
dopo un po di vibrazioni si spegne.
Ma ho notato che quando ella arde (la spia) il faro non funziona.

Ripulito i fili con aria compresa e controllato che non ci sia a massa richiudo.
Ma il problema si pone lo stesso.

Va bene che devo rifare il tratto di impianto che dal faro ha sotto al serbatoio,
ma li controllando non ci sono fili scoperti che vanno a massa.

che sarà il segnale che la lampadina sta partendo? senza di me?

buona domenica a tutti...




a dimenticavo ... e che chezz tutto sto papiro per poi non dire nulla..

stamane giretto di prova ...

il motore gira che na bellezza, pare siano scomparsi anche quelli che io consideravo on-off,
accelerando il buco che avvertivo pare scomparso,
pare che anche in ripresa sia migliorata.
provato a tirare e sembra che ci sia il tiro.
Prima della nuova regolazione succedeva anche che quando, ad esempio, tornavo a casa e rimettevo la moto all'interno del cortile,
dovendo scavalcare il gradino da fermo, quando rilasciavo il gas dopo scavalcato, il minimo scendeva sotto ai mille,
per poi riprendersi lentamente o con l'aiuto di una sgasata.
stamattina nel rientrare niente di tutto ciò.


lamps


:clap: :clap: vedrai che adesso la moto oltre ad andare meglio avrà meno sete di benzina.
Ajò
Avatar utente
stryia
Socio Tesserato 2017
 
Messaggi: 468
Iscritto il: dom mag 06, 2007 10:21 pm
Località: Oristano
La/le tua/e Moto Guzzi: 850 Gt del 1973
Idroconvert 1977
California Ev 1998

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda ledcloud » lun mar 13, 2017 11:41 am

Sperem

:clap:
Claudio
CaliEV
Guzzista Praticante
Avatar utente
ledcloud
Socio Tesserato 2017
 
Messaggi: 7994
Iscritto il: sab ago 18, 2007 2:45 pm
Località: Ateleta, AQ
La/le tua/e Moto Guzzi: Ex Nevada 2007 Classic
California EV PI 2005
V11 Balabio 2003

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda Fritz » mar mar 14, 2017 1:32 pm

Alla mia quarta Guzzi, da oggi entro anch'io nel club dei California Owners!
Ho preso una Special del 2001, nera.
Ora cambio gomme e olio e sabato mattina la ritiro!

Ciao!!!!
Fritz
Avatar utente
Fritz
Utente Registrato
 
Messaggi: 198
Iscritto il: gio nov 06, 2003 7:38 pm
Località: un po' sopra MI un po' sotto CO

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda Skleros » mar mar 14, 2017 2:58 pm

Non so qualcuno si ricorda dei miei guai con l'alternatore...
Ieri ho escluso che fosse la batteria, vedrò se si tratta di contatti ossidati ma vedo la sostituzione di quel costoso componente che si avvicina pericolosamente... :-(
Per caso sapreste indicarmi dove si potrebbe acquistare ad un prezzo più "umano"? :nohope:
Avatar utente
Skleros
Moderatore
 
Messaggi: 2543
Iscritto il: mar ago 10, 2010 8:32 pm
Località: Torino
La/le tua/e Moto Guzzi: Bellagio Aquila Nera "Phoenix"
California EV Touring 1100 P.I. "Anima Guzzista"
Vespa PX200E Arcobaleno 1986 "Vespone"

ex V7 Classic My2010 "La Poderosa III"
ex "FrulloFinta"Vespa Lx 125

Re: [CALIFORNIA OWNERS] quante california ci sono nel ns for

Messaggioda bici-linder » mar mar 14, 2017 6:29 pm

Fritz ha scritto:Alla mia quarta Guzzi, da oggi entro anch'io nel club dei California Owners!
Ho preso una Special del 2001, nera.
Ora cambio gomme e olio e sabato mattina la ritiro!

Ciao!!!!
Fritz

:clap: :clap: :clap:

Benvenutissimo, bellissima la Special :ok:

Spero di vederti in giro :ok:
Antonio - California Classic
Avatar utente
bici-linder
Socio Tesserato 2017
 
Messaggi: 3209
Iscritto il: lun nov 01, 2010 12:49 am
Località: bassolodigiano
La/le tua/e Moto Guzzi: mg 1064 california - mm 1187 bialbero corsacorta

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Baidu [Spider], Bing [Bot], Majestic-12 [Bot] e 25 ospiti