Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

TOPIC UFFICIALE V11...E FOTO!

L'unico, autentico, inimitabile....

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda passator cortese » sab apr 22, 2017 9:00 pm

Mitch ha scritto:io non ho ancora risolto il problema, ma ho contattato la ditta che me le ha fatte e gliele rimando per farle controllare.
E' tutto un monta smonta :rolleyes:


:ok: è questo il bello del V11
Avatar utente
passator cortese
Utente Registrato
 
Messaggi: 282
Iscritto il: dom giu 24, 2007 10:21 am
Località: Pianura Padana
La/le tua/e Moto Guzzi: V9 Bobber

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda ledcloud » sab apr 22, 2017 10:00 pm

Oggi ho sostituito il supporto del sensore temperatura dell'olio. La plastica era cotta, come l'ho toccato si è sbriciolato.
Con un pò di bestemmie, wd40, pinza, cacciavite usato a scalpello sono riuscito a tirar fuori la parte in ottone.
Ho rimesso quello tutto in ottone. Intelligentemente hanno realizzato il prezzo con la corona esagonale in testa e non alla base come l'originale.
Oggi giretto per strade del basso teramano, era meglio avessi usato un cross.
Claudio
CaliEV
Guzzista Praticante
Avatar utente
ledcloud
Socio Tesserato 2020
 
Messaggi: 8139
Iscritto il: sab ago 18, 2007 2:45 pm
Località: Ateleta, AQ
La/le tua/e Moto Guzzi: Ex Nevada 2007 Classic
Ex California EV PI 2005
V11 Balabio 2003

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda cico22 » mer apr 26, 2017 7:25 am

ho controllato nel weekend tutte le connessioni, sembra che sia il radrizzatore andato....rifacendo collegamenti e provando con tester , a volte mi arriva tenvìsione giusta alla batteria , non supera i 15 V, a volte arriva a 16V.....
bho'..... mi sa che lo dovrò cambiarlo
cico22
Utente Registrato
 
Messaggi: 72
Iscritto il: dom mar 06, 2011 10:21 pm
La/le tua/e Moto Guzzi: guzzi v11

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda FRADIS » mer apr 26, 2017 7:51 am

Ancora problemi con perdite benzzzina.
Perde da sotto al galleggiante da dove escono i due filini elettrici.
E' da sotituire?
Non chi comincia, ma quel che persevera!!
Avatar utente
FRADIS
Socio Tesserato 2020
 
Messaggi: 1370
Iscritto il: lun set 03, 2012 9:34 am
Località: Andria Fidelis
La/le tua/e Moto Guzzi: V11 LM 1^serie rosso/grigio "Incursore"

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda cico22 » mer apr 26, 2017 8:14 am

Passator ......per schema elettrico, l ho trovato su internet , grazie , avrò sbagliato a manadrti mail....
controllerò anche il filo a massa , è l 'unico che non ho guardato...
cico22
Utente Registrato
 
Messaggi: 72
Iscritto il: dom mar 06, 2011 10:21 pm
La/le tua/e Moto Guzzi: guzzi v11

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda cico22 » mer apr 26, 2017 8:15 am

anche il mio rubinetto perdeva, era la guarnizione che non accoppiava bene , nel mio caso
cico22
Utente Registrato
 
Messaggi: 72
Iscritto il: dom mar 06, 2011 10:21 pm
La/le tua/e Moto Guzzi: guzzi v11

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda cico22 » mer apr 26, 2017 9:20 am

qualcuno mi sa indicare dove prendere regolatore a buon prezzo? io sono di Iseo
cico22
Utente Registrato
 
Messaggi: 72
Iscritto il: dom mar 06, 2011 10:21 pm
La/le tua/e Moto Guzzi: guzzi v11

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda Claudio Franco » mer apr 26, 2017 10:47 am

cico22 ha scritto:qualcuno mi sa indicare dove prendere regolatore a buon prezzo? io sono di Iseo

Modello ESR 510 della Electrosport (electrosport.com). Lo trovi da Easy Motor di Sesto San Giovanni (MI) o su Ebay. € 141,00.
Ottimo montato personalmente.
Claudio Franco
Utente Registrato
 
Messaggi: 168
Iscritto il: sab feb 28, 2015 8:04 pm
La/le tua/e Moto Guzzi: V11 sport naked (motore KR)

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda cico22 » mer apr 26, 2017 11:29 am

thanks... ci guardo!!!
cico22
Utente Registrato
 
Messaggi: 72
Iscritto il: dom mar 06, 2011 10:21 pm
La/le tua/e Moto Guzzi: guzzi v11

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda Cannone » mer apr 26, 2017 9:01 pm

passator cortese ha scritto:Se fossi in te io farei cosí: togli lo sfiato e prova a soffiarlo per vedere se è intasato e nel caso pulirlo. Dopo averlo rimontato proverei a pulire bene i residui di olio intorno ad esso e riporterei la quantità di olio al valore corretto. Da questo momento se dovessi avere nuove perdite le noteresti subito perché hai preventivamente pulito il tutto.
Facci sapere!


Fatto questa procedura,messo olio Bardhal 85/140 all'incirca 850gr

Ho fatto un paio di test e niente,la perdita rimane,ma solamente se il motore rimane bello alto di giri. Ad andatura normale non perde.

Andrò avanti così fino al prossimo tagliando,sto mese già ho rifatto le forcelle Ohlins (se siete in zona Rimini o se avete voglia di smontare gli steli dalle piastre consiglio LANCI SUSPENSION,competente simpatico ed alla fine prezzi onesti).
Avatar utente
Cannone
Utente Registrato
 
Messaggi: 506
Iscritto il: sab ago 14, 2010 7:20 pm
La/le tua/e Moto Guzzi: Moto Guzzi V11 Rosso Corsa

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda passator cortese » mer apr 26, 2017 11:10 pm

Cannone ha scritto:
passator cortese ha scritto:Se fossi in te io farei cosí: togli lo sfiato e prova a soffiarlo per vedere se è intasato e nel caso pulirlo. Dopo averlo rimontato proverei a pulire bene i residui di olio intorno ad esso e riporterei la quantità di olio al valore corretto. Da questo momento se dovessi avere nuove perdite le noteresti subito perché hai preventivamente pulito il tutto.
Facci sapere!


Fatto questa procedura,messo olio Bardhal 85/140 all'incirca 850gr

Ho fatto un paio di test e niente,la perdita rimane,ma solamente se il motore rimane bello alto di giri. Ad andatura normale non perde.

Andrò avanti così fino al prossimo tagliando,sto mese già ho rifatto le forcelle Ohlins (se siete in zona Rimini o se avete voglia di smontare gli steli dalle piastre consiglio LANCI SUSPENSION,competente simpatico ed alla fine prezzi onesti).


La perdita continua ad avere origine dallo sfiato superiore?
Avatar utente
passator cortese
Utente Registrato
 
Messaggi: 282
Iscritto il: dom giu 24, 2007 10:21 am
Località: Pianura Padana
La/le tua/e Moto Guzzi: V9 Bobber

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda Cannone » mer apr 26, 2017 11:14 pm

Si sempre dallo stesso punto
Avatar utente
Cannone
Utente Registrato
 
Messaggi: 506
Iscritto il: sab ago 14, 2010 7:20 pm
La/le tua/e Moto Guzzi: Moto Guzzi V11 Rosso Corsa

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda passator cortese » gio apr 27, 2017 7:06 pm

è molto strano: se il livello è corretto, il tipo di olio è corretto e lo sfiato funziona non dovrebbe perdere.
Avatar utente
passator cortese
Utente Registrato
 
Messaggi: 282
Iscritto il: dom giu 24, 2007 10:21 am
Località: Pianura Padana
La/le tua/e Moto Guzzi: V9 Bobber

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda Cannone » gio apr 27, 2017 7:29 pm

Potrebbe esserci un po' di olio in più che magari non si è scolato perfettamente,ma dovrebbe finire nel giro di due o tre giri se continua a perdere così ...

Quando dici "lo sfiato funziona" cosa intendi? Ci dovrebbero essere delle parti all'interno che permettono la fuoriuscita dell'olio solo in determinati casi? No perché il mio sembra "vuoto" con il cappelletto a copertura e nient altro
Avatar utente
Cannone
Utente Registrato
 
Messaggi: 506
Iscritto il: sab ago 14, 2010 7:20 pm
La/le tua/e Moto Guzzi: Moto Guzzi V11 Rosso Corsa

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda passator cortese » gio apr 27, 2017 8:12 pm

Gli sfiati di tutte le moto sono bene o male tutti uguali è un cappellotto attaccato immagino a pressione al corpo filettato, la sua forma permette all'aria di sfiatare e teoricamente non dovrebbe permettere all'acqua di entrare.
Il problema c'e quando si ossidano o la sporcizia blocca i forellini, di solito basta soffiarli e magari spruzzare un po di WD40 per riaprirne il passaggio.
Altri problemi non ne possono avere.
In linea teorica se l'olio fuoriesce vuol dire che lo sfiato funziona, i danni grossi ci sono quando lo sfiato è bloccato e la pressione che si accumula all' interno della scatola cambio o cardano inizia a perdere olio dalle guarnizioni o fa saltare i paraoli
Avatar utente
passator cortese
Utente Registrato
 
Messaggi: 282
Iscritto il: dom giu 24, 2007 10:21 am
Località: Pianura Padana
La/le tua/e Moto Guzzi: V9 Bobber

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda cico22 » ven apr 28, 2017 7:13 am

ciao, ho riconttrolato anche il filo a massa nero che dal regolatore va alla batteria, tagliato la parte terminale che si attacca ad esso, e provato a controllare la continuità del cavo , ed è ok....ho spelato un po il filo ho fatto un asola solo con il rame e ristretto sul corpo del regolatore.
controllando dinuovo la tensione che arriva alla batteria, ed il valore arriva ancora 16 V a volte .....

la mia domanda è , perrchè se ho questo tipo di tensione il fusibile non salta, o si fonde?

BHO!!! MISTERO DELLA GUZZI
cico22
Utente Registrato
 
Messaggi: 72
Iscritto il: dom mar 06, 2011 10:21 pm
La/le tua/e Moto Guzzi: guzzi v11

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda Bombos » ven apr 28, 2017 5:32 pm

I fusibili saltano per sovracorrente. In funzione del quadrato della corrente per il tempo. Non saltano per sovratensione. Anzi, se la tensione aumenta, a parità di carico, la corrente diminuisce.
Avatar utente
Bombos
Socio Tesserato 2020
 
Messaggi: 9583
Iscritto il: mar mag 11, 2004 9:20 pm
Località: Imola
La/le tua/e Moto Guzzi: California 1100 "La tramoggia"

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda passator cortese » ven apr 28, 2017 8:41 pm

dai che lo mettiamo a posto sto V11!!!
Avatar utente
passator cortese
Utente Registrato
 
Messaggi: 282
Iscritto il: dom giu 24, 2007 10:21 am
Località: Pianura Padana
La/le tua/e Moto Guzzi: V9 Bobber

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda cico22 » sab apr 29, 2017 7:07 am

:D ok.. capito......grazie..
settimana prossima compro il regolatore nuovo e rimonto il tutto.......
cico22
Utente Registrato
 
Messaggi: 72
Iscritto il: dom mar 06, 2011 10:21 pm
La/le tua/e Moto Guzzi: guzzi v11

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda danielem » ven mag 12, 2017 12:03 pm

tutti in giro con le moto eh? tutti i problemi sono scomparsi...
danielem
Utente Registrato
 
Messaggi: 102
Iscritto il: mer feb 17, 2010 10:49 am
Località: Montopoli in Val d'Arno - Pisa
La/le tua/e Moto Guzzi: V35 II
California II
V11 Ballabio
ex Le Mans II
ex Honda CB 750 F2

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Google [Bot] e 100 ospiti
cron