Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

TOPIC UFFICIALE V11...E FOTO!

L'unico, autentico, inimitabile....

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda SimoneV11 » gio lug 02, 2020 9:39 pm

Ciao a tutti, signori, giusto per la cronaca, oggi dopo aver provato il programmino che segue nellink sotto
Posso dire che io, almeno il mio v11 con corpi farfallati 3,8 gradi mi dava 510 milliamper al potenziometro, premetto che io il potenziometro l avevo settato a 500,col tester, quindi conferma che con 500 sei a 3,8
E non 550 per essere a 3,8 gradi....... Questo spiega perché avete sempre l effetto on \off
Io é da tempo che l ho messo a 500 andando contro i consigli letti e straletti sui vari forum, semplicemente perché sentivo la moto più morbida, inoltre oggi ne ho avuto la conferma col programma
Non so, vedete voi
Ciao
https://www.v11lemans.com/forums/index. ... l-for-v11/
Avatar utente
SimoneV11
Utente Registrato
 
Messaggi: 797
Iscritto il: ven mar 30, 2007 8:04 pm
Località: U.K. MILANO

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda SimoneV11 » ven lug 03, 2020 12:05 pm

No no scusate :oops: ho visto male
Confermo 3,8 uguale 550 piu o meno
Però confermo che con 500 ho meno effetto on /off
Avatar utente
SimoneV11
Utente Registrato
 
Messaggi: 797
Iscritto il: ven mar 30, 2007 8:04 pm
Località: U.K. MILANO

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda karamazoff » sab lug 18, 2020 1:36 am

Perdonate il disturbo V11-isti,
Conosco ad occhi chiusi la brevona e Adesso sto prendendo confidenza con il mio cali 1400, ma di v11 nemmeno l’ombra !
Mi ha chiamato un conoscente che possiede un v11 rosso mandello perché ha trovato una pozza d’olio per terra.
Sono stato da lui ed ho scoperto che ha il tubo di sfiato olio che è crepato all’uscita del motore e salendo in alto presumo finisca nell’airbox. Sospetto che per cambiarlo mi toccherà togliere il serbatoio. La domanda è....
Il serbatoio è facile da togliere ? Il tubo lo trovo come ricambio o Ci si adatta qualcosa ?
Suggerimenti per non sbagliare l’intervento ?
Grazie!
karamazoff
Utente Registrato
 
Messaggi: 443
Iscritto il: mar giu 27, 2006 10:38 pm

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda FRADIS » sab lug 18, 2020 8:09 am

Se è quello in treccia che si trova nella parte posteriore della coppa tra motore e cambio, va a collegarsi al telaio.
Direi ricambio specifico, ma probabilmente si può anche far fare.
Per lo smontaggio serbatoio scolleghi tubo benzina dal rubinetto lato sx. poi tubo regolatore pressione a dx. Connettore elettrico galleggiante e tubicino del troppo pieno che è collegato a pressione (basta tirarlo) più o meno nella parte centrale sotto il serbatoio.
Non chi comincia, ma quel che persevera!!
Avatar utente
FRADIS
Socio Tesserato 2020
 
Messaggi: 1370
Iscritto il: lun set 03, 2012 9:34 am
Località: Andria Fidelis
La/le tua/e Moto Guzzi: V11 LM 1^serie rosso/grigio "Incursore"

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda karamazoff » sab lug 18, 2020 8:54 am

Si tratta del tubo che parte tra la V dei cilindri nella parte superiore del motore in posizione posteriore alla V stessa e sale....poi non riesco a vedere dove finisce sotto il serbatoio, ma sospetto finisca nell'airbox perchè mi sembra di notare una presa d'aria laterale che sembra la classica presa aria x l'aspirazione.
Ha un diametro, a spanne, di circa 1,5/2 cm ed è stretto da una comune fascetta metallica. appena sopra la fascetta è tutto crepato e siccome l'olio è scolato di lato dalla parte del cavalletto laterale ha fatto la pescolla in terra.
La moto fa parte di una collezione privata di circa 30 moto (con pezzi in alcuni casi unici...da far brillare gli occhi) e la scorsa settimana il proprietario si è concesso un giretto proprio con questa v11. rientrata alla base e messa di nuovo a ricovero ha scolato !
Siccome ha scoperto che sono un guzzista...oramai mi tocca per forza metterci le mani !
karamazoff
Utente Registrato
 
Messaggi: 443
Iscritto il: mar giu 27, 2006 10:38 pm

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda FRADIS » sab lug 18, 2020 9:36 am

Allora quello è un semplice tubo di sfiato vapori che va a collegarsi sempre nel telaio ma nella parte anteriore quasi a ridosso del cannotto, da lì poi si raccorda a uno più piccolo (che se guardi anteriormente al serbatoio lo vedi) che va a finire nell'airbox.
È fuori produzione, non lo trovi, il problema è che è sagomato.
Puoi fare come ho fatto io, gli tagli via la parte rovinata ma senza accorciarlo troppo e lo infili di nuovo.
Però è strano che butti così tanto olio, quello è solo sfiato vapori, magari solo trasudazione.
Controlla che non ci siano otturazioni.
Non chi comincia, ma quel che persevera!!
Avatar utente
FRADIS
Socio Tesserato 2020
 
Messaggi: 1370
Iscritto il: lun set 03, 2012 9:34 am
Località: Andria Fidelis
La/le tua/e Moto Guzzi: V11 LM 1^serie rosso/grigio "Incursore"

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda guzzaccio001 » dom ago 09, 2020 2:28 pm

Ragazzi mi serve un aiuto per il bestio......

alle volte pigio il tasto di avviamento e non fa nulla.....nel senso non si avvia .....rimane muta....
premetto che la pompa della benza appena giro la chiave parte sempre, gia 15 anni fa ho cortocircuitato il consenso dietro la frizione (ma in quel caso a ricordo non partiva la pompa neanche).
Succede di rado ma succede che a volte pigi il tasto ed è muta....poi magari metti la marcia e la spingi un pò avantie dietro e il motorino si riprende.....magari poi per giorni non dà problemi.
La batteria è buona e sempre tenuta sotto mantenitore di carica
V11 RM 001
guzzaccio001
Utente Registrato
 
Messaggi: 224
Iscritto il: sab ott 01, 2011 8:40 pm
La/le tua/e Moto Guzzi: V11 rosso mandello 001
ex Nevada 350 (500 monza)
ex SP1000 1 serie
ex florida 350
ex hornet 600
ex vfr 800vtec
ex ktm 250 exc
ex suzuki sv650

Marce basse e daje gasse.

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda fabiolemans1 » dom ago 09, 2020 3:06 pm

hai una RossoMandello, che è in tutto e per tutto un prima serie tipo telaio rosso; il problema è noto, ed è dovuto ai cavi troppo corti che passano sotto alla piastra di sterzo.
bisogna sfruculiare un pò, girare lo sterzo qua e là per ottenere il miracolo.
-fabio-
la mente è come il paracadute: funziona solo quando è aperta
Avatar utente
fabiolemans1
Utente Registrato
 
Messaggi: 15819
Iscritto il: ven lug 21, 2006 12:29 pm
Località: messina

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda guzzaccio001 » dom ago 09, 2020 3:30 pm

che posso fare Fabio per risolvere definitivamente?
che cavi devo allungare?

non può essere il relè?
V11 RM 001
guzzaccio001
Utente Registrato
 
Messaggi: 224
Iscritto il: sab ott 01, 2011 8:40 pm
La/le tua/e Moto Guzzi: V11 rosso mandello 001
ex Nevada 350 (500 monza)
ex SP1000 1 serie
ex florida 350
ex hornet 600
ex vfr 800vtec
ex ktm 250 exc
ex suzuki sv650

Marce basse e daje gasse.

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda FRADIS » dom ago 09, 2020 3:43 pm

A me lo fa praticamente sempre, anzi meno la uso più lo fa, però insistendo a volte anche parecchio, alla fine avviene il contatto.
Se ne è parlato e ricordo si diceva che dipende dal cablaggio che va dal relè al motorino che andrebbe sostituito con uno di sezione maggiore.
Non chi comincia, ma quel che persevera!!
Avatar utente
FRADIS
Socio Tesserato 2020
 
Messaggi: 1370
Iscritto il: lun set 03, 2012 9:34 am
Località: Andria Fidelis
La/le tua/e Moto Guzzi: V11 LM 1^serie rosso/grigio "Incursore"

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda guzzaccio001 » lun ago 10, 2020 7:26 am

mi pare strano che sia il diametro del cavo rele-motorino.......
a me quando lo fà (raramente) innesto la prima o la seconda e faccio un pò avanti e dietro forzando sul motore e poi riparte....
ora sai che faccio cambio il rele...quale è dei 5?
V11 RM 001
guzzaccio001
Utente Registrato
 
Messaggi: 224
Iscritto il: sab ott 01, 2011 8:40 pm
La/le tua/e Moto Guzzi: V11 rosso mandello 001
ex Nevada 350 (500 monza)
ex SP1000 1 serie
ex florida 350
ex hornet 600
ex vfr 800vtec
ex ktm 250 exc
ex suzuki sv650

Marce basse e daje gasse.

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda FRADIS » lun ago 10, 2020 9:13 am

È il primo verso avanti .
Non chi comincia, ma quel che persevera!!
Avatar utente
FRADIS
Socio Tesserato 2020
 
Messaggi: 1370
Iscritto il: lun set 03, 2012 9:34 am
Località: Andria Fidelis
La/le tua/e Moto Guzzi: V11 LM 1^serie rosso/grigio "Incursore"

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda guzzaccio001 » lun ago 10, 2020 9:50 am

ok allora cambio il primo verso il manubrio e incrocio le dita....
V11 RM 001
guzzaccio001
Utente Registrato
 
Messaggi: 224
Iscritto il: sab ott 01, 2011 8:40 pm
La/le tua/e Moto Guzzi: V11 rosso mandello 001
ex Nevada 350 (500 monza)
ex SP1000 1 serie
ex florida 350
ex hornet 600
ex vfr 800vtec
ex ktm 250 exc
ex suzuki sv650

Marce basse e daje gasse.

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda guzzaccio001 » lun ago 10, 2020 12:35 pm

Aggiornamento:
Preso RELE' HELLA da 20A....non so l'originale da quanto era come amperaggio perchè non c'è scritto (marca siemens)
Fino ad ora tutto ok, se il problema si ripresenta raddoppio il cavo relè-motorini avviamento.
Grazie a tutti per l'aiuto
V11 RM 001
guzzaccio001
Utente Registrato
 
Messaggi: 224
Iscritto il: sab ott 01, 2011 8:40 pm
La/le tua/e Moto Guzzi: V11 rosso mandello 001
ex Nevada 350 (500 monza)
ex SP1000 1 serie
ex florida 350
ex hornet 600
ex vfr 800vtec
ex ktm 250 exc
ex suzuki sv650

Marce basse e daje gasse.

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda FRADIS » lun ago 10, 2020 1:34 pm

:ok:
Fai sapere .
Non chi comincia, ma quel che persevera!!
Avatar utente
FRADIS
Socio Tesserato 2020
 
Messaggi: 1370
Iscritto il: lun set 03, 2012 9:34 am
Località: Andria Fidelis
La/le tua/e Moto Guzzi: V11 LM 1^serie rosso/grigio "Incursore"

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda nafta » lun ago 10, 2020 8:15 pm

guzzaccio001 ha scritto:Aggiornamento:
Preso RELE' HELLA da 20A....non so l'originale da quanto era come amperaggio perchè non c'è scritto (marca siemens)
Fino ad ora tutto ok, se il problema si ripresenta raddoppio il cavo relè-motorini avviamento.
Grazie a tutti per l'aiuto

Ti consiglierei di radoppiare cavi. Da quando me lo fece, S. Corrado da Padova, ho risolto i problemi che avevo di accensione.
Avatar utente
nafta
Socio Tesserato 2020
 
Messaggi: 1323
Iscritto il: sab dic 13, 2008 7:10 pm
Località: BERGAMO
La/le tua/e Moto Guzzi: v11#3 lm2 lm3 california 3

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda ot55 » ven ago 14, 2020 4:47 pm

Ciao, avrei bisogno di un favore da qualcuno di voi del V11.
Ho trovato su un sito tedesco delle pedane pilota regolabili in altezza che mi farebbero comodo sul V7. peccato che l'articolo venga dato solo per V11 >02.
Ad occhio e croce mi sembra che l'attacco della pedana sia identico, ma se qualcuno mi potesse misurare la larghezza della staffa con un calibro mi farebbe un vero piacere. Non vorrei buttare 135 euro.

Per intenderci, mi serve la misura della base della pedana, quella dove viene inserita la molletta che la riporta in orizzontale. Se non sono stato chiaro chiedete pure.

Ecco il link con l'articolo che vorrei comprare:

https://www.ebay.it/itm/Regolabile-Pogg ... Sw7MNcT2o0

Orazio
Bevo caffè Italiano alla faccia di Clooney
Avatar utente
ot55
Utente Registrato
 
Messaggi: 438
Iscritto il: dom nov 12, 2017 5:49 pm
La/le tua/e Moto Guzzi: Ex Nevada classic ie 2004
Ex V9 Roamer MY2018
V7 III Special 2018 "Azzurra"

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda guzzaccio001 » dom ago 16, 2020 2:06 pm

nafta ha scritto:
guzzaccio001 ha scritto:Aggiornamento:
Preso RELE' HELLA da 20A....non so l'originale da quanto era come amperaggio perchè non c'è scritto (marca siemens)
Fino ad ora tutto ok, se il problema si ripresenta raddoppio il cavo relè-motorini avviamento.
Grazie a tutti per l'aiuto

Ti consiglierei di radoppiare cavi. Da quando me lo fece, S. Corrado da Padova, ho risolto i problemi che avevo di accensione.



Fino ad ora tutto ok non mi ha più dato problemi......che cavo dovrei raddoppiare il famoso cavo dal relè al motorino?
V11 RM 001
guzzaccio001
Utente Registrato
 
Messaggi: 224
Iscritto il: sab ott 01, 2011 8:40 pm
La/le tua/e Moto Guzzi: V11 rosso mandello 001
ex Nevada 350 (500 monza)
ex SP1000 1 serie
ex florida 350
ex hornet 600
ex vfr 800vtec
ex ktm 250 exc
ex suzuki sv650

Marce basse e daje gasse.

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda sossoldi » dom set 06, 2020 5:10 pm

Buongiorno a tutti! Che ce l'avete una tag speciale per chi si è preso la V11 Sport come prima moto, senza neanche avere la patente? Ecco, perché io ne avrei bisogno. L'ho vista per strada, mi sono innamorato sul posto. E mo mi tocca farmi la patente motociclistica! Ma come è bella...
E se poi te ne penti?!
sossoldi
Utente Registrato
 
Messaggi: 5
Iscritto il: mer set 02, 2020 3:39 pm
Località: Prato
La/le tua/e Moto Guzzi: V11 Sport '00

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda Bibobomio » dom set 06, 2020 5:12 pm

Ciao e benvenuto.
Colore, modello...foto?
Bibobomio
Utente Registrato
 
Messaggi: 2335
Iscritto il: dom ago 17, 2014 6:32 pm
Località: Svizzerachepiùasudnonsipuò!
La/le tua/e Moto Guzzi: C'è di nuovo una MotoGuzzi nel box!
V85tt

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Google [Bot], Majestic-12 [Bot] e 140 ospiti