Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

Punterie Idrauliche

L'unico, autentico, inimitabile....

Punterie Idrauliche

Messaggioda Paer » gio apr 06, 2006 6:02 pm

In passato abbiamo già ampiamente discusso di questo tema, ma la discussione è andata persa tra i vecchi tread, quindi ho pensato sia il caso di riaprirla.

Sarei contento se ognuno di noi indicasse i problemi che ha riscontrato prima e sopratutto DOPO il richiamo effettuato dalla MG, questo anche per, eventualmete, sfatare i miti attorno alle P.I. (c'è gente che giura di cambiare un albero a cammes ogni 8.00 km), oppure metterci l'anima (guzzista) in pace definitivamente.

Ovviamente sarei felice se Tutti quelli che non hanno mia avuto problemi lo postassero, altrimenti questo tread servirebbe solo a farsi venire la depressione, ed invece il mio intento è quello inverso :rollin

Grazie a tutti!
Lamps
Motoguzzi California..... perchè io VAGO
Avatar utente
Paer
Utente Registrato
 
Messaggi: 405
Iscritto il: mer nov 09, 2005 3:53 pm
Località: Lussemburgo
La/le tua/e Moto Guzzi: California Special Sport Titanium

Re: Punterie Idrauliche

Messaggioda leolito » gio apr 06, 2006 7:07 pm

paer ha scritto:In passato abbiamo già ampiamente discusso di questo tema, ma la discussione è andata persa tra i vecchi tread...

... perche' faceva parte del passato "da cancellare" :asd:
Avatar utente
leolito
Utente Registrato
 
Messaggi: 5718
Iscritto il: sab ott 08, 2005 9:49 pm
Località: oltre la Cortina di Ferro
La/le tua/e Moto Guzzi: California EV 1ma serie 'ubizzato'

beppetitanium

Messaggioda BeppeTitanium » gio apr 06, 2006 7:20 pm

Titanium con punterie idrauliche che rientrava nei famosi numeri di telaio
- prima della consegna (maggio 2004) intervento per la fatidica 1° correzione ipotizzata da Mamma Guzzi... i famosi "spessori": effettuati circa 17.000 Km. senza alcun problema
- intervento di richiamo effettuato a dicembre 2005: ad oggi sono a circa 19.000 km. senza alcun problema

Dopo il richiamo la moto è:
Peggiorata: NO
Migliorata: NO
Consumi: identici
Riscontrate differenze: NO


E' vero che non sono nè uno smanettone, nè uno che piega (le uniche pieghe le faccio quando mi stiro le camicie :rollin :rollin ), con il cali ci faccio di media quasi i 20 Km/l (a volte 19 ma a volte 22)

Lamps
BeppeTitanium
MGX-21
Avatar utente
BeppeTitanium
Socio Tesserato 2018
 
Messaggi: 3785
Iscritto il: mar giu 01, 2004 9:11 am
Località: Pavia
La/le tua/e Moto Guzzi: MGX-21
California Classic
V35 I - 1978 - Trofeo Guzzi Vintage Regolarità
Breva 750 i.e. - 2007 - Trofeo Guzzi Moderne Regolarità

Messaggioda Calidreaming » gio apr 06, 2006 8:20 pm

fatti circa 10.000 km dal cambio effettuato a maggio '05 a parte altri casini miei la modifica per ora (SGRAAAAAAAAAAAAAT) regge senza problema alcuno.
Ciauz
Guzzista!
Avatar utente
Calidreaming
Moderatore
 
Messaggi: 13225
Iscritto il: lun ott 27, 2003 2:29 pm
Località: La Spezia
La/le tua/e Moto Guzzi: ex Moto Guzzi GT850 1972
ex Moto Guzzi California Stone PIK Red Race 2003
Moto Guzzi Breva 1100 abs 2006

Messaggioda giancarloessezeta » gio apr 06, 2006 8:23 pm

Ma qualcuno ha le PI che funzionano, cioè montate con materiali decenti?
E come disse Lui:"prendete, e guidatene tutti!"SP1000 Walrus
Avatar utente
giancarloessezeta
Utente Registrato
 
Messaggi: 9442
Iscritto il: lun nov 03, 2003 5:06 pm
Località: tra MB e LC
La/le tua/e Moto Guzzi: SP1000 the Walrus (Tricheco)
V35-II Bienaimée
Tango 250 Rieju che da grande vorrebbe diventare un Griso

Re: beppetitanium

Messaggioda Madmind » gio apr 06, 2006 10:40 pm

BeppeTitanium ha scritto:Titanium con punterie idrauliche che rientrava nei famosi numeri di telaio
- prima della consegna (maggio 2004) intervento per la fatidica 1° correzione ipotizzata da Mamma Guzzi... i famosi "spessori": effettuati circa 17.000 Km. senza alcun problema
- intervento di richiamo effettuato a dicembre 2005: ad oggi sono a circa 19.000 km. senza alcun problema

Dopo il richiamo la moto è:
Peggiorata: NO
Migliorata: NO
Consumi: identici
Riscontrate differenze: NO


E' vero che non sono nè uno smanettone, nè uno che piega (le uniche pieghe le faccio quando mi stiro le camicie :rollin :rollin ), con il cali ci faccio di media quasi i 20 Km/l (a volte 19 ma a volte 22)

Lamps


20 km/l??? :shock:

io massimo son riuscito a fare sui 15,5 km/l
(in citta sto mediamente sui 14-14,5 km/l, ma con traffico congestionatissimo e quindi andando solo di prima e seconda).
1200 Sport "Golia"
Ex. California EV Touring P.I.
Avatar utente
Madmind
Utente Registrato
 
Messaggi: 729
Iscritto il: lun ott 24, 2005 3:39 pm
Località: Milano

Messaggioda Californiano » gio apr 06, 2006 11:19 pm

Eccomi.

Titanium anche la mia bella.

Mai riscontrato problemi, ne prima, ne dopo, anche se rientrava nelle moto richiamate.

Le vecchie punterie erano perfette.
Le nuove macinano kilometri senza paura.
Nessun rumore sospetto e minimo svizzero.(sparito anche un piccolo vuoto che prima si presentava random intorno ai 2.200 giri)

Per ora effettuati 10.000 dall'intervento e tutto a gonfie vele.

I consumi si attestano intorno ai 18/20 a velocita' crociera, e scendono intorno ai 13/15 (circa) se si da di polso o se ci si fa prendere la mano a mettere dietro jappe mal portate sui tornantini di montagna.

Insomma.... ho avuto culo prima e dopo. Lo ammetto :oops:
Danilo

EX Moto Guzzi California Titanium
( che i pezzi della mia moto vadano per traverso al maledetto ladro)

"du cilindr is megl che four"
Avatar utente
Californiano
Utente Registrato
 
Messaggi: 387
Iscritto il: gio set 02, 2004 3:46 pm
Località: Vigevano (PV)

Messaggioda california1964 » ven apr 07, 2006 8:13 am

a 7.400 km la mia ev cominciò a fare rumore all'albero a cammes. Me sò rotto li cojoni e l'ho venduta :evil:
Avatar utente
california1964
Utente Registrato
 
Messaggi: 1093
Iscritto il: sab mag 22, 2004 9:35 pm
Località: Roma

si

Messaggioda ferrau » ven apr 07, 2006 8:18 am

io ho fatto 38.000 km. senza problemi, poi mi hanno mandato il richiamo e ne ho approfittato lo stesso, non si sa mai.
per ora ne ho fatti altri 3.000 e le cose vanno come prima (sgrat sgrat). Io Ho anche il motore rugoso che si è screpolato poco o quasi niente. Però ho i cerchi cormati con le bolle e spellati.
Non si può avere tutto
“Mi fermerò da te qualche giorno - STOP.
T' insegnerò un nuovo sistema di vita - STOP.”
Paperoga
(così sul telegramma che segna il suo esordio su Topolino, il 2 agosto 1964)
Avatar utente
ferrau
Utente Registrato
 
Messaggi: 388
Iscritto il: ven ott 31, 2003 9:04 am
Località: Rovigo

Messaggioda california1964 » ven apr 07, 2006 8:27 am

I miei soldi non avevano le bolle....guzzi nel cuore ma non nel box
Avatar utente
california1964
Utente Registrato
 
Messaggi: 1093
Iscritto il: sab mag 22, 2004 9:35 pm
Località: Roma

Re: beppetitanium

Messaggioda BeppeTitanium » ven apr 07, 2006 8:29 am

Madmind ha scritto:
20 km/l??? :shock:

io massimo son riuscito a fare sui 15,5 km/l
(in citta sto mediamente sui 14-14,5 km/l, ma con traffico congestionatissimo e quindi andando solo di prima e seconda).


Ho la fortuna di abitare ai bordi periferici di Pavia giuysto sulla strada che esce e che porta al mio lavoro, praticamente faccio quasi esclusivamente statali (se si escludono gli obblighi estivi di fare un po' di autostrada), cerco di evitare di superare i limiti del CdS se non conosco le strade, ma ripeto che comunque non sono uno smanettone, gradisco le marce alte con i giri in basso.
BeppeTitanium
MGX-21
Avatar utente
BeppeTitanium
Socio Tesserato 2018
 
Messaggi: 3785
Iscritto il: mar giu 01, 2004 9:11 am
Località: Pavia
La/le tua/e Moto Guzzi: MGX-21
California Classic
V35 I - 1978 - Trofeo Guzzi Vintage Regolarità
Breva 750 i.e. - 2007 - Trofeo Guzzi Moderne Regolarità

Messaggioda BeppeTitanium » ven apr 07, 2006 8:31 am

california1964 ha scritto:a 7.400 km la mia ev cominciò a fare rumore all'albero a cammes. Me sò rotto li cojoni e l'ho venduta :evil:


Ora che mi ci fai pensare giusto il giorno della cena invernale di novembre, poco prima dell'intervento di richiamo, sentii un ticchettio che si presentava oltre i 4000 giri.
Probabilmente perchè con Fly0ne per cercare di ridurre il ritardo accumulato abbiamo tirato un pochino :--------) ma poco poco 8===> si solo qualche km oltre il limite :--------) ok solo qualche decina 8===> ... ok un po' oltre il limite autostradale :moderator: ... è stata una goduriaaaaaaaaaaaa :D :D

Dicevo solo quel giorno o sentito il ticchettio .. poi l'ho subito portata per il richiamo e da allora silenzio assoluto.
Permangono alcuni vuoti ai bassi a velocità costante (es. non posso stare in V a 70 km./ora o a 60 in IV) e un buco sui 2700.
Inoltre ho sempre qualche problemino con il cambio: duro, rumoroso, qualche impuntamento nell'innesto delle marce (prima un po' su tutte, dopo il richiamo e una controllatina del mecca, meggiormente per innestare la III marcia sia in scalata che in accelerazione)
BeppeTitanium
MGX-21
Avatar utente
BeppeTitanium
Socio Tesserato 2018
 
Messaggi: 3785
Iscritto il: mar giu 01, 2004 9:11 am
Località: Pavia
La/le tua/e Moto Guzzi: MGX-21
California Classic
V35 I - 1978 - Trofeo Guzzi Vintage Regolarità
Breva 750 i.e. - 2007 - Trofeo Guzzi Moderne Regolarità

credo...

Messaggioda MEK1 » ven apr 07, 2006 8:50 am

di essere stato uno tra i primi in italia ad aver avuto il problema con le punterie idrauliche. Tanto che nel corso del tempo, prima dell'intervento speriamo definitivo, ne ho cambiati due (facevo circa 8/10 mila chilometri).

Ora dopo l'intervento ho fatto circa 5.000 km e pare tutto funzionare bene.

Giusto per parlare di consumi mi attesto tra i 18/19 km/l.

E comunque, a parte i vari casini, (bolle carter, centralina, raddrizzatore etc.) sono contento del mio california.....certo pazienza e costanza alle volte non sono mai abbastanza ma alle volte premiano !!!!!

Ciao a tutti e buona strada.....
Avatar utente
MEK1
Socio Tesserato 2018
 
Messaggi: 2788
Iscritto il: lun mag 24, 2004 10:00 am
Località: BRIOSCO (MI)
La/le tua/e Moto Guzzi: California eV - v35c 420cc.

Messaggioda california1964 » ven apr 07, 2006 8:51 am

BeppeTitanium ha scritto:
california1964 ha scritto:a 7.400 km la mia ev cominciò a fare rumore all'albero a cammes. Me sò rotto li cojoni e l'ho venduta :evil:


Ora che mi ci fai pensare giusto il giorno della cena invernale di novembre, poco prima dell'intervento di richiamo, sentii un ticchettio che si presentava oltre i 4000 giri.
Probabilmente perchè con Fly0ne per cercare di ridurre il ritardo accumulato abbiamo tirato un pochino :--------) ma poco poco 8===> si solo qualche km oltre il limite :--------) ok solo qualche decina 8===> ... ok un po' oltre il limite autostradale :moderator: ... è stata una goduriaaaaaaaaaaaa :D :D

Dicevo solo quel giorno o sentito il ticchettio .. poi l'ho subito portata per il richiamo e da allora silenzio assoluto.
Permangono alcuni vuoti ai bassi a velocità costante (es. non posso stare in V a 70 km./ora o a 60 in IV) e un buco sui 2700.
Inoltre ho sempre qualche problemino con il cambio: duro, rumoroso, qualche impuntamento nell'innesto delle marce (prima un po' su tutte, dopo il richiamo e una controllatina del mecca, meggiormente per innestare la III marcia sia in scalata che in accelerazione)


mi dispiace dover ricordare certe cose, anche se è giusto e onesto farlo qui. Altrove sarebbe troppo facile sparlare di guzzi, in fondo la porto ancora nel cuore ma mio malgrado ho dovuto cambiare aria. Un mio amico ha fatto l'intervento alla frizione e alle cammes, a caldo sento un rumorino ma lui di ce che va tutto ok, siccome la motocicletta è la sua....contento lui. Adesso mi sembra che il gruppo piaggio abbia portato una nnuova mentalità ed una rinata affidabilità, comunque è in corso un richiamo sui cardani CaRC delle nuove serie. A me piace molto la california vintage, vorrei un'operazione del genere per una sportiva, magari una Le Mans classic bike....
Avatar utente
california1964
Utente Registrato
 
Messaggi: 1093
Iscritto il: sab mag 22, 2004 9:35 pm
Località: Roma

Re: credo...

Messaggioda gabrichesuona » ven apr 07, 2006 9:01 am

MEK1 ha scritto:credo di essere stato uno tra i primi in italia ad aver avuto il problema con le punterie idrauliche. Tanto che nel corso del tempo, prima dell'intervento speriamo definitivo, ne ho cambiati due (facevo circa 8/10 mila chilometri).


presente!! ho riscontrato il problema a maggio del 2003, quando ancora se ne sapeva poco o nulla, la moto aveva 8.000 km e ticchettava da paura! poi ho frullato altri due alberi a cammes, uno ogni 8.000 km circa, infine, anche per altri motivi, la Guzzi (sempre sia lodata) mi ha sostituito integralmente il motore (sotto le mie minacce di ricorrere agli avvocati) a febbraio 2005 ed ora, dopo 16.000 km va tutto bene, la moto va che è una favola, con compensatore e scarichi aperti è una goduria unica!!

speriamo bene, cmq sono soddisfatto e innamoratissimo della mia bianca Carlotta...

LAMPSS
Gabriele
California EV PIK bianca "Carlotta" 2002
Avatar utente
gabrichesuona
Socio Tesserato 2018
 
Messaggi: 81
Iscritto il: mer mar 17, 2004 9:55 am
Località: Terni, Umbria
La/le tua/e Moto Guzzi: California EV PIK del 2002 "Carlotta"

Messaggioda Madmind » ven apr 07, 2006 9:05 am

cmq dicmenticavo... anche la mia e' una PI con richiamo effettuato e per ora va benissimo, ma ci ho fatto pochi km da quando l'ho presa (circa un 2500) ne ha 8300 in tutto.
Provengo da un frullino jappo quindi noto un sacco di rumorini caratteristici, ma nulla di che...
Ad ogni modo soddisfatissimo (unico neo l'impossibilita' di cambiare l'albero a camme sulle PI... volevo mettere l'OSS).
1200 Sport "Golia"
Ex. California EV Touring P.I.
Avatar utente
Madmind
Utente Registrato
 
Messaggi: 729
Iscritto il: lun ott 24, 2005 3:39 pm
Località: Milano

Messaggioda Omarro » ven apr 07, 2006 10:38 am

Io ho uno stone del 2004, 26.000 km sulle spalle di cui 15.000 senza interventi e senza problemi, poi ho portato la moto per il richiamo, è stato sostituito il kit ed in questi successivi 11.000 ancora nessun problema o intervento alle punterie.

Altri problemini: sostituito in garanzia qualcosa nel serbatoio perchè non segnalava più la riserva e questo è stato un pò fastidioso xchè sono rimasto a piedi.
Dovrò sostituire il portatarga perchè con le vibrazioni (credo) si è rotto il pezzettino di plastica che tiene una freccia ed un giorno sono arrivato a casa con la freccia a penzoloni (proverò anche per questo con la garanzia)
Poi è successo sporadicamente che non riconoscesse la folle, nel senso che la moto era in folle ma non si accendeva la spia e se tiravi giù il cavalletto si spegneva, mi è stato detto che è un sensore da sostituire e lo farò prima della scadenza della garanzia.

Di contro ogni giorno mi fà un regalo a livello emozionale che è impagabile e poi quando mi chiede attenzioni sono felice di coccolarla...
Ruminante nel deserto
California Stone - V11 Scura
Avatar utente
Omarro
Utente Registrato
 
Messaggi: 76
Iscritto il: mer apr 27, 2005 5:40 pm
Località: Paderno Dugnano

Messaggioda BeppeTitanium » ven apr 07, 2006 11:17 am

Giusto per completare (il neurone rimasto è troppo stanco per ricordare tutto insieme):
- prima della consegna della moto: sostituzione della frizione (era un monodisco e mi hanno montato la frizione bidisco)
- dopo 26 km. (cioè tra la consegna e l'arrivo a casa :shock: ) si è rotto il cavo del contakm. sostituito subito (dopo un mesetto perchè non arrivava il ricambio ;) )
- a dicembre si è tranciato di netto il tuborale d'acciaio del portapacchi-schienalino e nel lato opposto si è dissaldato il punto di ancoraggio. Vai a capire se il tubolare si è tranciato per le vibrazioni aumentate dal perno dissaldato o viceversa. Tra l'altro sono ancora in attesa di notizie da Mamma Guzzi per la sostituzione in garanzia dell'oggetto :twisted:
Lamps
BeppeTitanium
MGX-21
Avatar utente
BeppeTitanium
Socio Tesserato 2018
 
Messaggi: 3785
Iscritto il: mar giu 01, 2004 9:11 am
Località: Pavia
La/le tua/e Moto Guzzi: MGX-21
California Classic
V35 I - 1978 - Trofeo Guzzi Vintage Regolarità
Breva 750 i.e. - 2007 - Trofeo Guzzi Moderne Regolarità

Messaggioda Calidreaming » ven apr 07, 2006 1:24 pm

io bisogna che mi do una regolata perchè i 20 km/litro li ho visti solo in vacanza in due sotto l'acqua carichi di bagagli in autostrada (ergo velocità ridicole e andatura super tranquilla) di norma sto intorno ai 16 ... sarà mica che esagero con la manopola di destra :oops: ?
Guzzista!
Avatar utente
Calidreaming
Moderatore
 
Messaggi: 13225
Iscritto il: lun ott 27, 2003 2:29 pm
Località: La Spezia
La/le tua/e Moto Guzzi: ex Moto Guzzi GT850 1972
ex Moto Guzzi California Stone PIK Red Race 2003
Moto Guzzi Breva 1100 abs 2006

Messaggioda gabrichesuona » ven apr 07, 2006 4:56 pm

Calidreaming ha scritto:io bisogna che mi do una regolata perchè i 20 km/litro li ho visti solo in vacanza in due sotto l'acqua carichi di bagagli in autostrada (ergo velocità ridicole e andatura super tranquilla) di norma sto intorno ai 16 ... sarà mica che esagero con la manopola di destra :oops: ?


mah, anche con la mia è difficile che sfioro i 20km/l ...
però mi è capitato l'estate scorsa, in un periodo meraviglioso in cui ero solito passeggiare a 50 all'ora ondeggiando con la moto per le strade umbre e chiacchierando moolto piacevolmente con una dolcissima passeggera stretta a me ...

ehhh (sospiro ...) ... chissà che anche questa estate non mi conceda un bel po' di km alla media di 20 al litro ... Signore protettore dei Guzzisti romantici ricordati di me!!
Gabriele
California EV PIK bianca "Carlotta" 2002
Avatar utente
gabrichesuona
Socio Tesserato 2018
 
Messaggi: 81
Iscritto il: mer mar 17, 2004 9:55 am
Località: Terni, Umbria
La/le tua/e Moto Guzzi: California EV PIK del 2002 "Carlotta"

Prossimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Giak, Gigi2017, Google [Bot], luca corradi, nuradler, Samugrisu e 39 ospiti