Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

Griso 1100

L'unico, autentico, inimitabile....

Griso 1100

Messaggioda oiddi » lun giu 19, 2006 2:41 pm

Bene.. ho cercato e non ho trovato un post come quello fatto da euebre sulla brevina 750: lo provo ad aprire io.. nelc aso in cui già ci fosse... Fatimelo sapere.

Vorrei postar un paio di perplessità.
Avevo già notato, guidando la griso di prova ( con soli 33KM), la difficoltà a guidare a velocità basse con marce alte.

Con questa in particolare mi capita di sentire diversi clack clak..
Non capisco se sono del reparto cambio/frizione o cardano.
Ad alto numero di giri non ci sono problemi ( diciamo sopra i 3500/4000).

Premesso che è stato già fatto il richiamo... vorrei sapere da voi se è normale.

E poi.. in scalata.. ci sono dei roboanti schiocchi... sembra di avere la Harley...

Dulcis in fundo.. Si spegne ai semafori.. ma questo problema sarà affrontato grazie all'aggiornamento Software...


PS: non ricordo.. anche sul griso è consigliabile cambiare la sonda lambda con quella che scrisse Ube? cioè la "NTK corazzata utilizzata su vetture euro 4 di TUTTE"??
Grazie Per le risposte.


PS: per il momento ho fatto due medie consumo..
Autostrada da Genova a qui (velocità tra i 120/180) circa 16,5litro (calcolo fatto pieno pieno).

Poi giratine varie intorno a volterra senza tirare troppo.. mi si è accesa la spia a 250Km.. quindi dovremmo esser intorno ai 19.. poi vi informo.
Il sorriso abbonda sulla bocca dei Grisaioli
oiddi
Utente Registrato
 
Messaggi: 609
Iscritto il: mer set 07, 2005 10:04 am
Località: PISA
La/le tua/e Moto Guzzi: Griso 1100 By Ube
Norge 850 poi ripassato da Ube

Messaggioda oiddi » mar giu 20, 2006 12:19 am

Rilancio con questa domanda..
A cosa serve questo connettore maschio/femmina che sembrano sfilati ma non dovrebero (: ndr il maschio ha il cappuccio)??

Immagine
Il sorriso abbonda sulla bocca dei Grisaioli
oiddi
Utente Registrato
 
Messaggi: 609
Iscritto il: mer set 07, 2005 10:04 am
Località: PISA
La/le tua/e Moto Guzzi: Griso 1100 By Ube
Norge 850 poi ripassato da Ube

Messaggioda motoube » mar giu 20, 2006 12:21 am

quello indicato da Oiddi e'il connettore per la connessione alla diagnosi.




ube




p.s. scala marcia
Avatar utente
motoube
Utente Registrato
 
Messaggi: 11771
Iscritto il: mar ott 28, 2003 1:11 am
Località: mandello del lario

Messaggioda oiddi » mar giu 20, 2006 12:35 am

motoube ha scritto:quello indicato da Oiddi e'il connettore per la connessione alla diagnosi.

ube

p.s. scala marcia


Devo stare up i 3500?..
Diciamo che in città (con velocità di 40Km/h)è consigliata la 3°?..

Per gli schiocchi in scalata?
GLi Harleysti chiamano il colpo al piccione l'innesto della prima..
Questa spara su tutte le marce : :rollin
Il sorriso abbonda sulla bocca dei Grisaioli
oiddi
Utente Registrato
 
Messaggi: 609
Iscritto il: mer set 07, 2005 10:04 am
Località: PISA
La/le tua/e Moto Guzzi: Griso 1100 By Ube
Norge 850 poi ripassato da Ube

Messaggioda motoube » mar giu 20, 2006 12:54 am

oiddi ha scritto:
motoube ha scritto:quello indicato da Oiddi e'il connettore per la connessione alla diagnosi.

ube

p.s. scala marcia


Devo stare up i 3500?..
Diciamo che in città (con velocità di 40Km/h)è consigliata la 3°?..

Per gli schiocchi in scalata?
GLi Harleysti chiamano il colpo al piccione l'innesto della prima..
Questa spara su tutte le marce : :rollin




x il cambio: parlane con Stagi.... ma penso che con i km migliori


a 40 io con il cali vado in PRIMA, massimo la SECONDA se non sono carico





ube
Avatar utente
motoube
Utente Registrato
 
Messaggi: 11771
Iscritto il: mar ott 28, 2003 1:11 am
Località: mandello del lario

Messaggioda luxifero » mar giu 20, 2006 1:10 am

direi che ti eri abituato troppo bene ai bassi giri con la brevina e adesso... ti attacchi :rollin
Avatar utente
luxifero
Utente Registrato
 
Messaggi: 69
Iscritto il: lun gen 23, 2006 5:26 pm

Messaggioda max centauro » mar giu 20, 2006 8:24 am

Un bicilindrico 1100 e pure spintino, non penso che accetti di girare in terza a 40 orari, tienilo sempre almeno sui 2800 per farlo girare rotondo. Pensa tu, che con il Centauro, è difficile andare in prima sotto i 40 :D Lamps
Conosco solo due definizioni di infinito: l'Universo e la stupidità umana.
Per l'Universo ho qualche dubbio!
Albert Einstein
Avatar utente
max centauro
Utente Registrato
 
Messaggi: 3140
Iscritto il: lun ott 27, 2003 7:34 am
Località: cassino

Messaggioda MGTITANIUM » mar giu 20, 2006 9:10 am

Scusate se mi intrometto in maniera polemica...io ho provato due Griso 1.100 nuovi ( 15 km e 300 km) ma non ho sentito clik clak, non sono incorso in spegnimenti improvvisi ed il cambio è piuttosto silenzioso e facile ( vicino ma non identico al miglior giapponese) più corto nei rapporti di quello del V11 che è stato, ricordiamoci, il vero nuovo cambio della Guzzi dopo 35 anni!!
Siete sicuri che non sia IL CONCE che non effettui la PRECONSEGNA in modo accorto?? Non credo che oggi come oggi la Guzzi possa consegnare ai concessionari moto " accendi e vai"...ci ha anche provato la BMW ma ancora, in Italia, non ci è riuscita...
Credo che sia da sfatare il "mito" che le officine della Guzzi siano tutti laboratori di gente esperta....questo è spesso falso ed ipocrita...credo, a malincuore, che la maggior parte non siano all'altezza dei passi di ammodernamento che sta facendo la casa madre...
MGTITANIUM
Utente Registrato
 
Messaggi: 65
Iscritto il: dom feb 20, 2005 6:26 pm

Messaggioda Eirinn » mar giu 20, 2006 9:36 am

max centauro ha scritto:Pensa tu, che con il Centauro, è difficile andare in prima sotto i 40 :D Lamps


Però quando apri ti piazza dei memorabili calci nel culo! :twisted:
http://www.eirinn.eu/
Avatar utente
Eirinn
Utente Registrato
 
Messaggi: 1085
Iscritto il: mer giu 02, 2004 12:49 am
Località: Piacenza

Messaggioda Calidreaming » mar giu 20, 2006 9:49 am

MGTITANIUM ha scritto:Scusate se mi intrometto in maniera polemica...


strano di solito non lo sei mai :D

MGTITANIUM ha scritto:Siete sicuri che non sia IL CONCE che non effettui la PRECONSEGNA in modo accorto?? Non credo che oggi come oggi la Guzzi possa consegnare ai concessionari moto " accendi e vai"...ci ha anche provato la BMW ma ancora, in Italia, non ci è riuscita...
Credo che sia da sfatare il "mito" che le officine della Guzzi siano tutti laboratori di gente esperta....questo è spesso falso ed ipocrita...credo, a malincuore, che la maggior parte non siano all'altezza dei passi di ammodernamento che sta facendo la casa madre...


si sta parlando di Stagi Pierluigi ergo il tuo ragionamento non ha appigli ;) e comunque la moto non è nuova ma usata seppur con pochissimi km.
Ciauz
Guzzista!
Avatar utente
Calidreaming
Moderatore
 
Messaggi: 13133
Iscritto il: lun ott 27, 2003 2:29 pm
Località: La Spezia
La/le tua/e Moto Guzzi: ex Moto Guzzi GT850 1972
ex Moto Guzzi California Stone PIK Red Race 2003
Moto Guzzi Breva 1100 abs 2006

Messaggioda oiddi » mar giu 20, 2006 10:41 am

max centauro ha scritto:Un bicilindrico 1100 e pure spintino, non penso che accetti di girare in terza a 40 orari, tienilo sempre almeno sui 2800 per farlo girare rotondo. Pensa tu, che con il Centauro, è difficile andare in prima sotto i 40 :D Lamps


Sì d'altronde, se non si vuol spaccare tutto, non ci son alternative.

Guido a bassi giri per differenziarmi dalle Jap ;)


direi che ti eri abituato troppo bene ai bassi giri con la brevina e adesso... ti attacchi Rollin


Caspita.. la brevottina da 1500.. in 5° pelando l'acceleratore ci facevi tutto.. ora mi abituerò anche se, come detto, ho provato anche un'altro grissino da 33 Km.. ed era molto meno accentuato questo problema..
Infatti scrissi un post su questo forum circa 3 settimana fa, in cui affermarvo che :
"
difficoltosa nel traffico, girare in ultima marcia (o anche penultima) intorno ai 2000 giri..
", ma mi riferivo al fatto che il motore era giù di giri e non che si sentiva un concerto di schiocchi e legnate varie nella trasmisisone.


PS: Il fatto di sentire i dischi della frizione che nacchereggiano e la frizione che schiocca nelle scalate mi piace un casino... vorrei solo che non creassero problemi... mentre per il cardano la cosa è leggermente più fastidiosa.
Ultima modifica di oiddi il mar giu 20, 2006 10:52 am, modificato 2 volte in totale.
Il sorriso abbonda sulla bocca dei Grisaioli
oiddi
Utente Registrato
 
Messaggi: 609
Iscritto il: mer set 07, 2005 10:04 am
Località: PISA
La/le tua/e Moto Guzzi: Griso 1100 By Ube
Norge 850 poi ripassato da Ube

Messaggioda oiddi » mar giu 20, 2006 10:44 am

MGTITANIUM ha scritto:Scusate se mi intrometto in maniera polemica...io ho provato due Griso 1.100 nuovi ( 15 km e 300 km) ma non ho sentito clik clak, non sono incorso in spegnimenti improvvisi ed il cambio è piuttosto silenzioso e facile ( vicino ma non identico al miglior giapponese) più corto nei rapporti di quello del V11 che è stato, ricordiamoci, il vero nuovo cambio della Guzzi dopo 35 anni!!
Siete sicuri che non sia IL CONCE che non effettui la PRECONSEGNA in modo accorto?? Non credo che oggi come oggi la Guzzi possa consegnare ai concessionari moto " accendi e vai"...ci ha anche provato la BMW ma ancora, in Italia, non ci è riuscita...
Credo che sia da sfatare il "mito" che le officine della Guzzi siano tutti laboratori di gente esperta....questo è spesso falso ed ipocrita...credo, a malincuore, che la maggior parte non siano all'altezza dei passi di ammodernamento che sta facendo la casa madre...


Bah! polemicamente io invece ti rispondo che la serietà di un concessionario o meno lo fa il passa parola delle persone.
Qui stiamo parlando di un concessionario che c'è da anni, dove c'è gente che si fa 400 KM in un giorno per comprare/tagliandare la moto...

Se invece mi parli di quello di Pisa...
Hehhehe allora mi inviti a nozze..
Quello invece l'ho provato sulla ma pelle..
Il sorriso abbonda sulla bocca dei Grisaioli
oiddi
Utente Registrato
 
Messaggi: 609
Iscritto il: mer set 07, 2005 10:04 am
Località: PISA
La/le tua/e Moto Guzzi: Griso 1100 By Ube
Norge 850 poi ripassato da Ube

Re: Griso 1100

Messaggioda AleCafè » mar giu 20, 2006 10:47 am

oiddi ha scritto: ...difficoltà a guidare a velocità basse con marce alte...


l'errore è tutto qui. ;)

Sui vecchi guzzoni con il volano da 22 kg e un quarto...

Ma con il "Grezzo"... Cortesia, simpatia, daghe el gas ziocàn!
Ah ha ha! ... Ever get the feeling you've been cheated? Good night!
Avatar utente
AleCafè
Utente Registrato
 
Messaggi: 12018
Iscritto il: lun ott 27, 2003 10:21 am
Località: Aggrappato al secolo scorso
La/le tua/e Moto Guzzi: V11 Sport Scura
750 S3
850 T5

Messaggioda oiddi » dom giu 25, 2006 8:25 pm

Oggi Ho potuto testare meglio la/il griso.
Giornata semi deludente.

Nemmeno con la sonda Consigliata si riesce ad avere il motore acceso.
NOn so ilperchè, forse la centralina è auto adattativa o non so cosa...

Ho fatto L'abetone/Sestola/Passo del radici con l'acceleratore leggermente aperto: ho provato l'emozione di avere il motore spento in un paio di tornanti ed in salita dietro una macchina.. oggi c'era pure una corsa podistica.

Altra nota dolente.. I copri testate...
Maremma impestata.. scendiamo dal passo.. arriviamo verso Castel nuovod i garfagnana... mi fanno cenno che devo aver sciolto un busta di plastica sul copri testata sinistro.
In effetti guardo, è bianco.. m avvicino.. ( penso che tanto basta grattare che viene via) invece.. guardo meglio..
NON c'è più la vernice!
Il bianco è il colore del copri T....

Probabilmente per sgranchirmi il sedere mi sono sporto da una parte e per un attimo ho toccato con il ginocchio...
Nel frattempo vado per pulire con un fazzolettino di carta (motore ovviamente caldo)... e altra vernice se ne va..

Sono sicuro di una cosa: li hanno dipinti con L'UNIPOSCA argentanto!

Sono l'eggermente incavolato..
Mi consola il fatto che, anche se non ho tirato come un cinghiale in calore (non me la sono sentita vista anche la poca sicurezza che mi dava il motore), l'andatura è stata allegra ed ho fatto accendere la spia della riserva a 266 KM.. Quindi poco più di 20, qualcosa...
Il sorriso abbonda sulla bocca dei Grisaioli
oiddi
Utente Registrato
 
Messaggi: 609
Iscritto il: mer set 07, 2005 10:04 am
Località: PISA
La/le tua/e Moto Guzzi: Griso 1100 By Ube
Norge 850 poi ripassato da Ube

Messaggioda Minatore » dom giu 25, 2006 8:37 pm

strano che ti si spenga il motore... :-(

stranissima sta cosa dei copriteste... ma davvero è venuto via la vernice? scusa... tutta la vernice??? davvero strano perchè ATTILA (eh eh) ad esempio le ha messe sul california e non mi sembra abbia avuto sto problema... mi sembra così strano.
Il un po' la sto perdendo sul v11... ma la causa è che erano sgraffiate un po'... :-(


Beh... hai fatto i 20 perchè andavi a motore spento :rollin :rollin :rolleyes: :?
[size=75][b]Minatore su Piccolina V11 Sport[/b][/size]
[i]...profondamente, amo.[/i]
Avatar utente
Minatore
Utente Registrato
 
Messaggi: 10608
Iscritto il: gio set 08, 2005 5:52 pm
Località: Bologna - Follonica

Messaggioda p.centauro » dom giu 25, 2006 9:07 pm

mi sembra strano stà cosa che si spegne e che non puoi camminare al di sotto dei 2000 giri.
io col centauro che per natura e scorbutico,riesco a camminare di 2 e 3 a 1400 giri senza strappi,vabene che ho dovuto fare diverse modifiche ma in sostanza niente di radicale penso che il griso non sia a punto...
Avatar utente
p.centauro
Utente Registrato
 
Messaggi: 431
Iscritto il: mar nov 15, 2005 9:50 pm
La/le tua/e Moto Guzzi: Breva 1100 ,V10 centauro,T3 del 1976,ex v7 sport,ex s750,ex Le Mans III,ex T5,ex morini 350,ex corsarino 50 zz,ex BMW1150R,ex Kawasaki 500z,ex Benelli 125 bicil.

Messaggioda oiddi » dom giu 25, 2006 10:22 pm

Minatore ha scritto:strano che ti si spenga il motore... :-(


Cerco di spiegarmi meglio.
Immaginate di fare delle belle curve... andamento normale.. Poi arriva un tornantino... oppure una macchina davanti inchioda.. ma noi guzzisti, che stiamo a distanza di sicurezza, freniamo, premiamo la frizione e cominciamoa a scalare.. 6°,5°,4°
Diciamo una marcia al secondo.. ok?

IN questo tempo la moto si è bella e spenta..

Oppure capita, ad andature elevate, che mi voglio sgranchire per un paio di secondi la mano destra... oppure vedo che davanti a me ci sono macchine ferme, oppure quello che volete..
Premo la frizione e lsacio scorrere la moro..
Ecco.. si spegne..
Oggi lo ha fatto 20/30 volte.. Giuro..
Quelli che mi stavano dietro m chiedevano se andava tutto bene perchè, riaccedendo la moto con l'inerzia, questa rallentava di un bel pò..






Minatore ha scritto:stranissima sta cosa dei copriteste... ma davvero è venuto via la vernice? scusa... tutta la vernice??? davvero strano perchè ATTILA (eh eh) ad esempio le ha messe sul california e non mi sembra abbia avuto sto problema... mi sembra così strano.
Il un po' la sto perdendo sul v11... ma la causa è che erano sgraffiate un po'... :-(


Beh... hai fatto i 20 perchè andavi a motore spento :rollin :rollin :rolleyes: :?


Giuro.. adesso vado giù, faccio due foto e ve la faccio vedere.

PS: forse ho capito come si sono scoloriti..
Quando devo allungare il piede per levare il cavaletto o metterlo, poichè sono basso, allungo la gamba che si appoggia alla testa..

Il punto è proprio quello.
Vabbèdatemi 2 minuti.. arivooo.
Il sorriso abbonda sulla bocca dei Grisaioli
oiddi
Utente Registrato
 
Messaggi: 609
Iscritto il: mer set 07, 2005 10:04 am
Località: PISA
La/le tua/e Moto Guzzi: Griso 1100 By Ube
Norge 850 poi ripassato da Ube

Messaggioda oiddi » dom giu 25, 2006 10:40 pm

Questa vernice non ho ancora capito come sia venuta via.


Immagine


mentre questa è dovuta allo sfregamento dei Jeans sull'angolo:
Immagine
Il sorriso abbonda sulla bocca dei Grisaioli
oiddi
Utente Registrato
 
Messaggi: 609
Iscritto il: mer set 07, 2005 10:04 am
Località: PISA
La/le tua/e Moto Guzzi: Griso 1100 By Ube
Norge 850 poi ripassato da Ube

Messaggioda max centauro » dom giu 25, 2006 11:01 pm

:shock: Ci sono gli estremi per cambio in garanzia, prova a sfregarlo davanti agli occhi del conce :D Probabile anche una partita di vernice mal catalizzata.Lamps
Conosco solo due definizioni di infinito: l'Universo e la stupidità umana.
Per l'Universo ho qualche dubbio!
Albert Einstein
Avatar utente
max centauro
Utente Registrato
 
Messaggi: 3140
Iscritto il: lun ott 27, 2003 7:34 am
Località: cassino

Messaggioda Minatore » dom giu 25, 2006 11:12 pm

oiddi ha scritto:IN questo tempo la moto si è bella e spenta..
....
Ecco.. si spegne..
Oggi lo ha fatto 20/30 volte.. Giuro..

:shock: :shock: :shock: non ho parole... davvero. non ho mai sentito di un problema del genere. Però se dici che non si spegne sobbalzando (come se fosse sotto giri minimi) penso dia quasi di sicuro un problema elettrico... di centralina. Ma il minimo lo tiene senza problemi vero? Mi spiace.. .non so aiutarti se non consigliandoti di farla controllare e al più presto perchè conosco tanta gente col griso (lalla, livio, eolo.....) e non hanno di questi problemi.
oiddi ha scritto:perchè, riaccedendo la moto con l'inerzia, questa rallentava di un bel pò..

cioè riattaccando la frizione si riaccende? :shock: non credo gli faccia molto bene un'accensione in corsa... cmq mi rendo conto che fermarsi 30 volte per riaccendere la moto può rompere...

oiddi ha scritto:Giuro.. adesso vado giù, faccio due foto e ve la faccio vedere.


Mi verrebbe da chiederti che cosa hai sui pantaloni... carta vetrata? ma visto che la situazione sulla tua moto mi sembra difficile metto da parte l'umorismo... viste così le foto appare come la vernice a bomboletta fresca (e data male) che se la tocchi viene via... mi viene da pensare che QUEI copriteste li abbiano verniciati non con della vernice apposta... ma... mi sembra impossibile.

Stessa cosa di prima... chiaccherata e sostituzione in garanzia di tutto quanto non funziona. :rolleyes: ;)
minatore
[size=75][b]Minatore su Piccolina V11 Sport[/b][/size]
[i]...profondamente, amo.[/i]
Avatar utente
Minatore
Utente Registrato
 
Messaggi: 10608
Iscritto il: gio set 08, 2005 5:52 pm
Località: Bologna - Follonica

Prossimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Yahoo [Bot] e 15 ospiti
cron