Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

topic ufficiale 850 T5

L'unico, autentico, inimitabile....

Re: topic ufficiale 850 T5

Messaggioda kaimanoguzzista » gio giu 23, 2016 11:37 am

Qualche buon anima che mi suggerisce la corretta procedura per la sostituzione dei paraoli delle forcelle del mio t5 prima serie civile... Vorrei farlo da solo ma sarebbe la prima volta....
un saluto bicilindrico V
Alberto ex V35II '83 => T5 850 '83
Avatar utente
kaimanoguzzista
Utente Registrato
 
Messaggi: 129
Iscritto il: dom mar 13, 2011 10:42 pm
Località: Montevarchi
La/le tua/e Moto Guzzi: T5 850 civile 1983

Re: topic ufficiale 850 T5

Messaggioda mar54 » gio giu 23, 2016 10:52 pm

Posizionare la moto in modo stabile con ruota anteriore sollevata.
Smontare pinze freni, ruota, parafango.
Scaricare l'olio vecchio dalle viti-tappo sui gambali (11).
Con una chiave a brugola svitare da sotto, la vite (31) che collega i gambali alle aste di ritenzione.
Sfilare i gambali, sfilare i parapolvere dai gambali, estrarre i paraolio.
Montare paraolio e parapolvere nuovi.
reinserire i gambali sugli steli facendo attenzione a far rientrare la testa dell'asta di ritenzione nella sede del gambale (aiutandosi ruotando a destra e sinistra fin quando non rientra)
Riavvitare le viti di ritenzione a brugola.
Rimontare parafango, ruota, pinze freno.
Ricaricare olio da sopra, svitando le cartucce (29) in testa agli steli forcella.
Guarda anche qui:
http://static.animaguzzista.com/officin ... ficina.pdf

Immagine
Avatar utente
mar54
Utente Registrato
 
Messaggi: 1696
Iscritto il: lun ott 27, 2003 10:14 am
Località: Roma

Re: topic ufficiale 850 T5

Messaggioda kaimanoguzzista » mar giu 28, 2016 11:20 pm

Grazie mille Mar, ho giá fatto ,comunque ho smontato le forcelle dalle piastre e ho pulito tutto a verso.
Ora però cambiando puntine e condensatori mi si è rotta una vite per regolare la puntina....quelle dorate a taglio per capirsi.
A chi è successo? Che viti e avete messo?
Grazie
un saluto bicilindrico V
Alberto ex V35II '83 => T5 850 '83
Avatar utente
kaimanoguzzista
Utente Registrato
 
Messaggi: 129
Iscritto il: dom mar 13, 2011 10:42 pm
Località: Montevarchi
La/le tua/e Moto Guzzi: T5 850 civile 1983

Re: topic ufficiale 850 T5

Messaggioda Mafiokizo » dom lug 10, 2016 11:15 pm

ciao a tutti
come già scritto in precedenza a causa di un prigioniero del collettore di scarico spezzato sono costretto a togliere la testata lato sinistro per portarla
da un fabbro per farmi rifare la filettatura.
Come descritto da un utente del forum ho portato il cilindro lato sinistro al PMS ho smontato la bilancella come si vede dalle foto ma non
riesco a rimuovere di 1 mm la testata , ragazzi nulla da fare sembra essere un solo corpo con il monoblocco motore.
Per caso c'è qualche dado da 17 nascosto da qualche parte? Che io sappia sono 5 dadi da 17 :rolleyes:
gentilmente mi aiutate a staccare la testata dal monoblocco motore :help

Immagine
Mafiokizo
Utente Registrato
 
Messaggi: 109
Iscritto il: lun ott 13, 2014 9:33 am
La/le tua/e Moto Guzzi: per ara ancora nulla....

Re: topic ufficiale 850 T5

Messaggioda mar54 » lun lug 11, 2016 7:21 am

i prigionieri sono 6
Il sesto si trova sotto quel tappo con esagono incassato, e si smonta con una grossa chiave a brugola
Avatar utente
mar54
Utente Registrato
 
Messaggi: 1696
Iscritto il: lun ott 27, 2003 10:14 am
Località: Roma

Re: topic ufficiale 850 T5

Messaggioda Mafiokizo » lun lug 11, 2016 9:00 am

come temevo......mannaggia
quel tappo con esagono io non riesco a svitarlo
ho provato con svitol e a dare alcuni colpetti con martello sul tappo
ragazzi ma nulla non si svita , avete qualche altro rimedio ?
Mafiokizo
Utente Registrato
 
Messaggi: 109
Iscritto il: lun ott 13, 2014 9:33 am
La/le tua/e Moto Guzzi: per ara ancora nulla....

Re: topic ufficiale 850 T5

Messaggioda gis » lun lug 11, 2016 9:53 am

Allunga la leva, ad esempio se usi una brugola infila una chiave a tubo di diametro leggermente + grande oppure usa una chiave ad occhio per fare + leva
Avatar utente
gis
Utente Registrato
 
Messaggi: 558
Iscritto il: gio gen 22, 2015 10:09 pm
La/le tua/e Moto Guzzi: Guzzi V7 Special - Guzzi T3 - Buell XB12

Re: topic ufficiale 850 T5

Messaggioda ilmitico » lun lug 11, 2016 9:54 am

Scaldalo, come primo tentativo va bene anche l'ascugacapelli da casa, messo al massimo e tenuto vicinissimo.

Po, ovviamente, fai leva con qualcosa di più lungo.
Avatar utente
ilmitico
Moderatore
 
Messaggi: 15068
Iscritto il: gio dic 07, 2006 9:16 pm
Località: VA
La/le tua/e Moto Guzzi: guzzista esodato, suo malgrado

Re: topic ufficiale 850 T5

Messaggioda Mafiokizo » lun lug 11, 2016 12:03 pm

Ragazzi tutto :ok: finalmente sono riuscito a svitare quel tappo
lo ho scaldato per 10 minuti con il cannello poi lo ho lasciato riposare 24 ore e magicamente con l' aiuto di un' asta in metallo utilizzata come leva sulla chiave a brugola si è svitato :D

ora mi resta solo da portate la testata da qualche fabbro che mi riempie la mia asola per poi trapanare un foro preciso è girarci il maschio per la filettatura
Mafiokizo
Utente Registrato
 
Messaggi: 109
Iscritto il: lun ott 13, 2014 9:33 am
La/le tua/e Moto Guzzi: per ara ancora nulla....

Re: topic ufficiale 850 T5

Messaggioda ARTACK » dom ago 21, 2016 6:55 pm

Buonasera a tutti, da circa un mesetto ho uno splendido 850 T5 ex PA del '95. awais awais awais
Già leggermente modificato:
image-1.jpg

image.jpg

image-2.jpg


:ok:
Dovrebbe avere all'attivo 50k km, io finora ne ho fatti circa 600 senza problemi.
L'unica cosa che da un pò ho notato è il motorino di avviamento che fa le bizze ogni tanto. Quanche "bottarella" e riparte.
Ora ho trovato un ottima giuda sulla manutenzione di un VALEO, sto acquistando anche il kit di manutenzione
http://www.stein-dinse.biz/Assortimento ... 22757.html

qualcuno sa dirmi se effettivamente monta un Valeo oppure un BOSH?

Un altra cosa: che specifiche di pneumatici monta coi cerchi da 18''?
grazie
iabadabadu
Avatar utente
ARTACK
Socio Tesserato 2017
 
Messaggi: 1944
Iscritto il: gio feb 24, 2011 8:22 pm
Località: Roma
La/le tua/e Moto Guzzi: 850 T5 '95- "Springle cafe'"
Bellagio Aquila Nera '10 - "The Dark side of the moon"

Re: topic ufficiale 850 T5

Messaggioda nonnomario » dom ago 21, 2016 7:02 pm

una pulitina al motorino d'avviamento male non fa: http://archivio.animaguzzista.com/page_ ... o_body.htm

anche il mio faceva le bizze; ho fatto solo la pulizia, qualche anno fa, senza cambiare le spazzole e le bizze sono sparite oltre ad essere migliorato parecchio.
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 222/2016
Avatar utente
nonnomario
Socio Tesserato 2017
 
Messaggi: 7801
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: topic ufficiale 850 T5

Messaggioda potx83 » mer ago 24, 2016 12:14 am

ARTACK ha scritto:Buonasera a tutti, da circa un mesetto ho uno splendido 850 T5 ex PA del '95. awais awais awais
Già leggermente modificato:
image-1.jpg

image.jpg

image-2.jpg


:ok:
Dovrebbe avere all'attivo 50k km, io finora ne ho fatti circa 600 senza problemi.
L'unica cosa che da un pò ho notato è il motorino di avviamento che fa le bizze ogni tanto. Quanche "bottarella" e riparte.
Ora ho trovato un ottima giuda sulla manutenzione di un VALEO, sto acquistando anche il kit di manutenzione
http://www.stein-dinse.biz/Assortimento ... 22757.html

qualcuno sa dirmi se effettivamente monta un Valeo oppure un BOSH?

Un altra cosa: che specifiche di pneumatici monta coi cerchi da 18''?
grazie


Gran bel ferro, complimenti!

Riguardo alle gomme appena vista mi ha fatto subito "strano" la ruota anteriore. A libretto monta dei 110/90 anteriore e 120/90 post. Ad occhi la tua anteriore mi sembra piu' cicciottella. Hai le sport demon?
potx83
Utente Registrato
 
Messaggi: 168
Iscritto il: lun giu 23, 2008 5:06 pm
Località: Crispano (NA)
La/le tua/e Moto Guzzi: 850 T5 ex PA, '94

Re: topic ufficiale 850 T5

Messaggioda ARTACK » ven ago 26, 2016 10:42 pm

potx83 ha scritto:
ARTACK ha scritto:Buonasera a tutti, da circa un mesetto ho uno splendido 850 T5 ex PA del '95. awais awais awais
Già leggermente modificato:
image-1.jpg

image.jpg

image-2.jpg


:ok:
Dovrebbe avere all'attivo 50k km, io finora ne ho fatti circa 600 senza problemi.
L'unica cosa che da un pò ho notato è il motorino di avviamento che fa le bizze ogni tanto. Quanche "bottarella" e riparte.
Ora ho trovato un ottima giuda sulla manutenzione di un VALEO, sto acquistando anche il kit di manutenzione
http://www.stein-dinse.biz/Assortimento ... 22757.html

qualcuno sa dirmi se effettivamente monta un Valeo oppure un BOSH?

Un altra cosa: che specifiche di pneumatici monta coi cerchi da 18''?
grazie


Gran bel ferro, complimenti!

Riguardo alle gomme appena vista mi ha fatto subito "strano" la ruota anteriore. A libretto monta dei 110/90 anteriore e 120/90 post. Ad occhi la tua anteriore mi sembra piu' cicciottella. Hai le sport demon?


Si...ma sono 110/90 e 120/90
Confermo che vanno montate queste su cerchio da 18. Ho visto un libretto.
iabadabadu
Avatar utente
ARTACK
Socio Tesserato 2017
 
Messaggi: 1944
Iscritto il: gio feb 24, 2011 8:22 pm
Località: Roma
La/le tua/e Moto Guzzi: 850 T5 '95- "Springle cafe'"
Bellagio Aquila Nera '10 - "The Dark side of the moon"

Re: topic ufficiale 850 T5

Messaggioda Mafiokizo » ven nov 04, 2016 1:34 pm

ciao a tutti
ho un problemino elettronico alla mia guzzi T5
gli indicatori di direzione non lampeggiano piu
mi spiego meglio...
quando selezione il commutarore dell' indicatore di direzione destro oppure sinistro
non mi lampeggiano piu' le luci ma rimane la luce fissa sia quella anteriore che quella posteriore

gentilmente mi sapreste dire che è un problema del rele’ ? dove posso trovare posizionato questo rele’?

che cosi’ provvedo subito per la sostituzione
Mafiokizo
Utente Registrato
 
Messaggi: 109
Iscritto il: lun ott 13, 2014 9:33 am
La/le tua/e Moto Guzzi: per ara ancora nulla....

Re: topic ufficiale 850 T5

Messaggioda nonnomario » ven nov 04, 2016 2:56 pm

Mafiokizo ha scritto:ciao a tutti
ho un problemino elettronico alla mia guzzi T5
gli indicatori di direzione non lampeggiano piu
mi spiego meglio...
quando selezione il commutarore dell' indicatore di direzione destro oppure sinistro
non mi lampeggiano piu' le luci ma rimane la luce fissa sia quella anteriore che quella posteriore

gentilmente mi sapreste dire che è un problema del rele’ ? dove posso trovare posizionato questo rele’?

che cosi’ provvedo subito per la sostituzione

intermittenza; la trovi dai soliti noti di mandello.
es: http://ecommerce.agostinimandello.com/c ... egory=5707
pos. 23 dello spaccato.
il codice Guzzi dovrebbe essere 17 75 05 20 (intermittenza)

oppure fai la modifica: http://archivio.animaguzzista.com/page_ ... tenza.html

fatta da qualche anno sul millone ... funziona benissimo. :ok:


ps. il problema è elettrico; la T5 di elettronico penso non abbia nulla. :asd:
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 222/2016
Avatar utente
nonnomario
Socio Tesserato 2017
 
Messaggi: 7801
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: topic ufficiale 850 T5

Messaggioda nonnomario » ven nov 04, 2016 2:57 pm

dimenticavo sul millone si trova dietro il fianchetto destro.
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 222/2016
Avatar utente
nonnomario
Socio Tesserato 2017
 
Messaggi: 7801
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: topic ufficiale 850 T5

Messaggioda Mafiokizo » ven nov 04, 2016 3:40 pm

grazie
ora provvedo con la modifica , penso che anche il mio rele' si trova sotto il fianchetto destro
Mafiokizo
Utente Registrato
 
Messaggi: 109
Iscritto il: lun ott 13, 2014 9:33 am
La/le tua/e Moto Guzzi: per ara ancora nulla....

Re: topic ufficiale 850 T5

Messaggioda Mafiokizo » sab nov 12, 2016 9:37 pm

ciao a tutti
ragazzi da alcuni giorni non riesco a collegare gli indicatori di direzione dell' impianto elettrico verso il blocchetto comando su manbrio lato sinistro
e il blocco/sblocco della moto per l' accensione del blocchetto comando su manubrio lato destro

per cortesia mi potete aiutare , ecco una foto
non so piu' come sbattere la testa....
Immagine

Immagine
Mafiokizo
Utente Registrato
 
Messaggi: 109
Iscritto il: lun ott 13, 2014 9:33 am
La/le tua/e Moto Guzzi: per ara ancora nulla....

Re: topic ufficiale 850 T5

Messaggioda Mafiokizo » mar nov 15, 2016 10:59 am

ragazzi per piacere mi aiutate?
Mafiokizo
Utente Registrato
 
Messaggi: 109
Iscritto il: lun ott 13, 2014 9:33 am
La/le tua/e Moto Guzzi: per ara ancora nulla....

Re: topic ufficiale 850 T5

Messaggioda ARTACK » mar nov 15, 2016 9:08 pm

Mi spiace ma nn saprei proprio come aiutarti....

Invece colevo condividere con voi che tipo di olio motore usate. Io ho messo un 10w50 castrol power racing. E voi?
iabadabadu
Avatar utente
ARTACK
Socio Tesserato 2017
 
Messaggi: 1944
Iscritto il: gio feb 24, 2011 8:22 pm
Località: Roma
La/le tua/e Moto Guzzi: 850 T5 '95- "Springle cafe'"
Bellagio Aquila Nera '10 - "The Dark side of the moon"

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Bing [Bot], Cavallo Pazzo, Falcone PS, Google [Bot], Majestic-12 [Bot], Samugrisu e 20 ospiti