Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

topic ufficiale 850 T5

L'unico, autentico, inimitabile....

Re: topic ufficiale 850 T5

Messaggioda nonnomario » mar nov 15, 2016 10:35 pm

ARTACK ha scritto:Mi spiace ma nn saprei proprio come aiutarti....

Invece colevo condividere con voi che tipo di olio motore usate. Io ho messo un 10w50 castrol power racing. E voi?

sul millone, da anni, 5w50 carrefour.

poca spesa ... :hehe:
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 222/2016
Avatar utente
nonnomario
Socio Tesserato 2017
 
Messaggi: 7726
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: topic ufficiale 850 T5

Messaggioda ARTACK » mer nov 16, 2016 2:59 pm

nonnomario ha scritto:sul millone, da anni, 5w50 carrefour.

poca spesa ... :hehe:


Poca resa :asd:
iabadabadu
Avatar utente
ARTACK
Socio Tesserato 2017
 
Messaggi: 1937
Iscritto il: gio feb 24, 2011 8:22 pm
Località: Roma
La/le tua/e Moto Guzzi: 850 T5 '95- "Springle cafe'"
Bellagio Aquila Nera '10 - "The Dark side of the moon"

Re: topic ufficiale 850 T5

Messaggioda nonnomario » mer nov 16, 2016 3:24 pm

ARTACK ha scritto:
nonnomario ha scritto:sul millone, da anni, 5w50 carrefour.

poca spesa ... :hehe:


Poca resa :asd:

rende, rende ... di sicuro. :ok:
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 222/2016
Avatar utente
nonnomario
Socio Tesserato 2017
 
Messaggi: 7726
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: topic ufficiale 850 T5

Messaggioda Mafiokizo » ven nov 18, 2016 1:03 pm

ciao a tutti
ragazzi per cortesia nel forum c'è un buon elettrico che mi potrebbe aiutare per questo problema , sopratutto per gli indicatori di direzione

Mafiokizo ha scritto:ciao a tutti
ragazzi da alcuni giorni non riesco a collegare gli indicatori di direzione dell' impianto elettrico verso il blocchetto comando su manbrio lato sinistro
e il blocco/sblocco della moto per l' accensione del blocchetto comando su manubrio lato destro

per cortesia mi potete aiutare , ecco una foto
non so piu' come sbattere la testa....
Immagine

Immagine
Mafiokizo
Utente Registrato
 
Messaggi: 109
Iscritto il: lun ott 13, 2014 9:33 am
La/le tua/e Moto Guzzi: per ara ancora nulla....

Re: topic ufficiale 850 T5

Messaggioda ARTACK » ven nov 18, 2016 4:38 pm

ti consiglio di aprire un post generale, avrai più visibilità...qui oramai lo bazzicano 4 gatti.
iabadabadu
Avatar utente
ARTACK
Socio Tesserato 2017
 
Messaggi: 1937
Iscritto il: gio feb 24, 2011 8:22 pm
Località: Roma
La/le tua/e Moto Guzzi: 850 T5 '95- "Springle cafe'"
Bellagio Aquila Nera '10 - "The Dark side of the moon"

Re: topic ufficiale 850 T5

Messaggioda sparo » sab nov 19, 2016 5:33 pm

Salve sto cambiando l'olio alla forcella della mia t5 ma non si toglie il tappo superiore , nel senso che si svita ma ad un certo punto il tappo "salta" come se sotto avesse qualcosa che lo trattiene. La forcella è da 40 con il cupolino sul tappo per l'aria Qualcuno mi sa dare qualche info Grazie
sparo
Utente Registrato
 
Messaggi: 18
Iscritto il: ven giu 07, 2013 9:47 pm
La/le tua/e Moto Guzzi: 850t5 Moto Guzzi 250 ts Ducati Pantah 500 Yamaha XTZ 660

Re: topic ufficiale 850 T5

Messaggioda rsspp » sab nov 19, 2016 6:47 pm

sparo ha scritto:Salve sto cambiando l'olio alla forcella della mia t5 ma non si toglie il tappo superiore , nel senso che si svita ma ad un certo punto il tappo "salta" come se sotto avesse qualcosa che lo trattiene. La forcella è da 40 con il cupolino sul tappo per l'aria Qualcuno mi sa dare qualche info Grazie


devi spingere la forcella verso il basso altrimenti il flottante non esce
Avatar utente
rsspp
Socio Tesserato 2017
 
Messaggi: 49
Iscritto il: mar gen 01, 2013 10:05 am
Località: Palermo
La/le tua/e Moto Guzzi: 850 T5 ex CC
California II

Re: topic ufficiale 850 T5

Messaggioda sparo » dom nov 20, 2016 11:24 pm

Grazie, oggi ho smontato la forcella. Pensavo che era come le altre, con il tappo che tiene la molla Grazie di nuovo Saluti Stefano
sparo
Utente Registrato
 
Messaggi: 18
Iscritto il: ven giu 07, 2013 9:47 pm
La/le tua/e Moto Guzzi: 850t5 Moto Guzzi 250 ts Ducati Pantah 500 Yamaha XTZ 660

Re: topic ufficiale 850 T5

Messaggioda Roberto Carta » lun nov 21, 2016 12:24 pm

Mafiokizo ha scritto:ciao a tutti
ragazzi per cortesia nel forum c'è un buon elettrico che mi potrebbe aiutare per questo problema , sopratutto per gli indicatori di direzione

Mafiokizo ha scritto:ciao a tutti
ragazzi da alcuni giorni non riesco a collegare gli indicatori di direzione dell' impianto elettrico verso il blocchetto comando su manbrio lato sinistro
e il blocco/sblocco della moto per l' accensione del blocchetto comando su manubrio lato destro

per cortesia mi potete aiutare , ecco una foto
non so piu' come sbattere la testa....
................



Mi pare che ci sia qualcosa che non torna nei cavi, per le frecce dovrebbero essere 3 (rosa Dx, verde/nero Sx, arancio Intermittenza) ... ;)
Avatar utente
Roberto Carta
Utente Registrato
 
Messaggi: 989
Iscritto il: gio set 23, 2010 8:41 am

Re: topic ufficiale 850 T5

Messaggioda Mafiokizo » mar nov 22, 2016 12:00 pm

Roberto Carta ha scritto:
Mafiokizo ha scritto:ciao a tutti
ragazzi per cortesia nel forum c'è un buon elettrico che mi potrebbe aiutare per questo problema , sopratutto per gli indicatori di direzione

Mafiokizo ha scritto:ciao a tutti
ragazzi da alcuni giorni non riesco a collegare gli indicatori di direzione dell' impianto elettrico verso il blocchetto comando su manbrio lato sinistro
e il blocco/sblocco della moto per l' accensione del blocchetto comando su manubrio lato destro

per cortesia mi potete aiutare , ecco una foto
non so piu' come sbattere la testa....
................



Mi pare che ci sia qualcosa che non torna nei cavi, per le frecce dovrebbero essere 3 (rosa Dx, verde/nero Sx, arancio Intermittenza) ... ;)



ciao
fortunatamente per le freccie ho risolto sono riuscito a collegare i cavi dell' impinato elettrico della moto ai cavi del blocchetto su manubrio
pero' ho un problema........

non mi funziona l' intermittenza , la freccia rimane accesa fissa

tu mi hai parlato di un cavo arancione , ma per caso ti riferivi al cavo del blocchetto???
Mafiokizo
Utente Registrato
 
Messaggi: 109
Iscritto il: lun ott 13, 2014 9:33 am
La/le tua/e Moto Guzzi: per ara ancora nulla....

Re: topic ufficiale 850 T5

Messaggioda Roberto Carta » mer nov 23, 2016 10:32 am

Mafiokizo ha scritto:..........................
ciao
fortunatamente per le freccie ho risolto sono riuscito a collegare i cavi dell' impinato elettrico della moto ai cavi del blocchetto su manubrio
pero' ho un problema........

non mi funziona l' intermittenza , la freccia rimane accesa fissa

tu mi hai parlato di un cavo arancione , ma per caso ti riferivi al cavo del blocchetto???



Il cavo arancione è quello che arriva dall'intermittenza, alimenta le lampade, all'intermittenza è collegato al capicorda con il segno - , al segno + è collegato il cavo blu/nero che arriva dalla scatola fusibili .... ;)

Inoltre una derivazione del cavo arancione è collegata all'interruttore del lampeggio simultaneo .... ;)
Avatar utente
Roberto Carta
Utente Registrato
 
Messaggi: 989
Iscritto il: gio set 23, 2010 8:41 am

Re: topic ufficiale 850 T5

Messaggioda Mafiokizo » gio nov 24, 2016 11:10 am

Roberto Carta ha scritto:
Mafiokizo ha scritto:..........................
ciao
fortunatamente per le freccie ho risolto sono riuscito a collegare i cavi dell' impinato elettrico della moto ai cavi del blocchetto su manubrio
pero' ho un problema........

non mi funziona l' intermittenza , la freccia rimane accesa fissa

tu mi hai parlato di un cavo arancione , ma per caso ti riferivi al cavo del blocchetto???



Il cavo arancione è quello che arriva dall'intermittenza, alimenta le lampade, all'intermittenza è collegato al capicorda con il segno - , al segno + è collegato il cavo blu/nero che arriva dalla scatola fusibili .... ;)

Inoltre una derivazione del cavo arancione è collegata all'interruttore del lampeggio simultaneo .... ;)




si ho capito che il cavo arancione è l' intermittenza
ma mi fai capire dalla mia foto dove si trova il cavo arancione?perche' l' unico cavo arancione che vedo è quello del blocchetto che ho acquistato....
Mafiokizo
Utente Registrato
 
Messaggi: 109
Iscritto il: lun ott 13, 2014 9:33 am
La/le tua/e Moto Guzzi: per ara ancora nulla....

Re: topic ufficiale 850 T5

Messaggioda ilmitico » gio nov 24, 2016 11:18 am

Lo schema elettrico della tua l'hai trovato ?
Avatar utente
ilmitico
Moderatore
 
Messaggi: 15057
Iscritto il: gio dic 07, 2006 9:16 pm
Località: VA
La/le tua/e Moto Guzzi: guzzista esodato, suo malgrado

Re: topic ufficiale 850 T5

Messaggioda Roberto Carta » gio nov 24, 2016 11:32 am

Mafiokizo ha scritto:..................
si ho capito che il cavo arancione è l' intermittenza
ma mi fai capire dalla mia foto dove si trova il cavo arancione?perche' l' unico cavo arancione che vedo è quello del blocchetto che ho acquistato....



Ho scritto nel mio primo intervento che c'è qualcosa che non torna nei cavi, forse l'impianto è stato rimaneggiato e qualche cavo sostituito, parti dall'intermittenza e vedi se c'è il cavo arancione originale che porta la corrente al blocchetto, se lo trovi seguilo e vedi dove si ferma o cambia colore , se non lo trovi guarda di che colore è il cavo che esce dal segno - dell'intermittenza, cercalo tra quelli della foto .... ;)
Avatar utente
Roberto Carta
Utente Registrato
 
Messaggi: 989
Iscritto il: gio set 23, 2010 8:41 am

Re: topic ufficiale 850 T5

Messaggioda sparo » mar dic 13, 2016 11:50 pm

Salve, torno ha chiedere informazioni Sto smontando il motore dal telaio della mia T5 e non capisco come si smonta il forcellone post. Non dovrebbe avere un perno unico per via del cardano, ho allentato i due dadi hai lati ma non capisco se escono tirandoli fuori con un estrattore Se qualcuno mi puo aiutare ne sarei lieto Saluti Stefano
sparo
Utente Registrato
 
Messaggi: 18
Iscritto il: ven giu 07, 2013 9:47 pm
La/le tua/e Moto Guzzi: 850t5 Moto Guzzi 250 ts Ducati Pantah 500 Yamaha XTZ 660

Re: topic ufficiale 850 T5

Messaggioda FlavioT3 » mer dic 14, 2016 12:49 am

c'è il dadone cromato esterno (4) che fa da fermo controdado al perno a vite (6), uno per parte , quindi svitati i dadoni ti restano da svitare le viti.... però, visto che fanno da registro, se ti annoti i giri che compi svitandole e/o di quanto sporgono, quando andrai a rimontare almeno sai quale era la regolazione di massima in partenza.
Immagine
Avatar utente
FlavioT3
Socio Tesserato 2017
 
Messaggi: 1078
Iscritto il: lun mag 10, 2004 10:15 pm
Località: Somewhere near Hell

Re: topic ufficiale 850 T5

Messaggioda sparo » mer dic 14, 2016 10:38 pm

Ok grazie, sto smontando il motore perche quando tiro la frizione sento un rumore tipo strisciamento davanti al motore nella zona dell'alternatore e non vorrei che fosse qualche rasamento o qualcosa del genere che si stia rovinando.
sparo
Utente Registrato
 
Messaggi: 18
Iscritto il: ven giu 07, 2013 9:47 pm
La/le tua/e Moto Guzzi: 850t5 Moto Guzzi 250 ts Ducati Pantah 500 Yamaha XTZ 660

Re: topic ufficiale 850 T5

Messaggioda sparo » sab dic 17, 2016 12:20 am

Salve ho smontato il motore dal telaio e tolto il cambio. Misurando con il comparometro mi da un gioco assiale di 13 centesimi.puo' essere giusto?
sparo
Utente Registrato
 
Messaggi: 18
Iscritto il: ven giu 07, 2013 9:47 pm
La/le tua/e Moto Guzzi: 850t5 Moto Guzzi 250 ts Ducati Pantah 500 Yamaha XTZ 660

Re: topic ufficiale 850 T5

Messaggioda Mafiokizo » mer mar 15, 2017 9:29 pm

ciao a tutti
ragazzi vorrei sostituire i relè (A/B) della mia guzzi 850 T5 , se non erro monta qualcosa delle vecchie Fiat....
per cortesia mi dite i relè da acquistare (A/B) naturalmente non in guzzi che mi faranno pagare minimo il doppio

da qualche parte avevo letto che per migliorare il lampeggio degli indicatori di direzione dovevamo cambiare proprio il relè con uno più modeno ed effettuare un ponte sui contatti , ma sinceramente parlando non mi ricordo dove avevo letto questa cosa.
ecco una foto dei miei relè attuali:
Immagine
per caso uno dei due relè (A / B) serve per il motorino di avviamento?
io li voglio sostituire entrambi


un' ultima domanda:
questo relè posto dall' altro (C) lato a cosa serve?
è possibile sostituirlo sempre con qualche particolare utilizzato anche da Fiat oppure bisogna per forza comprarlo in Guzzi?
Immagine
Mafiokizo
Utente Registrato
 
Messaggi: 109
Iscritto il: lun ott 13, 2014 9:33 am
La/le tua/e Moto Guzzi: per ara ancora nulla....

Re: topic ufficiale 850 T5

Messaggioda nonnomario » mer mar 15, 2017 10:52 pm

vedendo lo schema sul coperchio il relè A è un normale relè da auto 12V tipo:
https://www.google.it/webhp?sourceid=ch ... auto+12v&*

se il coperchio del B è uguale ... sei a posto.

per l'intermittenza il link era questo:
http://archivio.animaguzzista.com/page_ ... tenza.html

ma l'intermittenza che si montava ai tempi era cosi (perlomeno sul millone):
http://archivio.animaguzzista.com/offic ... elay02.jpg

forse l'impianto è già stato modificato ... o forse no. Boh!


l'oggetto indicato con lettera C dovrebbe essere: "Regolatore Bosch cod. 17 70 38 00"
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 222/2016
Avatar utente
nonnomario
Socio Tesserato 2017
 
Messaggi: 7726
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Andy65, Bing [Bot], dooan, gis, pepot, ramaxx, TODD, zanza85 e 19 ospiti