Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

STELVIO 1200.. ECCOLA!!

L'unico, autentico, inimitabile....

Re: STELVIO 1200.. ECCOLA!!

Messaggioda FlavioT3 » sab mar 23, 2019 4:01 pm

non è questione di essere veloci ...se continui a mantenere premuta la leva mentre apri e chiudi non può entrare niente .....come lo fai lo spurgo? ....pompi due o tre volte, tieni premuto a fondo, apri, chiudi , e rilasci, giusto?
se no, visto che è diventato il tuo hobby preferito, comprati una pompetta da spurgo di quelle che ti fanno il vuoto... sulla baia a 20 euri.

p.s.
ma sul modulatore abs non ci sono viti di spurgo? ...sul mio vecchio gs, quello progettato dai migliori scienziati tedeschi, ce n'erano un sei o sette da operare nella corretta sequenza ... :crying:
Avatar utente
FlavioT3
Socio Tesserato 2019
 
Messaggi: 1710
Iscritto il: lun mag 10, 2004 10:15 pm
Località: Somewhere between Heaven and Hell

Re: STELVIO 1200.. ECCOLA!!

Messaggioda gimpo » sab mar 23, 2019 4:54 pm

FlavioT3 ha scritto:come lo fai lo spurgo? ....pompi due o tre volte, tieni premuto a fondo, apri, chiudi , e rilasci, giusto?

Esatto. Però non mi viene duro (il freno intendo! :asd: ). Cioé adesso frena, ma quando me lo ha fatto il mecca sentivo il pedale più tosto. Ad esempio, era facilissimo far entrare in azione l'ABS posteriore sul pavimento cementato liscio del mio garage condominiale.

Forse ho tutto l'olio vecchio "inquinato" da micro-bollicine. Adesso torno giù e ne pompo un'altro pò di quello nuovo (bottiglietta da 250ml). Tanto comunque, una volta aperta una confezione, è meglio buttare via anche l'olio inutilizzato.


FlavioT3 ha scritto:ma sul modulatore abs non ci sono viti di spurgo? ...sul mio vecchio gs, quello progettato dai migliori scienziati tedeschi, ce n'erano un sei o sette da operare nella corretta sequenza ... :crying:

La mia è una NTX del 2010. Avevo letto il manuale sbagliato!
Effettivamente, si parla dell'ABS sul manuale officina, ma non c'é alcuna procedura di spurgo prevista. Si butta la centralina vecchia e si monta quella nuova (già riempita d'olio in fabbrica), poi si fa lo spurgo tradizionale:

Immagine

Figurati se vado a comprare una centralina nuova per qualche bollicina d'aria. Non se ne parla proprio. :-(
Avatar utente
gimpo
Utente Registrato
 
Messaggi: 2507
Iscritto il: gio nov 23, 2017 10:08 am
La/le tua/e Moto Guzzi: Stelvio 1200 4V

Re: STELVIO 1200.. ECCOLA!!

Messaggioda mauldinamica » sab mar 23, 2019 8:10 pm

con la pompa e la pinza nuove e correttamente montate, l' unico punto dal quale può entrare l' aria è dal tubo in treccia e dalle giunzioni tra pompa/pinza/attacchi centralina e tubazioni.

Avevo, come molti Norgisti 2V, un problema simile. Montavo l' ABS.
Leva pedale posteriore spugnoso fino a non frenare più.
Nel mio caso cambio treccia e, ogni anno, spurgo completo con liquido nuovo.

ricordo che Ube aveva suggerito qualche cosa di interessante per questo problema sul Norge

motoube ha scritto:
maxmonter ha scritto:
maxmonter ha scritto:Pastiglie freno anteriori: le ho controllate e sono quasi da cambiare.

Quasi 30.000 km con le SBS, l'unica cosa che non i quadra è che su entrambe le pinze una pastiglia è più consumata dell'altra.

In più sono sempre in lotta con il freno posteriore: dopo poche migliaia di km dallo spurgo torna spugnoso e non frena.

Lo scorso anno ho fatto cambiare la pompa e le pastiglie ( anche se quasi nuove ) ma sono sempre nella stessa condizione.

Suggerimenti per l'una e l'altra cosa ?

Max


nessuno mi risponde ?



Per il freno posteriore bisogna smontare la piastra laterale completa e controllare il perfetto allineamento del puntale di spinta rispetto la pompa.
Basta mezzo millimetro di fuori asse che il pompa de tira dentro aria ed il comando diventa spugnoso

Per le pinze anteriori occorre pulire i pistoncini com del wd40 o svitol, facendoli scorrere dentro fuori più volte uno per volta
Poi pastiglie nuove ed un bello spurgo per cambiare olio freno
Una V35 pressata nel deserto fa rumore?
Avatar utente
mauldinamica
Utente Registrato
 
Messaggi: 2796
Iscritto il: lun ott 01, 2012 6:27 pm
Località: a 56 Km da Mandello
La/le tua/e Moto Guzzi: v11 sport 2000 prima serie, Griso 8V 2008 prima serie, Stelvio 2017 ultima serie
"Mi sento come una vecchissima Guzzi, senza di lei ora non esisterebbero le Breva, Norge ecc "
Kunta Kinte

Re: STELVIO 1200.. ECCOLA!!

Messaggioda gimpo » sab mar 23, 2019 8:29 pm

Grazie per la dritta, quanto possono costare le trecce nuove?

Interessante questa cosa sul disallineamento dell'astina che spinge sulla pompa. Tra l'altro la pompa della Norge mi sembra identica a quella della Stelvio. Sono un pò perplesso su come diallineamento far entrare l'aria. L'astina non è solidale alla pompa e non può influire su un'eventuale inclinazione anomala del pistoncino... o no?
Avatar utente
gimpo
Utente Registrato
 
Messaggi: 2507
Iscritto il: gio nov 23, 2017 10:08 am
La/le tua/e Moto Guzzi: Stelvio 1200 4V

Re: STELVIO 1200.. ECCOLA!!

Messaggioda mauldinamica » sab mar 23, 2019 9:14 pm

Per il costo della treccia ti conviene, ovviamente, non spenderci soldi e comprarti una V85TT.....
Con il suo primo aggiornamento della mappa per la mancata risposta iniziale al' acceleratore.

Credo che Ube avesse suggerito di controllar proprio quel punto per essere sicuri che l' insieme astina/puntale scorresse parallelo e non facesse un angolo anche minimo.
Immagino si trattasse soprattutto nel caso di una pinza cambiata e poi rimontata in velocità.
Non era pero il mio caso.

Nel topic Norge era un problema che ha interessato diversi proprietari.
C'erano almeno due o tre rimedi ,a d alcuni funzionava uno, ad altri un altro.

le cause erano quindi diverse.

nessuno, a memoria, lo manifestava da nuova.
Tutte le norge avevano tra uno o due lustri, nessuno aveva fatto le manutenzioni prescritte dalla casa (cambio liquido e cambio tubazioni).
Una V35 pressata nel deserto fa rumore?
Avatar utente
mauldinamica
Utente Registrato
 
Messaggi: 2796
Iscritto il: lun ott 01, 2012 6:27 pm
Località: a 56 Km da Mandello
La/le tua/e Moto Guzzi: v11 sport 2000 prima serie, Griso 8V 2008 prima serie, Stelvio 2017 ultima serie
"Mi sento come una vecchissima Guzzi, senza di lei ora non esisterebbero le Breva, Norge ecc "
Kunta Kinte

Re: STELVIO 1200.. ECCOLA!!

Messaggioda gimpo » sab mar 23, 2019 9:28 pm

Io ho sempre fatti tutti tagliandi, ora chiederò al conce quando bisogna cambiare i tubi. Grazie.
Avatar utente
gimpo
Utente Registrato
 
Messaggi: 2507
Iscritto il: gio nov 23, 2017 10:08 am
La/le tua/e Moto Guzzi: Stelvio 1200 4V

Re: STELVIO 1200.. ECCOLA!!

Messaggioda Ardito » dom mar 24, 2019 4:14 pm

Mi sembra di ricordare ogni 4 anni. Un bel lavoro sarebbe stato cambiarli in concomitanza con la pompa.
La Rebrake mi ha chiesto 40 euro per revisionare la pompa della frizione, mentre Valassi a 50 ha la pompa completa del freno posteriore.
Comunque trovo strano che un tubo in treccia possa far entrare aria(dopo ben 23 di California con i tubi in gomma senza problemi).
Anche a me capita che quando parto la pompa posteriore al primo colpo non pompa(mai smontata) e poi torna in forma, presumo sia una guarnizione che fa come cazzo je pare.
Alberto "Memento Audere Semper"
MGCM n° 1138
Pressa le V35
Avatar utente
Ardito
Utente Registrato
 
Messaggi: 2809
Iscritto il: mer ago 15, 2007 9:33 pm
Località: Casale Corte Cerro(VB)
La/le tua/e Moto Guzzi: ex Morini Excalibur 350 ex SP 1000 '82 ex California 1000 III Carb. '91, Stelvio 4V '08.

Re: STELVIO 1200.. ECCOLA!!

Messaggioda mauldinamica » mer mar 27, 2019 8:50 pm

anche secondo me è strano, ma Gimpo ha gia cambiato pompa e pinza. Se il montaggio è stato corretto non rimane che sia la tubazione (o l'attacco attacchi tubazione pinza) che faccia passare aria.
Al limite anche l'attacco del pompante della leva freno che lavora storto ...
Una V35 pressata nel deserto fa rumore?
Avatar utente
mauldinamica
Utente Registrato
 
Messaggi: 2796
Iscritto il: lun ott 01, 2012 6:27 pm
Località: a 56 Km da Mandello
La/le tua/e Moto Guzzi: v11 sport 2000 prima serie, Griso 8V 2008 prima serie, Stelvio 2017 ultima serie
"Mi sento come una vecchissima Guzzi, senza di lei ora non esisterebbero le Breva, Norge ecc "
Kunta Kinte

Re: STELVIO 1200.. ECCOLA!!

Messaggioda gimpo » mer mar 27, 2019 9:39 pm

Ho chiesto al conce: teoricamente ogni 50.000 km sarebbe bene controllarli ed eventualmente cambiarli. Però ha allargato le braccia: "me se non c'é neanche il minimo trasudo, che te li cambio a fare? Se vuoi però te li cambio, i soldi sono tuoi."

Oggi ho notato che la zona della valvolina dello spurgo era umida d'olio. Però potrebbero essere le poche gocce d'olio rimasto nella stessa dopo lo spurgo che ho fatto domenica nel mio garage.
Ho asciugato il tutto con della carta e lo terrò in osservazione nei prossimi giorni. Per ora è tornata a frenare... vediamo quanto regge.

(Da quanto so, la valvolina dello spurgo non va stretta a morte, giusto?)
Avatar utente
gimpo
Utente Registrato
 
Messaggi: 2507
Iscritto il: gio nov 23, 2017 10:08 am
La/le tua/e Moto Guzzi: Stelvio 1200 4V

Re: STELVIO 1200.. ECCOLA!!

Messaggioda Ardito » gio mar 28, 2019 11:43 am

Giusto, perchè se no ti resta in mano.
Alberto "Memento Audere Semper"
MGCM n° 1138
Pressa le V35
Avatar utente
Ardito
Utente Registrato
 
Messaggi: 2809
Iscritto il: mer ago 15, 2007 9:33 pm
Località: Casale Corte Cerro(VB)
La/le tua/e Moto Guzzi: ex Morini Excalibur 350 ex SP 1000 '82 ex California 1000 III Carb. '91, Stelvio 4V '08.

Re: STELVIO 1200.. ECCOLA!!

Messaggioda nonnomario » gio mar 28, 2019 2:24 pm

Ardito ha scritto:Giusto, perchè se no ti resta in mano.

metà. :wall:


l'altra metà rimane incastrata al suo posto.

:arrabbiato: :arrabbiato:
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 100/2019
Avatar utente
nonnomario
Socio Tesserato 2019
 
Messaggi: 9095
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: STELVIO 1200.. ECCOLA!!

Messaggioda Ardito » gio mar 28, 2019 7:34 pm

Così per curiositudine...esisterà come ricambio la valvolina di spurgo?
Alberto "Memento Audere Semper"
MGCM n° 1138
Pressa le V35
Avatar utente
Ardito
Utente Registrato
 
Messaggi: 2809
Iscritto il: mer ago 15, 2007 9:33 pm
Località: Casale Corte Cerro(VB)
La/le tua/e Moto Guzzi: ex Morini Excalibur 350 ex SP 1000 '82 ex California 1000 III Carb. '91, Stelvio 4V '08.

Re: STELVIO 1200.. ECCOLA!!

Messaggioda nonnomario » gio mar 28, 2019 10:39 pm

Ardito ha scritto:Così per curiositudine...esisterà come ricambio la valvolina di spurgo?

certamente, prese da Valassi di Mandello.

sul Millone sono di due misure. (costano una bazzeccola)
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 100/2019
Avatar utente
nonnomario
Socio Tesserato 2019
 
Messaggi: 9095
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: STELVIO 1200.. ECCOLA!!

Messaggioda Ardito » ven mar 29, 2019 1:38 pm

Grazie Mario...
Alberto "Memento Audere Semper"
MGCM n° 1138
Pressa le V35
Avatar utente
Ardito
Utente Registrato
 
Messaggi: 2809
Iscritto il: mer ago 15, 2007 9:33 pm
Località: Casale Corte Cerro(VB)
La/le tua/e Moto Guzzi: ex Morini Excalibur 350 ex SP 1000 '82 ex California 1000 III Carb. '91, Stelvio 4V '08.

Re: STELVIO 1200.. ECCOLA!!

Messaggioda gimpo » dom mar 31, 2019 11:44 am

nonnomario ha scritto:
Ardito ha scritto:Così per curiositudine...esisterà come ricambio la valvolina di spurgo?

certamente, prese da Valassi di Mandello.

sul Millone sono di due misure. (costano una bazzeccola)

Interessante. Se costano qualche Euro perché non cambiarle al prossimo spurgo che farò? Di certo non fa male.

Ce l'hanno anche per la pinza posteriore della Stelviona?
Mi sai dare il codice dell'articolo?
Io ho trovato solo questa: https://www.motofornituravalassi.it/kit ... rans(it|en)
Avatar utente
gimpo
Utente Registrato
 
Messaggi: 2507
Iscritto il: gio nov 23, 2017 10:08 am
La/le tua/e Moto Guzzi: Stelvio 1200 4V

Re: STELVIO 1200.. ECCOLA!!

Messaggioda nonnomario » dom mar 31, 2019 4:40 pm

gimpo ha scritto:... Interessante. Se costano qualche Euro perché non cambiarle al prossimo spurgo che farò? Di certo non fa male.

Ce l'hanno anche per la pinza posteriore della Stelviona?
Mi sai dare il codice dell'articolo?
Io ho trovato solo questa: https://www.motofornituravalassi.it/kit ... rans(it|en)

è un prodotto "sposato" con le pinze e penso pure sia abbastanza "standard" relativamente al fornitore (Brembo ?)

presumo si trovino un po' dappertutto dai ricambisti.

per il Millone sulle pinze anteriori le pagai meno di 4€ cad; per le posteriori meno di 5€ la coppia. (qualche anno fa)

per il codice potrei darti quelle che ho preso io (devo verificare sulla confezione in garage) ma non so se son uguali a quelle delle pinze attuali.
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 100/2019
Avatar utente
nonnomario
Socio Tesserato 2019
 
Messaggi: 9095
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: STELVIO 1200.. ECCOLA!!

Messaggioda gimpo » dom mar 31, 2019 4:42 pm

Ad occhio la valvolina mi sembra un pò diversa
Ma grazie comunque!
Non dovrei aver difficoltà a trovarla.
Avatar utente
gimpo
Utente Registrato
 
Messaggi: 2507
Iscritto il: gio nov 23, 2017 10:08 am
La/le tua/e Moto Guzzi: Stelvio 1200 4V

Re: STELVIO 1200.. ECCOLA!!

Messaggioda gimpo » dom mar 31, 2019 4:58 pm

RAPPORTO USO aggeggio-sonda-lambda

Per pura curiosità ho montato uno di quegli aggeggi per ingannare la sonda lambda, avete presente? Me lo ha regalato un altro stelvista, ma non è quello super-figo costoso, bensi quello composto da una scatolina (presumo con una resistenza dentro ed un led) più i connettori maschio e femmina che si interpongono fra i connettori originali della sonda.

Risultato

Effettivamente la moto non è più recalcitrante dai 2.000 ai 4.000 giri. Accelera liscia senza problema, notevole.
Ora le brutte notizie: oggi in autostrada a 135 kmh ho avvertito un paio di "mancamenti" della moto, come se non ci fosse benza. Niente di che, sono stati appena avvertibili e sono durati una frazione di secondo.
Dopo un cinque minuti mi si è accesa la spia col triangolo rosso ed è comparsa la scritta "SERVICE" sul cruscotto. :-(

Sono comunque tornato a casa senza problemi. Ho spento e riacceso la moto e la segnalazione di anomalia è sparita.
Ho quindi avviato il check del mio Periscope che ha comunque memorizzato l'errore. Pare proprio che alla ECU non piaccia la "nuova" sonda lambda :asd:

(scusate la schifezza della foto)
Immagine

Insomma, mi sa che faccio meglio a smontare tutto ed a mettere su la mappa di grisoghetto... :crying:
Peccato, perché ci ho girato un pò in città senza problemi e la moto mi sembrava più reattiva ai bassi regimi.

Vabbé, questa è la mia esperienza per quel che può valere. Ciaooooo!
Avatar utente
gimpo
Utente Registrato
 
Messaggi: 2507
Iscritto il: gio nov 23, 2017 10:08 am
La/le tua/e Moto Guzzi: Stelvio 1200 4V

Re: STELVIO 1200.. ECCOLA!!

Messaggioda Ardito » dom mar 31, 2019 6:15 pm

Secondo me...elimina quelle scatolette infernali a vai di mappa Grisoghetto.
Alberto "Memento Audere Semper"
MGCM n° 1138
Pressa le V35
Avatar utente
Ardito
Utente Registrato
 
Messaggi: 2809
Iscritto il: mer ago 15, 2007 9:33 pm
Località: Casale Corte Cerro(VB)
La/le tua/e Moto Guzzi: ex Morini Excalibur 350 ex SP 1000 '82 ex California 1000 III Carb. '91, Stelvio 4V '08.

Re: STELVIO 1200.. ECCOLA!!

Messaggioda ilmitico » dom mar 31, 2019 6:21 pm

su quellidellelica vanno per la maggiore le sonde IAT modificate

in sostanza fanno lo stesso lavoro che facevano le centraline rapidbike o simili o gli emulatori della sonda lambda, solo che lo fanno ingannano la centralina a proposito della temperatura dell'aria aspirata

nessun rischio di errori strani e siccome il ricambio della sonda IAT è identico all'originale, la modifica è completamente invisibile e reversibile
Avatar utente
ilmitico
Moderatore
 
Messaggi: 16563
Iscritto il: gio dic 07, 2006 9:16 pm
Località: VA
La/le tua/e Moto Guzzi: guzzista esodato, suo malgrado

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: CrazyDiamond55, Enzo-NW, gasolino, Google [Bot], nonnomario, v65florida e 26 ospiti