Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

TOPIC UFFICIALE : BREVA 1100

L'unico, autentico, inimitabile....

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda zanza85 » lun apr 09, 2018 12:36 pm

TODD ha scritto:ho dato un'occhiata, c'è un filmato che però mi pare inquadri male la strumentaizione. comunque vedo che la cosa è fattibile, ora quello di facebook immagino l'abbia fatto per motivi di customizzazione, come si vede dal resto della moto. a me interessava più sapere se è una valida alternativa allo svenamento fuori di testa che ti chiedono per il ricambio originale. per dire, se spendi 300 euro per il pezzo e non so quanto per il lavoro è sempre parecchio meno dei 1400 più lavoro.


A Mandello c'è un rivenditore di materiale aftermarket ed accessori (per Guzzi e non solo, hanno anche componenti di progettazione&produzione propria, in ergal prevalentemente) che ha a catalogo anche dei computer di bordo multifunzione. Tra le marche più gettonate c'è, se ho ben capito, una certa "Koso" (poco rassicurante, per la verità... :asd: ).
Ad una rapida occhiata on-line, si trovano vari modelli tra i 150 ed i 250 €. Aggiungiamoci cablaggi, connessioni, staffe, adattatori, montaggio etc. arriviamo a... facciamo il doppio? Per me anche nella peggiore delle ipotesi siamo ben al di sotto della metà della soluzione originale.
Se mia nona la gh'era i roeudd, la faseva ul Gussi
Avatar utente
zanza85
Utente Registrato
 
Messaggi: 976
Iscritto il: mar ott 21, 2014 11:12 pm
Località: Valmadrera (LC)
La/le tua/e Moto Guzzi: Breva 1100 ABS '06 - La Druga

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda TODD » lun apr 09, 2018 2:15 pm

zanza85 ha scritto:
A Mandello c'è un rivenditore di materiale aftermarket ed accessori (per Guzzi e non solo, hanno anche componenti di progettazione&produzione propria, in ergal prevalentemente) che ha a catalogo anche dei computer di bordo multifunzione. Tra le marche più gettonate c'è, se ho ben capito, una certa "Koso" (poco rassicurante, per la verità... :asd: ).
Ad una rapida occhiata on-line, si trovano vari modelli tra i 150 ed i 250 €. Aggiungiamoci cablaggi, connessioni, staffe, adattatori, montaggio etc. arriviamo a... facciamo il doppio? Per me anche nella peggiore delle ipotesi siamo ben al di sotto della metà della soluzione originale.


infatti qulla che ho linkato con foto è proprio della Koso, come marchio dovrebbe essere abbastanza buono, so di gente che ha scelto i loro prodotti aftermarket, tipo ad esempio voltmetri per moto che ne sono sprovviste.

facendo due conti come dici te è lo stesso discorso che faccio io: se ho una moto magari non recente, ormai di non poco valore sull'usato, o ci sono davvero tanto ma tanto affezionato, oppure ha senso spendere per la strumentazione circa il 50% di quello che può valere tutta la moto oggi?

con una soluzione simile magari non sarà come l'originale (che a me per inciso, piace tantissimo), ma intanto....tiri avanti ancora qualche anno senza svenarti....
l'anno prossimo cambio moto.....forse......
Avatar utente
TODD
Utente Registrato
 
Messaggi: 1312
Iscritto il: mar mag 24, 2016 10:11 pm
La/le tua/e Moto Guzzi: Breva 1200

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda GuzziTopo » lun apr 09, 2018 5:56 pm

fabius1961 ha scritto:ciao , come siete messi a colore di candele? Le mie sono nerissime e constato anch'io consumi da fuoriserie in questo periodo. Stò analizzando la cosa (vedi topic guzzidiag) e mi hanno consigliato da un sito americano di controllare[...]


voulga77 ha scritto:Si, il sensore temperatura motore è moooolto importante. A me si era crepato il "bicchierino" in bakelite e la moto faceva 10 con un litro e vibrava come una maiala in calore.
Vale la pena dargli una controllata.
La pasta termoconduttrice non va bene perché col tempo si secca. Usa la pasta di rame. Poca! E solo sulla punta del sensore! Se ne metti troppa poi a caldo espandendosi crepera' il "bicchierino".[...]


interessante questa roba.
"Ultimamente" sono alto con i consumi, candele nere (solo l'elettrodo finale è un po più chiaro).
Ma non trovo la moto scorbutica, non mi sembra di avere malfunzionamenti. Solo consumi alti (diciamo tra i 10 e i 17).

Nella mia ignoranza non ero al corrente del bicchierino di bachelite interposto tra ntc e motore. Ma secondo voi, se il bicchierino è rotto, è possibile che il sensore non riesca ad arrivare a temperature alte del motore? mi spiego, durante l'ultimo tagliando ho misurato il sensore a freddo e mi dava un valore di circa 2,7k che poteva essere coerente con la temperatura del garage, grossomodoallincircamenoquasi.
Accesa la moto e fatta scaldare parecchio, la temperatura non è riuscita a salire oltre i 70°, cosa che invece in passato aveva fatto (superato sicuramente gli 80 per regolare lo stepper come da indicazioni di Ube trovate sul forum).
Quindi, alla luce de sto bicchierino, possibile che sia crepato, quindi disperda calore percui l'ntc legge valori più bassi? (o perlomeno ci metta di più a raggiungere la T corretta?)
Vedendo la T rimanere "bassa", ho recuperato un sensore. Devo montarlo.
Consigli o precauzioni particolari nello svitare il sensore temperatura onde evitare di danneggiare il bicchierino qualora fosse sano? Oppure...sconsigliate di metterci mano fino a prova provata che sia lui che rompa il cavolo?

Già che c'ero ho preso anche una lambda (equivalente all'originale, senza impelagarmi nella lhs24...che tanto pare non serva). La lambda l'ho presa perche guzzi diag mi da un oscillazione tra i 50 ed i 150mV ca, il che dall'alto della mia ignoranza mi sembra un oscillazione troppo piccola. Ad ogni modo qualche km ce l'ha, male non gli farà.

In ogni caso pensavo di sostituire prima la lambda e poi metter mani al sensore ditemperatura, perchè vista la lettura a freddo non mi sembrava "rotto" e non mi risulta che le ntc abbiano comportamenti strani...della serie se si devono rompere si rompone e basta, non vedo motivi (a parte magari ossidi sui contatti che non fanno scendere più di tanto il valore di R letta) per cui non deva dare la lettura corretta... mentre sta cosa del bicchierino crepato potrebbe darmi la risposta.

Doppi Lamp
Marco
Avatar utente
GuzziTopo
Socio Tesserato 2018
 
Messaggi: 1277
Iscritto il: mer gen 29, 2014 11:37 am
Località: Guidonia Montecelio (Rm)
La/le tua/e Moto Guzzi: Breva 1100 '05
850 T5 '86
1000SP
V35II '81
1/2 Zigolo 110 '61

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda fabius1961 » lun apr 09, 2018 8:32 pm

ciao Marco, siamo in due con lo stesso problema.......non ne sono sicuro ma la mia ė peggiorata dopo la crepatura del bicchierino. Ho provato anche ad escludere la lambda con tunerpro e non è migliorato nulla. Fai bene a cominciare con quella per me.
Per il bicchierino cerca di tenerlo assolutamente fermo con una chiave da 19 (mi sembra) prima di svitare con una chiave (sempre da 19) il sensore di temperatura.
NON MUOVERE ASSOLUTAMENTE IL SENSORE SE NON TIENI FERMO IL BICCHIERINO
Io aspetto un po’ di tempo libero per rismontare tutto, ho il dubbio del bicchierino nuovo se prenderlo ancora in backelite o in metallo.
ciao
fabius1961
Utente Registrato
 
Messaggi: 371
Iscritto il: dom gen 12, 2014 10:01 pm
Località: Bergamo
La/le tua/e Moto Guzzi: Breva 1100

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda Filo63 » mar apr 10, 2018 8:48 pm

GuzziTopo ha scritto:La lambda l'ho presa perche guzzi diag mi da un oscillazione tra i 50 ed i 150mV ca

Sul manuale di servizio a pagina 78 si trova il diagramma del campo di lavoro della sonda Lambda (almeno mi sembra di capire) il campo è tra 400 e 600 mV per avere la giusta combustione.
Filo63
Utente Registrato
 
Messaggi: 98
Iscritto il: ven ago 05, 2011 9:43 am
Località: Arsiero (VI)
La/le tua/e Moto Guzzi: Moto Guzzi Breva 1100

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda GuzziTopo » mar apr 10, 2018 9:53 pm

fabius1961 ha scritto:Per il bicchierino cerca di tenerlo assolutamente fermo con una chiave da 19 (mi sembra) prima di svitare con una chiave (sempre da 19) il sensore di temperatura.
NON MUOVERE ASSOLUTAMENTE IL SENSORE SE NON TIENI FERMO IL BICCHIERINO
[...]


Grazie mille del consiglio. Se ci metterò mani vedo di ricordarmelo... :ok:

Filo63 ha scritto:Sul manuale di servizio a pagina 78 si trova il diagramma del campo di lavoro della sonda Lambda (almeno mi sembra di capire) il campo è tra 400 e 600 mV per avere la giusta combustione.


Si ho visto il grafico, ti riferisci a questo, no?
Immagine
penso sia un grafico abbastanza generico della risposta di una lambda. Diciamo che mi aspettavo un escursione, magari piccola ma all'interno del campo 200-800mV.
Il manuale stazione di servizio, sez impianto elettrico, riferisce che la sonda dovrebbe dare uno 0-900mV...dato evidente dal grafico, ma che non aiuta molto a capire se la lambda in effetti sta funzionando bene o no.

Ad ogni modo mi confermi che se la cambio non faccio un soldo di danno, grazie :celebrate:
Mi son accattato anche i connettori quadripolari per riuscire ad intercettare i fili della lambda, in modo da misurare (giusto per curiosità personale), se il valore letto da guzzidiag, corrisponde al valore in uscita dalla sonda.

Doppi Lamp
Marco
Avatar utente
GuzziTopo
Socio Tesserato 2018
 
Messaggi: 1277
Iscritto il: mer gen 29, 2014 11:37 am
Località: Guidonia Montecelio (Rm)
La/le tua/e Moto Guzzi: Breva 1100 '05
850 T5 '86
1000SP
V35II '81
1/2 Zigolo 110 '61

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda Filo63 » mer apr 11, 2018 8:12 pm

Se fossi in te, controllerei il colore delle candele per capire se la combustione e grassa o magra o corretta, se vai su internet trovi materiale a riguardo.
Ti dico questo perchè la sonda lambda controlla l' ossigeno presente nei gas di scarico (confrontandolo con quello dell'ambiente) in base a questo crea una tensione elettrica alla centralina la quale aumenta o diminuisce la quantità di benzina.
Quindi se la combustione non è corretta e la sonda non funziona si dovrebbe vedere dalle candele. (come si faceva una volta).

Se invece vuoi verificare la tensione creta dalla sonda io lo farei con moto calda (accesa per almeno due minuti).
Filo63
Utente Registrato
 
Messaggi: 98
Iscritto il: ven ago 05, 2011 9:43 am
Località: Arsiero (VI)
La/le tua/e Moto Guzzi: Moto Guzzi Breva 1100

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda fabius1961 » sab apr 14, 2018 8:45 am

Le candele sono nere e non c’è verso di schiarirle, il problema è capire se resta grassa per il sensore di temperatura che non trasmette correttamente i valori o se è la sonda lambda andata che restituisce valori di benzina magra quando in effetti non è. A consumo di olio come sei messo Marco? La mia un po’ lo mangia circa 1 kg ogni cambio olio, potrebbe essere quello che rovina la lambda?
ciao
Fabius
fabius1961
Utente Registrato
 
Messaggi: 371
Iscritto il: dom gen 12, 2014 10:01 pm
Località: Bergamo
La/le tua/e Moto Guzzi: Breva 1100

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda Filo63 » sab apr 14, 2018 11:32 am

Per chi vuole saperne di piu allego questo link molto interessante dove si trova prima come funziona una sonda lambda e come fare una diagnosi della sonda.

https://www.hella.com/techworld/it/Tecn ... mbda-4379/
Filo63
Utente Registrato
 
Messaggi: 98
Iscritto il: ven ago 05, 2011 9:43 am
Località: Arsiero (VI)
La/le tua/e Moto Guzzi: Moto Guzzi Breva 1100

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda fabius1961 » sab apr 14, 2018 5:58 pm

Filo63 ha scritto:Per chi vuole saperne di piu allego questo link molto interessante dove si trova prima come funziona una sonda lambda e come fare una diagnosi della sonda.

https://www.hella.com/techworld/it/Tecn ... mbda-4379/

grazie Filo ė interessante, adesso mi è venuto il dubbio che potrebbe essere danneggiata dalla eliminazione del padellone con il catalizzatore sostituito con il compensatore libero.....
fabius1961
Utente Registrato
 
Messaggi: 371
Iscritto il: dom gen 12, 2014 10:01 pm
Località: Bergamo
La/le tua/e Moto Guzzi: Breva 1100

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda rugi56 » sab apr 14, 2018 9:15 pm

fabius1961 ha scritto:
Filo63 ha scritto:Per chi vuole saperne di piu allego questo link molto interessante dove si trova prima come funziona una sonda lambda e come fare una diagnosi della sonda.

https://www.hella.com/techworld/it/Tecn ... mbda-4379/

grazie Filo ė interessante, adesso mi è venuto il dubbio che potrebbe essere danneggiata dalla eliminazione del padellone con il catalizzatore sostituito con il compensatore libero.....

in che senso danneggiata?
se le cose vanno male il corpo non deve soffrire
Avatar utente
rugi56
Socio Tesserato 2018
 
Messaggi: 5633
Iscritto il: sab nov 06, 2004 10:43 pm
Località: vicenza (prov.)
La/le tua/e Moto Guzzi: california ev del 1998 "la giuseppa"
breva 1100 del 2007 " la rossa "
LE MANS III DEL 82 "la fenice"

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda fabius1961 » sab apr 14, 2018 11:37 pm

"Dall'introduzione dell'EOBD è necessario monitorare anche il funzionamento del catalizzatore. A tal proposito viene installata una sonda lambda aggiuntiva a valle del catalizzatore, che rileva la capacità di stoccaggio di ossigeno del catalizzatore"

Scusate mi riferivo a questa frase introduttiva dove sembra che la sonda abbia per forza bisogno del catalizzatore per misurare l'ossigeno presente nel gas di scarico.
Ciao
fabius1961
Utente Registrato
 
Messaggi: 371
Iscritto il: dom gen 12, 2014 10:01 pm
Località: Bergamo
La/le tua/e Moto Guzzi: Breva 1100

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda rugi56 » dom apr 15, 2018 4:01 pm

mah non te lo saprei dire, io ho tolto il padellone, , messo l'incrocio lbero avvitata la sonda e non ho visto diversità nei consumi o nella erogazione,
in teolria dopo un po di km la sonda dovrebbe legger i dati e la centraline si adegua (almeno spero)
se le cose vanno male il corpo non deve soffrire
Avatar utente
rugi56
Socio Tesserato 2018
 
Messaggi: 5633
Iscritto il: sab nov 06, 2004 10:43 pm
Località: vicenza (prov.)
La/le tua/e Moto Guzzi: california ev del 1998 "la giuseppa"
breva 1100 del 2007 " la rossa "
LE MANS III DEL 82 "la fenice"

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda GuzziTopo » dom apr 15, 2018 4:14 pm

fabius1961 ha scritto:[...] A consumo di olio come sei messo Marco? La mia un po’ lo mangia circa 1 kg ogni cambio olio, potrebbe essere quello che rovina la lambda?


Eh, ad olio no sto messo bene. direi su un giretto di 2500km mezzolitro se lo beve. quindi se il cambio lo facessi ogni 10000 starei a 2L ogni cambio. Famo che non è mezzolitro ma 300 sto sempre su 1.2L ogni 10000km.
Molto dipende però dal giretto come lo si fa, ma in ogni caso "qualcosa" se la beve. Per dire, a gennaio ho fatto un giretto a monaco. Rm-Monaco-Ticino-Torino e rientro, 2400 km ca in 4 gg, data la stagione, direi giretto calmo (anche se per la maggiorparte autostrada). Partito con olio pieno, ho rabboccato 250/300per tornare allo stesso livello.

Parte dell'olio lo ritrovo nella boccetta che ho messo, invece di spurgarmelo dentro l'air box. Il rimanente è evidente che lo brucio, visto che non piscio.
Nella boccetta ci andranno non più di 100cc, il resto me lo vaporizza o lo rigetta in ordine sparso nel sottosella. Un lavoretto pulito :rolleyes:


Di sicuro, per quanto ho capito non gli fa benissimo, alla lambda essere investita dall'olio, cmq quando l'ho tolta (vedi foto sotto) era nera ma non oleosa.
Le candele son nere, ma non con residui d'olio.
Giusto per info, anche iio non ho più il padellone, ma non credo cambi qualcosa dal suo punto di vista, quando lo levai non mi sembra di ricordare scompensi della moto...quindi a lei non è cambiato nulla.



Cmq, come dicevo ho comprato la sonda e stamattina l'ho sostituita. Lambda nuova e vecchia, stesso codice, dell'NTK.
Immagine

Ho fatto qualche misura, per curiosità e non con scopi di capirci qualcosa...ma giusto per.
Da notare che...guzzidiag stavolta mi ha letto un valore della temperatura motore decente, atteso il tempo necessario per attendere il riscaldamento della sonda sono andato oltre...fino a ca80/84°. Diciamo quindi che tralascio il problema sensore T motore.
Guzzidiag, per la lambda vecchia, mi ha ridato valori tra i 50 ed i 150 mV ca ballerini, la nuova viene invece letta tra i 60 ed i 170mV, non so se son io, ma la lettura mi sembrava più stabile (prepondeva per i 170 piuttosto che saltare in continuazione tra i "due" valori.
L'oscilloscopio ha dato invece altra lettura.

Per la vecchia ho ottenuto questo:
Immagine

Periodo, intorno al secondo, e valori di picco tra 55mV e 830mV. Come detto qualche post più su, mi aspettavo valori tra i 200 ed 800mV, il 50 forse un po bassino...ma direi che non sono di fronte ad una lambda da buttare. Questo concorda con il fatto che no sono presenti errori...ma anche con il fatto che la moto, al netto dei consumi un po alti non va male.

La nuova lambda questo (stessa T motore, ca 80°, 4000rpm ca come prima:
Immagine

All'incirca stesso periodo, ma valori più alti (anche guzzidiag se n'era accorto in effetti), tra ca 160mV e 940mV. Stesso Vpp, ma traslato di un 100mV più in alto.

Quello che mi aspettavo era diverso, pensavo che la vecchia avesse un comportamento decisamente peggiore...invece.
Ad ogni modo, Non so se sto raggionando bene però potrei dire che (nel senso che ce sto a provà):
Con la lambda vecchia, il valor medio era più basso...quindi la lambda indicava una miscela povera, la centralina arricchiva (buttava dentro più benzina/allungava i tempi di iniezione) sicchè avevo le candele nere/consumi più alti.
ha senso?

sarebbe carino sapere che calcoli fa guzzidiag, o meglio...che manipolazioni fa la centralina prima di usare i dati grezzi della sonda (visto che i due dati non combaciano).

bo non lo so...oggi non c'è modo di provarla. Tutte ste pippe mentali forse sono anche precoci, la moto alla fine non mi da sintomi di andar male e comunque, forse sarebbe meglio rifare le misure tra un po di km...a sonda assestata.
Vedremo nei prossimi giri se cambia qualcosa o è tutto uguale a prima.

Doppi Lamp
Marco
Ultima modifica di GuzziTopo il dom apr 15, 2018 5:03 pm, modificato 1 volta in totale.
Avatar utente
GuzziTopo
Socio Tesserato 2018
 
Messaggi: 1277
Iscritto il: mer gen 29, 2014 11:37 am
Località: Guidonia Montecelio (Rm)
La/le tua/e Moto Guzzi: Breva 1100 '05
850 T5 '86
1000SP
V35II '81
1/2 Zigolo 110 '61

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda rugi56 » dom apr 15, 2018 4:48 pm

le foto non si vedono, comunque anch'io ho la boccetta sottosella e non la svuoto mai, ne entra pochissimo
se le cose vanno male il corpo non deve soffrire
Avatar utente
rugi56
Socio Tesserato 2018
 
Messaggi: 5633
Iscritto il: sab nov 06, 2004 10:43 pm
Località: vicenza (prov.)
La/le tua/e Moto Guzzi: california ev del 1998 "la giuseppa"
breva 1100 del 2007 " la rossa "
LE MANS III DEL 82 "la fenice"

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda GuzziTopo » dom apr 15, 2018 5:10 pm

rugi56 ha scritto:le foto non si vedono, comunque anch'io ho la boccetta sottosella e non la svuoto mai, ne entra pochissimo


grazie, ...maledette opzioni di condivisione. Dovrei aver fleggato il giusto (?)

No,
io la boccetta la svuoto...il troppo pieno è quando vedo l'olio a terra...è lei che vuole esser svuotata.
Per dire. Dopo il delta, l'ho svuotata. Ma non ricordo se l'avevo svuotata post monaco. Direi di no. Quindi ci potrebbe stare.

Ma che si riempa (o che l'olio ci vada) direi che è normale. Dopo un po di km immagino che le fasce non siano proprio in condizioni eccelse.

Cmq la boccetta la misi quando m'ero rotto di trovare i cf imbrattati e il fondo dell'airboxcon lo strato d'olio. Almeno quel problema l'ho risolto :ok:

Doppi Lamp
Marco
Avatar utente
GuzziTopo
Socio Tesserato 2018
 
Messaggi: 1277
Iscritto il: mer gen 29, 2014 11:37 am
Località: Guidonia Montecelio (Rm)
La/le tua/e Moto Guzzi: Breva 1100 '05
850 T5 '86
1000SP
V35II '81
1/2 Zigolo 110 '61

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda pirriaturi » dom apr 15, 2018 7:11 pm

A dire la verità, e fatti i dovuti gesti apotropaici, finora non ho mai rabboccato olio tra un cambio e l'altro, e sono ad 80k. Sabato prossimo gli tocca, con il filtro benzina.
Zebedeo: come fai fai, sempre cocuzza è
Breva V1100 ABS, UlivoSaraceno
Avatar utente
pirriaturi
Socio Tesserato 2018
 
Messaggi: 411
Iscritto il: dom ago 08, 2010 6:01 pm
Località: Merano, Alto Adige
La/le tua/e Moto Guzzi: ex KTM 125 (motore Sachs): soddisfatto
ex BMW f650: mediamente soddisfatto
ora, BREVA V1100 ABS: FORTEMENTE SODDISFATTO! *♥*

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda fabius1961 » dom apr 15, 2018 8:18 pm

Grazie Marco per le tue prove, non ci capisco più una mazza neanche io, mi tengo i consumi e mi godo la moto.
fabius1961
Utente Registrato
 
Messaggi: 371
Iscritto il: dom gen 12, 2014 10:01 pm
Località: Bergamo
La/le tua/e Moto Guzzi: Breva 1100

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda rugi56 » dom apr 15, 2018 8:44 pm

GuzziTopo ha scritto:
rugi56 ha scritto:le foto non si vedono, comunque anch'io ho la boccetta sottosella e non la svuoto mai, ne entra pochissimo


grazie, ...maledette opzioni di condivisione. Dovrei aver fleggato il giusto (?)

No,
io la boccetta la svuoto...il troppo pieno è quando vedo l'olio a terra...è lei che vuole esser svuotata.
Per dire. Dopo il delta, l'ho svuotata. Ma non ricordo se l'avevo svuotata post monaco. Direi di no. Quindi ci potrebbe stare.

Ma che si riempa (o che l'olio ci vada) direi che è normale. Dopo un po di km immagino che le fasce non siano proprio in condizioni eccelse.

Cmq la boccetta la misi quando m'ero rotto di trovare i cf imbrattati e il fondo dell'airboxcon lo strato d'olio. Almeno quel problema l'ho risolto :ok:

Doppi Lamp
Marco


per i rabbocchi no ti so dire non ho mai fatto caso, per la boccetta ripeto, l'ho fatto su consiglio di qualcuno quì dentro, ma sulla mia trovo un po di olio se faccio una bella tiratona di autostrada, ma appena un po, altrimenti nulla
se le cose vanno male il corpo non deve soffrire
Avatar utente
rugi56
Socio Tesserato 2018
 
Messaggi: 5633
Iscritto il: sab nov 06, 2004 10:43 pm
Località: vicenza (prov.)
La/le tua/e Moto Guzzi: california ev del 1998 "la giuseppa"
breva 1100 del 2007 " la rossa "
LE MANS III DEL 82 "la fenice"

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda Aquila70 » lun apr 16, 2018 9:09 am

Buongiorno a tutti,

La vicenda della mia Breva (i.e., cruscotto) deve ancora risolversi.
Ad ogni buon conto vi chiedo ai 50.000 Km che tipo di tagliando mi devo attendere? Quali lavori?
Grazie per l'aiuto che vorrete prestarmi.

Sergio

PS. Tanto per, sono passato dal meccanico per sapere come si stava evolvendo l'invio del cruscotto che sto attendendo da ormai 3 settimane, nonostante ho scoperto che li producono proprio vicino allo stesso meccanico. Nel frattempo sono atterrate 3 guzzi: 1 Stelvio con problemi non si sa quali, un'altra guzzi con altri problemi e una California nuova con un problema al cardano stimato dell'ordine di 3.500€. ... che dire, si rinsalda ancora di più la mia opinione e schivo verso la piaggioguzzi.
Aquila70
Utente Registrato
 
Messaggi: 65
Iscritto il: lun set 07, 2015 5:09 pm
Località: Modena-Bologna-Livorno
La/le tua/e Moto Guzzi: Guzzi Breva 1100 (La Bimba)

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: charlifirpo, Google [Bot], Majestic-12 [Bot] e 39 ospiti