Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

TOPIC UFFICIALE : BREVA 1100

L'unico, autentico, inimitabile....

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda nonnomario » lun giu 17, 2019 12:11 pm

Dal cilindro non é molto specifico; se dal coperchio testa basta cambiare la guarnizione.
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 100/2019
Avatar utente
nonnomario
Socio Tesserato 2019
 
Messaggi: 8960
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda Bibobomio » lun giu 17, 2019 12:31 pm

DarkVadek ha scritto:Ciao a tutti, non so se dovrei scriverlo qua o fare un topic apposta. Essenzialmente le ultime due volte che ho usato la mia Breva (che ha parecchi chilometri, ma non ha mai dato di questi problemi), dal cilindro destro è uscito olio bollente. Suppongo che sia la guarnizione. Il meccanico da cui vado di solito (Farinazzo a Rho) non può prendere la moto fino a inizio luglio, ma a inizio luglio acrei in programma un giro.
Quindi vi chiedo: conosocete meccanici bravi per Guzzi in zona Milano?
O, altrimenti, secondo voi è possibile farlo da soli?

Grazie, confido in voi

Maffezzini, Senago
1000percento, Verano Brianza
MotoEuropa, Gorla Maggiore
Bibobomio
Utente Registrato
 
Messaggi: 1667
Iscritto il: dom ago 17, 2014 6:32 pm
Località: Svizzerachepiùasudnonsipuò!
La/le tua/e Moto Guzzi: C'è di nuovo una MotoGuzzi nel box!
Breva 1100 rossa

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda DarkVadek » lun giu 17, 2019 4:03 pm

nonnomario ha scritto:Dal cilindro non é molto specifico; se dal coperchio testa basta cambiare la guarnizione.


Esatto, da sotto il coperchio della testata. Esiste una guida so come accederci? Suppongo dovrei togliere il serbatoio ma non so. E che pezzo (modello ecc) serve?

Grazie
DarkVadek
Utente Registrato
 
Messaggi: 5
Iscritto il: ven mar 08, 2019 12:33 pm
La/le tua/e Moto Guzzi: Moto Guzzi Breva 1100 (2005)

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda DarkVadek » lun giu 17, 2019 4:04 pm

Bibobomio ha scritto:Maffezzini, Senago
1000percento, Verano Brianza
MotoEuropa, Gorla Maggiore


Nessuna dietro l'angolo eh? Hahahaha
Grazie lo stesso
DarkVadek
Utente Registrato
 
Messaggi: 5
Iscritto il: ven mar 08, 2019 12:33 pm
La/le tua/e Moto Guzzi: Moto Guzzi Breva 1100 (2005)

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda Davieon » lun giu 17, 2019 5:33 pm

DarkVadek ha scritto:
Bibobomio ha scritto:Maffezzini, Senago
1000percento, Verano Brianza
MotoEuropa, Gorla Maggiore


Nessuna dietro l'angolo eh? Hahahaha
Grazie lo stesso


Dynamite Garage, Via Gargano a Milano.
Ricordati di fare apprezzamenti sul V65 special verde e sulla Griso nera che sono in officina, in caso contrario ti trovi la moto smontata per mesi :clap:
Avatar utente
Davieon
Utente Registrato
 
Messaggi: 24
Iscritto il: ven nov 28, 2014 6:11 pm
La/le tua/e Moto Guzzi: ex-Nevada '98
Breva 850

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda DarkVadek » mar giu 18, 2019 12:52 pm

Maaaa, prima di aprire un cilindro, cosa devo sapere? Devo togliere il serbatoio? Devo "chiudere" qualche circuito? (Olio, benzina, elettrico)?
DarkVadek
Utente Registrato
 
Messaggi: 5
Iscritto il: ven mar 08, 2019 12:33 pm
La/le tua/e Moto Guzzi: Moto Guzzi Breva 1100 (2005)

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda voulga77 » mar giu 18, 2019 2:43 pm

DarkVadek ha scritto:Maaaa, prima di aprire un cilindro, cosa devo sapere? Devo togliere il serbatoio? Devo "chiudere" qualche circuito? (Olio, benzina, elettrico)?


La tua domanda mi intimorisce!
Aprire un cilindro in che senso?
Avatar utente
voulga77
Utente Registrato
 
Messaggi: 314
Iscritto il: gio nov 08, 2012 4:15 pm
Località: Atene - Grecia
La/le tua/e Moto Guzzi: Breva 1100 2006

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda pirriaturi » mar giu 18, 2019 3:02 pm

Ho bisogno di sapere che tipo, e dove trovarlo, di "spina" è quella che permette di collegare tutti i cavi elettrici al connettore grigio che va direttamente al retro del cruscotto della Breva.
Se qualcuno può farmi sapere qualcosa, sarebbe abbastanza importante.
Grazie
Allegati
connettore cruscotto.jpg
nello schema dell'impianto elettrico, sono denominati: "connettore grigio" e "connettore nero"
Ultima modifica di pirriaturi il mar giu 18, 2019 6:04 pm, modificato 1 volta in totale.
Zebedeo: come fai fai, sempre cocuzza è
Breva V1100 ABS, UlivoSaraceno
Avatar utente
pirriaturi
Socio Tesserato 2019
 
Messaggi: 438
Iscritto il: dom ago 08, 2010 6:01 pm
Località: Merano, Alto Adige
La/le tua/e Moto Guzzi: ex KTM 125 (motore Sachs): soddisfatto
ex BMW f650: mediamente soddisfatto
ora, BREVA V1100 ABS: FORTEMENTE SODDISFATTO! *♥*

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda DarkVadek » mar giu 18, 2019 3:10 pm

voulga77 ha scritto:La tua domanda mi intimorisce!
Aprire un cilindro in che senso?


Volevo tagliarlo a metà, riempirlo tutto di gelatina alle fragole e poi rimontarlo.

No ma seriamente, volevo cambiare io la guarnizione, quindi togliere la testata e cambiarla. Forse è meglio farlo fare a un meccanico?
DarkVadek
Utente Registrato
 
Messaggi: 5
Iscritto il: ven mar 08, 2019 12:33 pm
La/le tua/e Moto Guzzi: Moto Guzzi Breva 1100 (2005)

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda voulga77 » mar giu 18, 2019 3:33 pm

Allora: vuoi togliere il coperchio valvole (la testata e' ben piu' complicata da togliere) per sostituire la guarnizione.

Se hai una certa manualita' non e' una difficile.

1. Procurati le guarnizioni ad anima metallica (valpolini). http://www.valpolini.com/index.php/home ... ?&fID=1574
2. togli la sella e togli la vite che fissa il serbatoio al telaio. In questo modo puoi alzarlo quanto basta (un lato per volta) per avere accesso alle viti del
coperchio valvole.
3. Togli la plastichetta nera copricandela
4. togli la pipetta dalla candela
5. svita un po per volta le viti del coperchio.
6. Rimosse le viti il coperchio viene via, magari con un leggero colpetto.
7. togli la vecchia guarnizione e pulisci bene senza scalfire le superfici di contatto e senza far cadere residui.
8. Pulisci bene il coperchio all'interno.
9. metti la guarnizione nuova e posiziona il coperchio.
10. avvita a mano tutte le viti
11. dai una prima stretta con la chiave. Io di solito do circa 1/4 di giro.
12. una seconda stretta, di poco. Ricordati che e' alluminio! Non devi stringere tanto!!!

Rimonta serbatoio e sella. Fatti il segno della croce e parti.
Avatar utente
voulga77
Utente Registrato
 
Messaggi: 314
Iscritto il: gio nov 08, 2012 4:15 pm
Località: Atene - Grecia
La/le tua/e Moto Guzzi: Breva 1100 2006

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda GuzziTopo » mer giu 19, 2019 8:06 pm

pirriaturi ha scritto:Ho bisogno di sapere che tipo, e dove trovarlo, di "spina" è quella che permette di collegare tutti i cavi elettrici al connettore grigio che va direttamente al retro del cruscotto della Breva.
Se qualcuno può farmi sapere qualcosa, sarebbe abbastanza importante.
Grazie



Ciao,
girovagando on line sembrava avertlo trovato, lo spacciano per un molex 64319-1218 , lo puoi trovare su farnell.
Però non credo sia lui. Il nostro è a 38pin quello è 32 e disposti diversamente, magari però a te si è rotto solo l'aggancio e ti può comunque essere utile? ammesso sia uguale...ma se tu hai in mano l'originale ti sarà facile compararlo.


Altra cosa che potresti fare è andare ad uno sfascio e vedere se riesci a staccare il cablaggio da una punto o una panda (controllati i modelli), ma da quanto leggo le nostre iaw 5am hanno stesso fattore di forma delle 59F - 59M - 5AF che vengon montate anche su qualche fiat (da verificare...son solo info prese sulla rete)...ma magari è un punto d'inizio.

Doppi Lamp
Marco
Avatar utente
GuzziTopo
Socio Tesserato 2019
 
Messaggi: 1369
Iscritto il: mer gen 29, 2014 11:37 am
Località: Guidonia Montecelio (Rm)
La/le tua/e Moto Guzzi: Stelvio1200 8V
Breva 1100 '05
850 T5 '86
1000SP
V35II '81
1/2 Zigolo 110 '61

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda pirriaturi » mer giu 19, 2019 10:22 pm

GuzziTopo ha scritto:
Ciao,
girovagando on line sembrava avertlo trovato, lo spacciano per un molex 64319-1218 , lo puoi trovare su farnell.
Però non credo sia lui. Il nostro è a 38pin quello è 32 e disposti diversamente, magari però a te si è rotto solo l'aggancio e ti può comunque essere utile? ammesso sia uguale...ma se tu hai in mano l'originale ti sarà facile compararlo.


Altra cosa che potresti fare è andare ad uno sfascio e vedere se riesci a staccare il cablaggio da una punto o una panda (controllati i modelli), ma da quanto leggo le nostre iaw 5am hanno stesso fattore di forma delle 59F - 59M - 5AF che vengon montate anche su qualche fiat (da verificare...son solo info prese sulla rete)...ma magari è un punto d'inizio.

Doppi Lamp
Marco


Ciao Marco.
No, per fortuna non si è rotto nulla. Il problema è sempre la mia dannazione del bulbo pressione olio: voglio fare l'ennesima prova, bypassando il cavo originale e metterne un altro e verificare che, per qualche misterioso motivo (ad es. calore e/o cavo "andato" e che in certe condizioni non trasmette bene) decida di fare accendere la spia sul cruscotto: per capirci, qualcosa di simile a quanto succede con la massa del motorino di avviamento. Quindi mi serve il pirulino maschio che sta nel connettore grigio e che va inserito nel retro del cruscotto. Se non dovesse cambiare nulla, potrei rimettere tutto a posto, con il collegamento originale.
Dopo ben 4 bulbi sostituiti e che danno lo stesso problema!
L'ultima spiaggia sarebbe montare un manometro per la pressione dell'olio motore!
Oggi ho scritto alla Zadi, che produce le componenti elettroniche della nostra Breva: aspetto risposta.
Zebedeo: come fai fai, sempre cocuzza è
Breva V1100 ABS, UlivoSaraceno
Avatar utente
pirriaturi
Socio Tesserato 2019
 
Messaggi: 438
Iscritto il: dom ago 08, 2010 6:01 pm
Località: Merano, Alto Adige
La/le tua/e Moto Guzzi: ex KTM 125 (motore Sachs): soddisfatto
ex BMW f650: mediamente soddisfatto
ora, BREVA V1100 ABS: FORTEMENTE SODDISFATTO! *♥*

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda rugi56 » mer giu 19, 2019 10:22 pm

DarkVadek ha scritto:
voulga77 ha scritto:La tua domanda mi intimorisce!
Aprire un cilindro in che senso?


Volevo tagliarlo a metà, riempirlo tutto di gelatina alle fragole e poi rimontarlo.

No ma seriamente, volevo cambiare io la guarnizione, quindi togliere la testata e cambiarla. Forse è meglio farlo fare a un meccanico?



ma che guarnizione intendi? quella del coperchio punterie basta seguire le indicazioni di voulga, altra cosa e se devi cambiare quella della testa o ancora peggio quella base cilindro
se le cose vanno male il corpo non deve soffrire
Avatar utente
rugi56
Socio Tesserato 2019
 
Messaggi: 5808
Iscritto il: sab nov 06, 2004 10:43 pm
Località: vicenza (prov.)
La/le tua/e Moto Guzzi: california ev del 1998 "la giuseppa"
breva 1100 del 2007 " la rossa "
LE MANS III DEL 82 "la fenice"

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda GuzziTopo » gio giu 20, 2019 8:12 am

pirriaturi ha scritto:[...]voglio fare l'ennesima prova, bypassando il cavo originale e metterne un altro e verificare che, per qualche misterioso motivo (ad es. calore e/o cavo "andato" e che in certe condizioni non trasmette bene) decida di fare accendere la spia sul cruscotto: per capirci, qualcosa di simile a quanto succede con la massa del motorino di avviamento. Quindi mi serve il pirulino maschio che sta nel connettore grigio e che va inserito nel retro del cruscotto.
[...]
L'ultima spiaggia sarebbe montare un manometro per la pressione dell'olio motore!
[...]


Ok ho capito,
prima di tutto chiedo scusa...tu parlavi del connettore cruscotto invece io parlavo del connettore centralina. Invece hai ragione, il bulbo olio è in contatto diretto con il pin3 del connettore grigio strumentazione.
Sono un pirla, chiaro che quello che ho indicato non c'entri nulla, son connettori diversi.

Ad ogni modo in caso tu non trovassi il connettore, potresti allora fare in altro modo,

A) aprire il connettore d'interesse ed usare un pin non usato sfilandolo, ammesso lo abbiano montato sulla femmina, ma non credo...quelli nc di solito non si montano.

B) tagliare il cavo d'innteresse il più vicino possibili al cruscotto, ma non troppo, per bypassarlo esternamente.
Se il problema è il medesimo giunti nuovamente...non credo sia un grosso problema. Però almeno hai fatto una prova in breve tempo senza rischiare di smadonnare a togliere il pin dal connettore.

C) scollega il bulbo dell''olio e mettilo in corto solo in fase di accensione moto, in modo che non ti dia subito il service, (oppure lascialo scollegato e sti cazzi, avrai l'errore fisso sul cruscotto), metti invece un led collegato al sensore. A questo punto se osservi il led che ti si accende in condizioni anomale (sopra i 2000rpm) ...è di nuovo il bulbo. Altrimenti è il cablaggio/cruscotto. Questo è più complicato...però ti dice se è il bulbo a sfetecchiare almeno.

Doppi Lamp
Marco



Doppi Lamp
Marco
Avatar utente
GuzziTopo
Socio Tesserato 2019
 
Messaggi: 1369
Iscritto il: mer gen 29, 2014 11:37 am
Località: Guidonia Montecelio (Rm)
La/le tua/e Moto Guzzi: Stelvio1200 8V
Breva 1100 '05
850 T5 '86
1000SP
V35II '81
1/2 Zigolo 110 '61

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda resmo16 » sab giu 22, 2019 2:16 pm

Buongiorno signori, ho un problema con la mia Brevona del 2010 con 41000 km: perdita olio visibile in zona basamento lato SX. Anche in alto, in zona sensore pressione olio, si vede perdita d’olio.
Le cose sono andate cosí: ho portato a casa la Breva 1500 km fa (2 mesi fa) e la spia olio a motore spento non funzionava (sospettavo bulbo pressione olio rotto, ma non ho sostituito). Ho cambiato olio, filtro olio motore, candele esterne, filtro aria. Può essere che in caso di bulbo rotto e livello olio alto mi abbia spruzzato fuori olio dal bulbo tanto da innaffiare cosî tanto le zone limitrofe?
Oggi ho controllato il livello dell’olio e in effetti si è abbassato un po’ rispetto al giorno del rabbocco...
Come faccio a postarvi qualche foto?

Resmo
resmo16
Utente Registrato
 
Messaggi: 13
Iscritto il: mer mag 01, 2019 10:21 am
La/le tua/e Moto Guzzi: Guzzi Breva 1100 - 2010

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda dooan » sab giu 22, 2019 3:33 pm

resmo16 ha scritto:Buongiorno signori, ho un problema con la mia Brevona del 2010 con 41000 km: perdita olio visibile in zona basamento lato SX. Anche in alto, in zona sensore pressione olio, si vede perdita d’olio.
Le cose sono andate cosí: ho portato a casa la Breva 1500 km fa (2 mesi fa) e la spia olio a motore spento non funzionava (sospettavo bulbo pressione olio rotto, ma non ho sostituito). Ho cambiato olio, filtro olio motore, candele esterne, filtro aria. Può essere che in caso di bulbo rotto e livello olio alto mi abbia spruzzato fuori olio dal bulbo tanto da innaffiare cosî tanto le zone limitrofe?
Oggi ho controllato il livello dell’olio e in effetti si è abbassato un po’ rispetto al giorno del rabbocco...
Come faccio a postarvi qualche foto?

Resmo

Ciao, lì a sinistra hai sia il bulbo pressione olio che il sensore di fase, potrebbero perdere entrambi, il sensore di fase si sigilla, il bulbo si cambia, è abbastanza facile fare entrambe le cose, non fasciarti la testa prima di romperla! Un po' di consumo d'olio nei motori raffreddati ad aria è normale e fisiologico!
Mettici le mani e daje de gasss!

Sostituisci anche le candele interne, la cinta alternatore e filtro benzina che sicuramente non sono state fatte con quei km...ma hanno 10 anni...
dooan 1200 Sport "Furia" , Califfa 1100 EV
Avatar utente
dooan
Utente Registrato
 
Messaggi: 4727
Iscritto il: gio apr 28, 2011 12:14 pm
Località: Latina
La/le tua/e Moto Guzzi: Furia 1200 Sport, La Califfa 1100 EV

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda resmo16 » sab giu 22, 2019 3:50 pm

Okay Dooan, ma può essere che la perdita fosse dovuta al troppo olio messo? Intendo dire: se cosí fosse, ora che il livello è sceso a metà fra min e max non dovrebbe piû perdere... non so però se abbia senso questa ipotesi.
In ogni caso, il bulbo credo sia da cambiare a prescindere, visto che la spia olio con quadro acceso e motore spento non si accende... corretto?
Il sensore di fase come l’avete sigillato?
Pensavo anche: e se fosse la guarnizione della testa che perde sul retro del cilindro e sporca zona sensore pressione, sensore fase e basamento sottostante?
resmo16
Utente Registrato
 
Messaggi: 13
Iscritto il: mer mag 01, 2019 10:21 am
La/le tua/e Moto Guzzi: Guzzi Breva 1100 - 2010

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda dooan » sab giu 22, 2019 4:10 pm

resmo16 ha scritto:Okay Dooan, ma può essere che la perdita fosse dovuta al troppo olio messo? Intendo dire: se cosí fosse, ora che il livello è sceso a metà fra min e max non dovrebbe piû perdere... non so però se abbia senso questa ipotesi.
In ogni caso, il bulbo credo sia da cambiare a prescindere, visto che la spia olio con quadro acceso e motore spento non si accende... corretto?
Il sensore di fase come l’avete sigillato?
Pensavo anche: e se fosse la guarnizione della testa che perde sul retro del cilindro e sporca zona sensore pressione, sensore fase e basamento sottostante?

Se eri sopra livello massimo, una sovrapressione potrebbe averlo causato, ma la vedo molto remota come possibilità... Il sensore di fase si smonta, si sgrassa bene con alcool e si mette del sigillante siliconico nero.
Ha dei spessori calibrati molto sottili devi fare attenzione a non piegarli, il sigillante devi metterne un velo, lo stendersi lisciandolo tra pollice e indice, deve essere talmente poco che non deve traboccare!
dooan 1200 Sport "Furia" , Califfa 1100 EV
Avatar utente
dooan
Utente Registrato
 
Messaggi: 4727
Iscritto il: gio apr 28, 2011 12:14 pm
Località: Latina
La/le tua/e Moto Guzzi: Furia 1200 Sport, La Califfa 1100 EV

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda resmo16 » sab giu 22, 2019 5:09 pm

Per sigillante siliconico intendi silicone acetico nero? Cioè, per intenderci, è qualcosa che poi reagisce e diventa gommoso come silicone acetico oppure rimane pastoso come il grasso da vuoto?
resmo16
Utente Registrato
 
Messaggi: 13
Iscritto il: mer mag 01, 2019 10:21 am
La/le tua/e Moto Guzzi: Guzzi Breva 1100 - 2010

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda dooan » sab giu 22, 2019 6:10 pm

resmo16 ha scritto:Per sigillante siliconico intendi silicone acetico nero? Cioè, per intenderci, è qualcosa che poi reagisce e diventa gommoso come silicone acetico oppure rimane pastoso come il grasso da vuoto?


No, è specifico x motori ad esempio se cerchi sul web Reinzosil +300gradi. Vai in autoricambi chiedi mastice x coppa olio ti daranno il prodotto giusto..
dooan 1200 Sport "Furia" , Califfa 1100 EV
Avatar utente
dooan
Utente Registrato
 
Messaggi: 4727
Iscritto il: gio apr 28, 2011 12:14 pm
Località: Latina
La/le tua/e Moto Guzzi: Furia 1200 Sport, La Califfa 1100 EV

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Google [Bot], Majestic-12 [Bot] e 21 ospiti