Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

TOPIC UFFICIALE : BREVA 1100

L'unico, autentico, inimitabile....

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda Eirinn » ven lug 16, 2010 6:30 pm

ragazzi, una delucidazione. la breva 1200 da quando è prodotta? è solo da quest'anno che il 1100 non è più in produzione?
stavo guardando su moto.it gli usati, ma mi sembra strano ce ne siano solo 2.
http://www.eirinn.eu/
Avatar utente
Eirinn
Utente Registrato
 
Messaggi: 1085
Iscritto il: mer giu 02, 2004 12:49 am
Località: Piacenza

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda teosns » mar lug 20, 2010 8:39 am

Ho riscontrato un problema nell’accensione della BREVA 1100.

1) Scaldare abbondantemente la moto
2) Spegnere la moto
3) A questo punto se si tenta di riaccendere la moto il motorino di avviamento non da nessun segnale.
4) Aspettare tra i 30 e i 40 minuti e la moto torna a partire senza nessun problema.

Ho letto che anche a qualche altro motociclista si è presentato lo stesso problema.
Desideravo sapere quanti eravamo ad aver questo difetto (rompe un poco le noci).

La nostra bella BREVA ha un sistema che a moto accesa esclude il motorino di avviamento in modo da evitare eventuali problemi se inavvertitamente venga premuto il tasto dell’accensione.
Il problema quindi sembrerebbe sia elettrico, sembra che segnali come se la moto sia accesa e quindi il motorino di avviamento viene escluso. Passato il tempo (la moto si raffredda??? ma non sono sicuro di questo) la moto riparte come prima senza il minimo problema.

Se vi capita in ferie (come successo a me) non preoccupatevi basta aspettare e la moto riparte come prima senza nessun problema, non fatevi prendere dal panico non controllate mille volte i fusibili non smontate mezza moto per cercare di capire il problema.
Lamp - Teo

Breva 1100 "la gussi"
Avatar utente
teosns
Utente Registrato
 
Messaggi: 146
Iscritto il: lun mar 19, 2007 6:16 pm
Località: Dalmine (BG)

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda imola350 » mar lug 20, 2010 8:59 am

io l'unico inconveniente che ho trovato è che quando la moto è molto calda per via del catalizzatore e temperatura esterna che non la fa raffreddare la mischela aria/benzina si smagrisce a tal punto che quando ci si ferma con la frizione oppure camminando e tirando la frizione il minimo arriva a 1000 la moto si spegne per la mischela troppo magra, ma la mia si rimette in moto immediatamente anche con temperature altissime (nel pieno del traffico di roma intorno alle ore 15.00), il vostro problema potrebbe essere nella centralina che non ha il consenso al pulsante della messa in moto di trasmettere l'impulso al motorino di avviamento, da controllare la mappatura se non ha avuto qualche baco.
l'IMOLA non è più sola è arrivata la BREVONA
Avatar utente
imola350
Utente Registrato
 
Messaggi: 287
Iscritto il: ven ott 29, 2004 4:50 pm
Località: Roma
La/le tua/e Moto Guzzi: MOTO GUZZI V35 IMOLA
MOTO GUZZI BREVA 1100 ABS

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda StefanoM » mar lug 20, 2010 10:19 am

Arrigo dove hai montato i faretti sulla Breva ? Non me li ricordo, se gentilmente puoi mettere una foto..
Avatar utente
StefanoM
Utente Registrato
 
Messaggi: 9694
Iscritto il: ven set 19, 2008 3:16 pm
Località: sette colli de monnezza

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda imola350 » mar lug 20, 2010 10:35 am

StefanoM ha scritto:Arrigo dove hai montato i faretti sulla Breva ? Non me li ricordo, se gentilmente puoi mettere una foto..


mi mandi il tuo indirizzo e-mail sul mio mp e ti mando l'allegato.
ciao
l'IMOLA non è più sola è arrivata la BREVONA
Avatar utente
imola350
Utente Registrato
 
Messaggi: 287
Iscritto il: ven ott 29, 2004 4:50 pm
Località: Roma
La/le tua/e Moto Guzzi: MOTO GUZZI V35 IMOLA
MOTO GUZZI BREVA 1100 ABS

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda Samugrisu » mar lug 20, 2010 11:29 am

imola350 ha scritto:io l'unico inconveniente che ho trovato è che quando la moto è molto calda per via del catalizzatore e temperatura esterna che non la fa raffreddare la mischela aria/benzina si smagrisce a tal punto che quando ci si ferma con la frizione oppure camminando e tirando la frizione il minimo arriva a 1000 la moto si spegne per la mischela troppo magra, ma la mia si rimette in moto immediatamente anche con temperature altissime (nel pieno del traffico di roma intorno alle ore 15.00), il vostro problema potrebbe essere nella centralina che non ha il consenso al pulsante della messa in moto di trasmettere l'impulso al motorino di avviamento, da controllare la mappatura se non ha avuto qualche baco.



Successo anche a me, due volte di seguito con motore e temperatura esterna molto caldi durante una sosta per svoltare a un distributore. Dopo aver fatto il pieno la moto è ripartita subito e non ha più avuto problemi. Mi ero sempre chiesto a cosa fosse dovuto, grazie mille dell'informazione.... :celebrate:
Samuele
Breva 1100
Avatar utente
Samugrisu
Utente Registrato
 
Messaggi: 162
Iscritto il: sab gen 02, 2010 6:51 pm
Località: Arezzo

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda Breva&Ivan » mar lug 20, 2010 11:35 am

teosns ha scritto:Ho riscontrato un problema nell’accensione della BREVA 1100.

1) Scaldare abbondantemente la moto
2) Spegnere la moto
3) A questo punto se si tenta di riaccendere la moto il motorino di avviamento non da nessun segnale.
4) Aspettare tra i 30 e i 40 minuti e la moto torna a partire senza nessun problema.

Ho letto che anche a qualche altro motociclista si è presentato lo stesso problema.
Desideravo sapere quanti eravamo ad aver questo difetto (rompe un poco le noci).

Eccomi! lo faceva a me nei mesi caldi, sebbene abbia l'850.
Le abbiamo provate tutte, a quanto pare era una mappatura sbagliata che faceva scaldare troppo il motore e/o la temperatura che impedisce la ripartenza settata troppo bassa.
Se sale sopra una certa temperatura, la centralina inibisce l'avviamento, se aspetti la temperatura scende sotto il "livello di guardia" e la moto riparte...oppure avvii a spinta se hai qualche samaritano xè la Breva non è proprio agevole come il ciao per partire "alla bersagliera".
Terza alternativa è quella che abbiamo adottato con Ube in attesa dell'uscita del tennnnicomagnetimarelli che ha constatato la necessità di rimappare: "pulsante magggico" nel sottosella che bypassa la centralina e si attacca al motorino d'avviamento (non ho lo schema, ma non dovrebbe essere troppo incasinato)..dovevo andare in vacanza io ed Elena, lei sulla breva non tocca e farmi spingere sarebbe stato ancora più problematico.
1)alzi la sella (prima di infilare le chiavi nel quadro, sennò smadonni e ricominci dal punto 1)
2)giri il quadro
3)schiacci il pulsante magico e diventi un ipergalattico
4)chiudi la sella e bon vojage
non è proprio la miglior pubblicità per una moto, ma funziona e passa la paura!

p.s. non funziona cambiare il sensore temperatura, non funziona cambiare il filtro della benzina, non funziona cambiare l'olio, non basta mettere il compensatore...ti dico perchè ci son passato, non cadere in tentazione...
Ivano
Sto attento, prometto...ma non smetto!
Brevottoecinquanta nerasellarossa : "l'essere" la cui leggerezza proprio non si sostiene superato il punto di non ritorno.. 'stiGuzzi se pesa!!
Avatar utente
Breva&Ivan
Utente Registrato
 
Messaggi: 274
Iscritto il: ven mar 21, 2008 3:06 pm
Località: Alserio...tra QUEL ramo del lago di Como e l'altro

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda Breva&Ivan » mar lug 20, 2010 11:54 am

Dopo aver cercato di dare un suggerimento nel post precedente, vi parlo del mio attuale dubbio: ho l'850 e forse questo a voi non capita, ma vorrei capire cosa è, se sbaglio io o devo far controllare qualcosa.
succede di solito con un pò di caldo, misto in salita esco da curva o tornante, spalanco il gas, la moto comincia a prender bene 2,5-3-4mila giri tutto ok, tra i 5 e i 6 mila sferraglia come se picchiasse in testa...per non sentire il rumoraccio (con tutti i terrori che ne conseguono), devo "dare indietro" la manetta con conseguente disappunto stile coitus interruptus.
non è a bassi regimi, non si risolve mettendo le benzine tipo v-power o blu super, l'ha sempre fatto, lo fa meno dopo i tagliandi ma dopo un pò si ripropone...
son io che sbaglio a guidare e devo esser più delicato? non ditemi che son troppo smanettone perchè son fermo come pochi....
è la centralina che taglia per evitarmi danni?
sono svalvolato? ho i lemmings in ferie nel motore?
quello che mi infastidisce è che non lo fa subito quando apro deciso, quindi la mia sensazione è quella di gestir l'accelerazione correttamente, sento che prende e che tira...ma devo star lì con l'orecchio teso, perchè appena sento "sbragragradran" devo chiudere un pelo..
HELP!!
Avatar utente
Breva&Ivan
Utente Registrato
 
Messaggi: 274
Iscritto il: ven mar 21, 2008 3:06 pm
Località: Alserio...tra QUEL ramo del lago di Como e l'altro

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda marcom78 » mar lug 20, 2010 12:07 pm

anch'io devo parzializzare il gas in salita o a pieno carico perchè batte. non so se c'è rimedio... ormai mi sono abituato
Moto Guzzi V85TT Rosso Kalahari '19
Moto Guzzi Galletto 192cc '55
Avatar utente
marcom78
Utente Registrato
 
Messaggi: 2645
Iscritto il: mer mar 23, 2005 6:36 pm
Località: Caponago (MI)

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda nonnomario » mar lug 20, 2010 2:32 pm

più leggo è più mi convinco che il mio millone non lo cambierò mai. :asd:
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 100/2019
Avatar utente
nonnomario
Socio Tesserato 2019
 
Messaggi: 8994
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda marcom78 » mar lug 20, 2010 2:44 pm

Fai bene. Voglio i carburatori!
Moto Guzzi V85TT Rosso Kalahari '19
Moto Guzzi Galletto 192cc '55
Avatar utente
marcom78
Utente Registrato
 
Messaggi: 2645
Iscritto il: mer mar 23, 2005 6:36 pm
Località: Caponago (MI)

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda teosns » mar lug 20, 2010 3:53 pm

Grazie Ivano
Ho capito quale è il problema sulla mia moto:
Sto facendo delle prove da circa 8000 Km per ridurre il problema del battito in testa e fino a questo momento andava benino (tranquilli non è sparito ma molto attenuato), ora ho questo problema di blocco totale dell’accensione (per cui non voglio consigliarlo a nessuno per il momento).

1) Non ho fatto nessun aggiornamento la mappatura della centralina è sempre quella che ha risolto il problema dello spegnimento in rilascio.
2) Monto il compensatore Stucchi praticamente da sempre e ora ha 45.000 Km

Quindi con il caldo patito in corsica nelle scorse due settimane mi si è presentato questo problema che non avevo mai avuto.

Ma non riesco a comprendere una cosa:
1) Se la moto scalda troppo dovrebbe segnalarlo in qualche modo dicendoti di spegnere il motore. Invece lei va tranquilla senza nessun problema e quando ti fermi non si avvia più.
3) Mi sembra una grande stupidata se non ha problemi mentre va che problemi dovrebbe avere quando l’avvio?
4) Se tolgo tutto e collego direttamente l’interruttore dello starter al motorino d’avviamento, come si è sempre fatto in tutte le moto?
Lamp - Teo

Breva 1100 "la gussi"
Avatar utente
teosns
Utente Registrato
 
Messaggi: 146
Iscritto il: lun mar 19, 2007 6:16 pm
Località: Dalmine (BG)

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda StefanoM » mar lug 20, 2010 3:55 pm

manzo ha scritto:più leggo è più mi convinco che il mio millone non lo cambierò mai. :asd:


Mannaggia a loro ! Sto seguendo il topic ufficiale per convincermi a cambiare moto e poi leggo di queste cose. Ma mi tengo la Nevada a carburatori perdiana :lol
Avatar utente
StefanoM
Utente Registrato
 
Messaggi: 9694
Iscritto il: ven set 19, 2008 3:16 pm
Località: sette colli de monnezza

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda Breva&Ivan » mar lug 20, 2010 4:16 pm

teosns ha scritto:..
1) Non ho fatto nessun aggiornamento la mappatura della centralina è sempre quella che ha risolto il problema dello spegnimento in rilascio.
2) Monto il compensatore Stucchi praticamente da sempre e ora ha 45.000 Km

Quindi con il caldo patito in corsica nelle scorse due settimane mi si è presentato questo problema che non avevo mai avuto.


Anche a me non l'aveva mai fatto prima dell'estate scorsa e, dopo avermi detto d'aver rimappato la centralina al ritorno delle scorse ferie non l'ha più fatto...anche se quest'anno non faccio testo come collaudatore: non riesco ad usar la moto granchè per via dei lavori di casa che mi stan drenando ogni energia e ogni attimo libero.

teosns ha scritto:Ma non riesco a comprendere una cosa:
1) Se la moto scalda troppo dovrebbe segnalarlo in qualche modo dicendoti di spegnere il motore. Invece lei va tranquilla senza nessun problema e quando ti fermi non si avvia più.
3) Mi sembra una grande stupidata se non ha problemi mentre va che problemi dovrebbe avere quando l’avvio?
4) Se tolgo tutto e collego direttamente l’interruttore dello starter al motorino d’avviamento, come si è sempre fatto in tutte le moto?


1) se il check è sull'avvio, non fa il controllo in marcia, immagino sia una cosa del tipo
IF lettura_sensore > valore_limite
abilita_avvio=falso
e non
abilita_marcia=falso
infatti a spinta parte, è il motorino d'avviamento che non gira, non il resto...

3) mistero misterioso...come per il punto 2 peraltro ;)
4) il mio pulsante è stato messo sottosella per evitare che dei buontemponi mi scassassero il motorino d'avviamento: anche a quadro spento la pressione del pulsante sollecita il motorino. se fosse a portata di mano potrebbe scatenare strane idee, anche se la moto non partirebbe perchè solo girando la chiave nel quadro dai consenso alla pompa della benzina...
Avatar utente
Breva&Ivan
Utente Registrato
 
Messaggi: 274
Iscritto il: ven mar 21, 2008 3:06 pm
Località: Alserio...tra QUEL ramo del lago di Como e l'altro

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda Samugrisu » mar lug 20, 2010 4:31 pm

Sul problema del battito in testa c'era un thread apposito relativo al 1100:
http://forum.animaguzzista.com/viewtopic.php?f=1&t=15175

Io ho pure scritto a mamma Guzzi (che a volte sembra una mamma un po'....) la quale così ha risposto:

"la ringraziamo per averci contattato.

Le comunichiamo che l'assistenza tecnica ha contattato per chiarimenti l'officina MOTORSHOP.

I tecnici MotoGuzzi confermano che per caratteristiche del motore Breva1100 MotoGuzzi ad alte marce e bassi giri, nella fase di riapertura gas è percettibile un fenomeno di rumorosità simile ad un battito in testa ma che tale non è.

Nessuna ripercussione sull'affidabilità del motore.

Consigliamo l'utilizzo in riapertura gas di marcia inferiore."

Nel mio caso (e in generale del 1100) si tratta di 4000 giri, che comunque sono tutto fuorchè bassi giri...
Samuele
Breva 1100
Avatar utente
Samugrisu
Utente Registrato
 
Messaggi: 162
Iscritto il: sab gen 02, 2010 6:51 pm
Località: Arezzo

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda teo130 » mar lug 20, 2010 8:44 pm

volevo farvi presente che ce un nuovo aggiornamento per la breva 1100 che cambia un po di parametri sugli anticipi ma nello stesso tempo devono cambiare il sensore stampella il sensore olio e il relè accensione

tassativo non fate l'aggiornamento se non vi cambiano anche le cose che vi ho detto altrimenti la moto inizia a strappare e quando dico a strappare lo fa di brutto e tende a spegnersi ve ne accorgete perchè si accenderà anche la spia della stampella e la moto si ferma.

se fate l'aggiornamento senza la sostituzione dei pezzi e volete correre dovete cortocircuitare il sensore cavalletto

spero di esservi stato utile

devo dire che con l'aggiornamento (adesso ho il sensore stampella cortocircuitato e stò aspettando i pezzi di ricambio) la moto va una meraviglia

ciao

V
breva v1100 "Vittoria" la rossa
Avatar utente
teo130
Utente Registrato
 
Messaggi: 590
Iscritto il: dom mar 09, 2008 1:32 am
Località: a oriente di venexia

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda Eirinn » mer lug 21, 2010 3:22 pm

Eirinn ha scritto:ragazzi, una delucidazione. la breva 1200 da quando è prodotta? è solo da quest'anno che il 1100 non è più in produzione?
stavo guardando su moto.it gli usati, ma mi sembra strano ce ne siano solo 2.


nessuno sa aiutarmi? son davvero così poco diffuse le brevone 1200?
http://www.eirinn.eu/
Avatar utente
Eirinn
Utente Registrato
 
Messaggi: 1085
Iscritto il: mer giu 02, 2004 12:49 am
Località: Piacenza

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda zup.84 » mer lug 28, 2010 9:44 pm

fresco acquisto brevone 1100 rosso con 8000km del 2007 con borse rigile in tinta del 1200 sport cupolino e cavalletto centrale dopo una "sistemata"da Ube posso dirvi che sono felicissimo dell'acquisto anche se al griso che avevo prima mi ci ero affezionato...ciao Zup
Meno roba c'è meno di può rompere...quanto aveva ragione....
Avatar utente
zup.84
Utente Registrato
 
Messaggi: 257
Iscritto il: lun apr 21, 2008 11:36 am
Località: fino mornasco
La/le tua/e Moto Guzzi: Moto Guzzi Stelvio Black my 2008....

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda vinbrulè » mer lug 28, 2010 10:36 pm

Eirinn ha scritto:ragazzi, una delucidazione. la breva 1200 da quando è prodotta? è solo da quest'anno che il 1100 non è più in produzione?
stavo guardando su moto.it gli usati, ma mi sembra strano ce ne siano solo 2.


La Breva 1200 è uscita nel 2009 e dallo stesso anno non producono più il motore 1100.
Ciò non toglie che ci siano ancora in giro per i concessionari delle Breva 1100 da immatricolare.
Ducati 900 SS
Avatar utente
vinbrulè
Utente Registrato
 
Messaggi: 11776
Iscritto il: ven dic 12, 2008 12:16 am
La/le tua/e Moto Guzzi: Ducati 900 SS
ex Suzuki GSF 400
ex V65 Lario 4V
ex Suzuki RG 250
ex Le Mans 850 II
ex Suzuki GSX-R 750 '91
ex V65 Lario 2V
ex 1200 Sport 2V

Re: TOPIC UFFICIALE : BREVA 1100

Messaggioda max67 » gio lug 29, 2010 4:28 pm

vinbrulè ha scritto:
Eirinn ha scritto:ragazzi, una delucidazione. la breva 1200 da quando è prodotta? è solo da quest'anno che il 1100 non è più in produzione?
stavo guardando su moto.it gli usati, ma mi sembra strano ce ne siano solo 2.


La Breva 1200 è uscita nel 2009 e dallo stesso anno non producono più il motore 1100.
Ciò non toglie che ci siano ancora in giro per i concessionari delle Breva 1100 da immatricolare.


no, la Breva 1200 è uscita sicuramente nel 2008, infatti la mia è del dicembre 2008.
Breva 1200 "Molly"
Tessera A.G. N°183\2017
Avatar utente
max67
Socio Tesserato 2019
 
Messaggi: 8602
Iscritto il: lun ott 24, 2005 10:09 pm
Località: Bollate( MI )
La/le tua/e Moto Guzzi: Moto Guzzi Breva 1200

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: fabiolemans1, Gando, Google [Bot], Majestic-12 [Bot], mr california e 27 ospiti