Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

TOPIC UFFICIALE V35

L'unico, autentico, inimitabile....

Re: TOPIC UFFICIALE V35

Messaggioda Akela » ven apr 14, 2017 3:40 pm

davide panzeri ha scritto:buongiorno a tutti
questo è il mio primo messaggio. mi chiamo davide e vi scrivo dalla provincia di lecco.
non ho mai avuto una moto in vita mia, nemmeno il motorino.
ora a 50 anni mi sono dotato di guzzi v35 II del 1984.

di motori non capisco assolutamente NULLA (come di molte altre cose).
la moto va benone e mi diverto.

oggi pero sono tornato dal lavoro con la moto e arrivato a casa ho cambiato le manopole in quanto le originali erano inesistenti.
nel inserire quella dell'acceleratore ho fatto saltare una molletta che stava dietro alla manopola
capito come era inserita l'ho rimessa e apparentemente sembra tutto ok

all'ora di tornare in studio la moto non parte assolutamente più.. il motorino gira ma non si accende
ho provato anche a mettere le candele nuove ma nulla

vi chiedo:
ho fatto qualche danno facendo saltare quella molletta?
devo fare qualche verifica oppure sono costretto a chiamare il meccanico?

grazie
Davide P.


Ciao, sei della provincia di Lecco, e div'è Lecco ... :rolleyes: Non hai mai avuto una moto, ma sei sicuro che la provincia è quella di Lecco?

Benvenuto dal profondo Sud, non so cosa è potuto succedere, qualcun'altro ti darà una imbeccata in questo forum.

:ok: :celebrate:
Avatar utente
Akela
Socio Tesserato 2017
 
Messaggi: 3671
Iscritto il: dom dic 30, 2007 8:46 am
Località: Tremestieri Etneo ai piedi del Mongibello (CT)
La/le tua/e Moto Guzzi: California EV Touring P.I. - 2002 - (Aquila Bianca)
NTX 650 - 1990
EX Aprilia Pegaso GA 650 - 1994
Ex Nevada 750 - 1997:

Re: TOPIC UFFICIALE V35

Messaggioda nonnomario » ven apr 14, 2017 4:12 pm

davide panzeri ha scritto:... all'ora di tornare in studio la moto non parte assolutamente più.. il motorino gira ma non si accende
ho provato anche a mettere le candele nuove ma nulla

- benzina
- tasto rosso
- ...
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 222/2016
Avatar utente
nonnomario
Socio Tesserato 2017
 
Messaggi: 7728
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: TOPIC UFFICIALE V35

Messaggioda davide panzeri » sab apr 15, 2017 7:00 am

nonnomario ha scritto:
davide panzeri ha scritto:... all'ora di tornare in studio la moto non parte assolutamente più.. il motorino gira ma non si accende
ho provato anche a mettere le candele nuove ma nulla

- benzina
- tasto rosso
- ...


ciao
grazie

inavvertitamente ho mosso il tasto rosso (mi vergogno)

si sono della provincia di lecco
pensa che sino a poco fa mandello del lario per me era solo un paese da oltrepassare per poi trovare il "lago buono"
ciao

davide
Buona pasqua
davide panzeri
Utente Registrato
 
Messaggi: 3
Iscritto il: mer mar 29, 2017 10:34 pm
La/le tua/e Moto Guzzi: V35 II

Re: TOPIC UFFICIALE V35

Messaggioda antocave » dom apr 16, 2017 9:12 pm

davide panzeri ha scritto:inavvertitamente ho mosso il tasto rosso (mi vergogno)
si sono della provincia di lecco
pensa che sino a poco fa mandello del lario per me era solo un paese da oltrepassare per poi trovare il "lago buono"
ciao


Dal malefico tastino rosso ci sono passati in molti,
pensa che io, non da neofita ma con decenni di esperienza (si fa per dire) motociclistica alle spalle,
una volta al mio V35 Imola che in garage non ne voleva sapere di avviarsi
HO SMONTATO PEZZO PER PEZZO I DUE CARBURATORI!
Solo dopo che erano li coi loro componenti belli sparpagliati sul banco da lavoro
mi sono accorto del tastino in posizione off! :arrabbiato: :arrabbiato: :arrabbiato:

Provincia di Lecco dove? io sono di Civate, magari ci si può vedere...
Antonio Cavenaghi
Gran Baccelliere della Minchitudo©.
Avatar utente
antocave
Socio Tesserato 2017
 
Messaggi: 1452
Iscritto il: dom apr 13, 2008 6:03 pm
Località: Civate (Lecco)
La/le tua/e Moto Guzzi: California 75° Anniversario
V35 Imola

Re: TOPIC UFFICIALE V35

Messaggioda davide panzeri » mar apr 18, 2017 9:05 pm

antocave ha scritto:
davide panzeri ha scritto:inavvertitamente ho mosso il tasto rosso (mi vergogno)
si sono della provincia di lecco
pensa che sino a poco fa mandello del lario per me era solo un paese da oltrepassare per poi trovare il "lago buono"
ciao


Dal malefico tastino rosso ci sono passati in molti,
pensa che io, non da neofita ma con decenni di esperienza (si fa per dire) motociclistica alle spalle,
una volta al mio V35 Imola che in garage non ne voleva sapere di avviarsi
HO SMONTATO PEZZO PER PEZZO I DUE CARBURATORI!
Solo dopo che erano li coi loro componenti belli sparpagliati sul banco da lavoro
mi sono accorto del tastino in posizione off! :arrabbiato: :arrabbiato: :arrabbiato:

Provincia di Lecco dove? io sono di Civate, magari ci si può vedere...


merate
davide panzeri
Utente Registrato
 
Messaggi: 3
Iscritto il: mer mar 29, 2017 10:34 pm
La/le tua/e Moto Guzzi: V35 II

Re: TOPIC UFFICIALE V35

Messaggioda capitanonemo75 » ven apr 21, 2017 7:30 am

Buongiorno a tutti,
sono Andrea, mi sono appena iscritto al forum e sono un nuovo guzzista con una V35 C dell'83 perfettamente funzionante ed anche affascinante!!!

Sono uno smanettomane con i motori... Nel senso che ci capisco poco però poi alla fine riesco a smontare e rimontare e qualche volta facendo anche funzionare!!!

Controllando il filtro dell'aria mi sono accorto che il rientro in coppa dei vapori di olio che escono dalle testate non era collegato... Ma la cosa curiosa e che sulla mia moto non saprei neanche dove collegarlo!!! Sulla mia moto non ci sono (non ho trovato) "buchi" adattati a questo scopo.

È possibile???

Ringrazio anticipatamente tutti per l'aiuto!!!
Avatar utente
capitanonemo75
Utente Registrato
 
Messaggi: 2
Iscritto il: mer apr 19, 2017 10:27 pm
Località: Strambino (TO)
La/le tua/e Moto Guzzi: Moto Guzzi V35c 1983

Re: TOPIC UFFICIALE V35

Messaggioda Akela » ven apr 21, 2017 11:03 am

Ci deve essere un barilotto vicino al canotto di sterzo.
Avatar utente
Akela
Socio Tesserato 2017
 
Messaggi: 3671
Iscritto il: dom dic 30, 2007 8:46 am
Località: Tremestieri Etneo ai piedi del Mongibello (CT)
La/le tua/e Moto Guzzi: California EV Touring P.I. - 2002 - (Aquila Bianca)
NTX 650 - 1990
EX Aprilia Pegaso GA 650 - 1994
Ex Nevada 750 - 1997:

Re: TOPIC UFFICIALE V35

Messaggioda antocave » ven apr 21, 2017 1:43 pm

capitanonemo75 ha scritto:Controllando il filtro dell'aria mi sono accorto che il rientro in coppa dei vapori di olio che escono dalle testate non era collegato... Ma la cosa curiosa e che sulla mia moto non saprei neanche dove collegarlo!!! Sulla mia moto non ci sono (non ho trovato) "buchi" adattati a questo scopo.

È possibile???

Ringrazio anticipatamente tutti per l'aiuto!!!


Ridimensiona diWP_20150820_013a.jpg


Questa è la scatola filtro dei V35,
Freccia verde: collegamento sfiati teste
Freccia rossa: collegamento ritorno in coppa
Freccia gialla: tubicino scarico al suolo
Immaginew
Antonio Cavenaghi
Gran Baccelliere della Minchitudo©.
Avatar utente
antocave
Socio Tesserato 2017
 
Messaggi: 1452
Iscritto il: dom apr 13, 2008 6:03 pm
Località: Civate (Lecco)
La/le tua/e Moto Guzzi: California 75° Anniversario
V35 Imola

Re: TOPIC UFFICIALE V35

Messaggioda capitanonemo75 » ven apr 21, 2017 5:04 pm

Akela ha scritto:Ci deve essere un barilotto vicino al canotto di sterzo.


Un barilotto... Vicino al cannotto di sterzo... Appena ho la moto sottomano controllo!!!

Grazie. :ok:
Avatar utente
capitanonemo75
Utente Registrato
 
Messaggi: 2
Iscritto il: mer apr 19, 2017 10:27 pm
Località: Strambino (TO)
La/le tua/e Moto Guzzi: Moto Guzzi V35c 1983

Precedente

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Baidu [Spider], Bing [Bot], Google [Bot], GuzziV50guziz, ledcloud, pablito, Pasquale63, Samugrisu e 23 ospiti