Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

topic ufficiale BELLAGIO. Prove su strada e pareri

L'unico, autentico, inimitabile....

Re: topic ufficiale BELLAGIO. Prove su strada e pareri

Messaggioda Mascata » gio giu 14, 2018 2:10 pm

Ho sostituito i cuscinetti di sterzo a 103000km. 50k mi sembrano davvero pochi :rolleyes: :rolleyes:
Nel dubbio... avanza!!
Avatar utente
Mascata
Utente Registrato
 
Messaggi: 1143
Iscritto il: mar lug 27, 2010 9:45 am
Località: Fiumicino
La/le tua/e Moto Guzzi: Bellagio Aquila Nera "Gigiona la Bestia"

Re: topic ufficiale BELLAGIO. Prove su strada e pareri

Messaggioda trinex65 » gio giu 14, 2018 6:49 pm

Si è vero. Ma il precedente proprietario era 180 kg e la moglie pure . Poi le strade della sua zona sono devastate in più vicino al mare,hanno fatto ruggine
trinex65
Utente Registrato
 
Messaggi: 200
Iscritto il: lun feb 16, 2015 5:30 pm
La/le tua/e Moto Guzzi: guzzi bellagio-honda st1300-honda cb750 four-mash 500 -vespa px 125 1983 - suzuky gamma 250 - caballero 50 - varie eventuali

Re: topic ufficiale BELLAGIO. Prove su strada e pareri

Messaggioda titoi d.c. » gio giu 14, 2018 10:48 pm

Mi piacerebbe avere il vs. Illuminato parere su uno scherzo che da un paio di settimane mi fa la mia: ogni tanto dopo una riaccensione a caldo, quando giro la chiave - senza metterla in moto - mi compare la dicitura SERVICE con la spia del l'olio accesa. Poi basta chiudere e riaprire la chiave una o due volte e il problema sparisce. A freddo non lo fa. Un amico Harleysta mi ha detto che si tratta del sensore di temperatura del l'olio che viene ingannato dai fumi bollenti dello stesso. Voi ne sapete qualcosa di più? La moto è una 2007 con 45.000 km, e le ho appena cambiato l'olio. E gira come un orologio svizzero.
titoi d.c.
Utente Registrato
 
Messaggi: 28
Iscritto il: sab feb 25, 2017 1:59 pm
La/le tua/e Moto Guzzi: Bellagio 2007
Triump Speed Triple 955i 2001
Yamaha XT500 1976

Re: topic ufficiale BELLAGIO. Prove su strada e pareri

Messaggioda ARTACK » gio giu 14, 2018 10:59 pm

titoi d.c. ha scritto:Mi piacerebbe avere il vs. Illuminato parere su uno scherzo che da un paio di settimane mi fa la mia: ogni tanto dopo una riaccensione a caldo, quando giro la chiave - senza metterla in moto - mi compare la dicitura SERVICE con la spia del l'olio accesa. Poi basta chiudere e riaprire la chiave una o due volte e il problema sparisce. A freddo non lo fa. Un amico Harleysta mi ha detto che si tratta del sensore di temperatura del l'olio che viene ingannato dai fumi bollenti dello stesso. Voi ne sapete qualcosa di più? La moto è una 2007 con 45.000 km, e le ho appena cambiato l'olio. E gira come un orologio svizzero.


Classico bulbo pressione olio. Fai una ricerca se n e' parlato a bizzeffe...
iabadabadu
Avatar utente
ARTACK
Socio Tesserato 2018
 
Messaggi: 2037
Iscritto il: gio feb 24, 2011 8:22 pm
Località: Roma
La/le tua/e Moto Guzzi: 850 T5 '95- "Springle cafe'"
Bellagio Aquila Nera '10 - "The Dark side of the moon"

Re: topic ufficiale BELLAGIO. Prove su strada e pareri

Messaggioda trinex65 » gio giu 14, 2018 11:11 pm

Cambiare quella m...da di bulbo fiat o tenerla così
trinex65
Utente Registrato
 
Messaggi: 200
Iscritto il: lun feb 16, 2015 5:30 pm
La/le tua/e Moto Guzzi: guzzi bellagio-honda st1300-honda cb750 four-mash 500 -vespa px 125 1983 - suzuky gamma 250 - caballero 50 - varie eventuali

Re: topic ufficiale BELLAGIO. Prove su strada e pareri

Messaggioda trinex65 » gio giu 14, 2018 11:13 pm

Bulbo passo M12 x 1.5 fiat
trinex65
Utente Registrato
 
Messaggi: 200
Iscritto il: lun feb 16, 2015 5:30 pm
La/le tua/e Moto Guzzi: guzzi bellagio-honda st1300-honda cb750 four-mash 500 -vespa px 125 1983 - suzuky gamma 250 - caballero 50 - varie eventuali

Re: topic ufficiale BELLAGIO. Prove su strada e pareri

Messaggioda titoi d.c. » gio giu 14, 2018 11:33 pm

Quindi vado da un ricambista Fiat con quel dato e me lo compro? Poi come avviene il montaggio? Io manco so dov'è questo bulbo....
titoi d.c.
Utente Registrato
 
Messaggi: 28
Iscritto il: sab feb 25, 2017 1:59 pm
La/le tua/e Moto Guzzi: Bellagio 2007
Triump Speed Triple 955i 2001
Yamaha XT500 1976

Re: topic ufficiale BELLAGIO. Prove su strada e pareri

Messaggioda ARTACK » gio giu 14, 2018 11:57 pm

titoi d.c. ha scritto:Quindi vado da un ricambista Fiat con quel dato e me lo compro? Poi come avviene il montaggio? Io manco so dov'è questo bulbo....


search.php?keywords=Bulbo&t=23290&sf=msgonly

Se prendi il facet ti consiglio mi mettere anche la protezione in gomma...altrimenti alla.prima pioggia stai punto e da capo....secondo meglio riprendere l originale costa poco più di 20€
iabadabadu
Avatar utente
ARTACK
Socio Tesserato 2018
 
Messaggi: 2037
Iscritto il: gio feb 24, 2011 8:22 pm
Località: Roma
La/le tua/e Moto Guzzi: 850 T5 '95- "Springle cafe'"
Bellagio Aquila Nera '10 - "The Dark side of the moon"

Re: topic ufficiale BELLAGIO. Prove su strada e pareri

Messaggioda titoi d.c. » ven giu 15, 2018 12:23 am

bellagio ha scritto:Ho cambiato 2 sensori nei primi 5000km, poi mi sono stancato e in questo modo ho risolto definitivamente:

Compra in un qualsiasi autoricambi un bulbo FACET cod 7.0001, è un bulbo Fiat IDENTICO all'originale ma di ottima fattura, costo max 6/7 euri.
Poi, vai in conce guzzi, e fatti ordinare il cappuccio sensore olio modificato, codice guzzi GU976688, copre per intero il dado, non solo il CAPPUCCIO ed evita il ristagno di acqua nel cappuccio. Ho fatto 4000km nel nord europa sotto la pioggia e zero problemi, in compenso identico problema con il sensore cambio, non vedeva piu' la folle e partiva solo con il cavalletto chiuso....
cambiato il cappuccio malefico pieno di acqua, grattata la ruggine e ingrassato con pasta al rame, fine dei problemi


Trovato. Mi pare di capire che ci vogliono due cappucci Guzzi, uno per il bulbo pressione e l'altro per il sensore cambio, è un bulbo FACET. Ma dov'è il sensore cambio?
titoi d.c.
Utente Registrato
 
Messaggi: 28
Iscritto il: sab feb 25, 2017 1:59 pm
La/le tua/e Moto Guzzi: Bellagio 2007
Triump Speed Triple 955i 2001
Yamaha XT500 1976

Re: topic ufficiale BELLAGIO. Prove su strada e pareri

Messaggioda ARTACK » ven giu 15, 2018 12:35 am

titoi d.c. ha scritto:
bellagio ha scritto:Ho cambiato 2 sensori nei primi 5000km, poi mi sono stancato e in questo modo ho risolto definitivamente:

Compra in un qualsiasi autoricambi un bulbo FACET cod 7.0001, è un bulbo Fiat IDENTICO all'originale ma di ottima fattura, costo max 6/7 euri.
Poi, vai in conce guzzi, e fatti ordinare il cappuccio sensore olio modificato, codice guzzi GU976688, copre per intero il dado, non solo il CAPPUCCIO ed evita il ristagno di acqua nel cappuccio. Ho fatto 4000km nel nord europa sotto la pioggia e zero problemi, in compenso identico problema con il sensore cambio, non vedeva piu' la folle e partiva solo con il cavalletto chiuso....
cambiato il cappuccio malefico pieno di acqua, grattata la ruggine e ingrassato con pasta al rame, fine dei problemi


Trovato. Mi pare di capire che ci vogliono due cappucci Guzzi, uno per il bulbo pressione e l'altro per il sensore cambio, è un bulbo FACET. Ma dov'è il sensore cambio?


No. Uno è il sensore compatibile facet e l altro è il cappuccio originale. Ti ripeto fai prima a prendere il tutto originale.
iabadabadu
Avatar utente
ARTACK
Socio Tesserato 2018
 
Messaggi: 2037
Iscritto il: gio feb 24, 2011 8:22 pm
Località: Roma
La/le tua/e Moto Guzzi: 850 T5 '95- "Springle cafe'"
Bellagio Aquila Nera '10 - "The Dark side of the moon"

Re: topic ufficiale BELLAGIO. Prove su strada e pareri

Messaggioda zivas » ven giu 15, 2018 10:39 am

La mia lo fa da sempre a caldo anche col bulbo Fiat, ma per spegnere la spia basta toccare il contatto del bulbo.
Naturalmente ho fatto io la connessione e l'ho fatta controllare in officina: niente da fare, lo fa sempre. Ormai lo so e non ne faccio una tragedia.
Moto, luce della vita!
BELLA-gio LUXURY - Cali EV PIK
Avatar utente
zivas
Socio Tesserato 2018
 
Messaggi: 1313
Iscritto il: ven nov 10, 2006 11:32 am
Località: Gubbio
La/le tua/e Moto Guzzi: Bellagio 2009 Luxury
California EV Pik 2005
BMW R 1100 RT 2000
Honda Transalp 650 2003

Re: topic ufficiale BELLAGIO. Prove su strada e pareri

Messaggioda ARTACK » ven giu 15, 2018 10:26 pm

zivas ha scritto:La mia lo fa da sempre a caldo anche col bulbo Fiat, ma per spegnere la spia basta toccare il contatto del bulbo.
Naturalmente ho fatto io la connessione e l'ho fatta controllare in officina: niente da fare, lo fa sempre. Ormai lo so e non ne faccio una tragedia.


Prendi l originale poco più di 20 € e risolvi
iabadabadu
Avatar utente
ARTACK
Socio Tesserato 2018
 
Messaggi: 2037
Iscritto il: gio feb 24, 2011 8:22 pm
Località: Roma
La/le tua/e Moto Guzzi: 850 T5 '95- "Springle cafe'"
Bellagio Aquila Nera '10 - "The Dark side of the moon"

Re: topic ufficiale BELLAGIO. Prove su strada e pareri

Messaggioda titoi d.c. » sab giu 16, 2018 6:36 pm

In settimana monterò il FACET (costato 3,57 € da un ricambista), lo inonderò di CRC contatti elettrici, vi faccio poi sapere come gira. Grazie per ora.
titoi d.c.
Utente Registrato
 
Messaggi: 28
Iscritto il: sab feb 25, 2017 1:59 pm
La/le tua/e Moto Guzzi: Bellagio 2007
Triump Speed Triple 955i 2001
Yamaha XT500 1976

Precedente

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Ardito, Dogwalker, Gatto del Cheshire, LIRO e 42 ospiti