Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

L'unico, autentico, inimitabile....

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda manhaus71 » gio ago 22, 2019 10:50 pm

rizzi ha scritto:Grazie manhaus, sei sempre un pozzo di scienza :clap: in effetti l'accensione (o anticipo... boh) non è mai stata controllata perchè non so come si fa e non trovo chi me lo fa. Di certo non ho mai cambiato i condensatori, ma non so se questo può entrare nella questione consumi :volemose:


Mafffigurati! :D :volemose:
Tieni presente che spesso non è facile capire un problema avendo la moto sotto mano... figuriamoci a distanza attraverso poche righe scritte nel forum! Diciamo che qui si fanno delle ipotesi, quindi questa "scienza" va presa un pò con le molle. :D

Con un condensatore KO il motore sarebbe molto irregolare e la moto andrebbe spesso a 1 cilindro. Se questo non succede, i condensatori sono a posto.

Il fatto che la moto tiene bene un basso regime di minimo mi fa pensare a un'accensione un pò troppo ritardata. E questo può portare a consumi più elevati. Ma va detto che l'anticipo fisso sul millone è di soli 2°... quindi dovresti avere l'accensione dopo il pms...
Come la senti in progressione? allunga bene oppure è un pò fiacca?
Comunque non credo sia così difficile trovare un meccanico o un elettrauto vecchia maniera che ti possa regolare la fase.
Continua a cercare oppure fai una richiesta sul forum. Qualche "smanettone" dalle tue parti lo devi trovare. ;)
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
manhaus71
Utente Registrato
 
Messaggi: 4182
Iscritto il: lun mar 08, 2010 6:07 pm
Località: North Tuscany
La/le tua/e Moto Guzzi: V1000 G5 (1979)
V35 Custom (1985)

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda rizzi » ven ago 23, 2019 8:03 am

Ecco manhaus, hai centrato il solo (piccolo) problema che percepisco :clap: in allungo è un po' fiacca e mi pare che qualche tempo fa (tipo circa 20-30 Kkm fa) fosse più brillante e regolare, ora mi sembra come fosse un po' soffocata (una cosa minima neee), il filtro aria l'ho cambiato meno di 20 kkm fa e non ho mai fatto sterrati.
In verità colui che poco possiede tanto meno è posseduto.
Avatar utente
rizzi
Socio Tesserato 2019
 
Messaggi: 614
Iscritto il: lun ago 24, 2015 6:15 pm
La/le tua/e Moto Guzzi: California EV 1100 2007 - V 1000 G5 1979 - California T3 1982... poi: Ducati Scrambler 350 1971 - Morini 3 1/2 1974 - Honda 400 four 1978 - Yamaha XT 600 Tènèrè 1983 - Yamaha XT 600 Tènèrè 1986 - Ducati junior SS 1992 - KTM E 690 2009.

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda manhaus71 » sab ago 24, 2019 1:51 pm

Tutto porta a pensare che hai una fase di accensione ritardata, come è logico che sia se non la controlli da così tanti km, visto che i contatti si avvicinano progressivamente a causa dell'usura dei pattini.
Quantomeno armati di uno spessimetro e regola la distanza dei contatti a 0,40 mm (vedi istruzioni sul manuale). ;)

Spessimetro a lamelle:

Immagine
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
manhaus71
Utente Registrato
 
Messaggi: 4182
Iscritto il: lun mar 08, 2010 6:07 pm
Località: North Tuscany
La/le tua/e Moto Guzzi: V1000 G5 (1979)
V35 Custom (1985)

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda rizzi » sab ago 24, 2019 4:00 pm

Ma ho appena cambiato i contatti, possibile che quelli nuovi in siano alla distanza giusta? (lo spessore di 04 mm deve essere tra una puntina e l'altra?)
In verità colui che poco possiede tanto meno è posseduto.
Avatar utente
rizzi
Socio Tesserato 2019
 
Messaggi: 614
Iscritto il: lun ago 24, 2015 6:15 pm
La/le tua/e Moto Guzzi: California EV 1100 2007 - V 1000 G5 1979 - California T3 1982... poi: Ducati Scrambler 350 1971 - Morini 3 1/2 1974 - Honda 400 four 1978 - Yamaha XT 600 Tènèrè 1983 - Yamaha XT 600 Tènèrè 1986 - Ducati junior SS 1992 - KTM E 690 2009.

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda manhaus71 » dom ago 25, 2019 12:32 am

rizzi ha scritto:Ma ho appena cambiato i contatti, possibile che quelli nuovi in siano alla distanza giusta? (lo spessore di 04 mm deve essere tra una puntina e l'altra?)

Ah scusa, questo non lo ricordavo... Allora sicuramente la distanza è OK.
Ma li hai sostituiti tu oppure li hai fatti cambiare al meccanico?
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
manhaus71
Utente Registrato
 
Messaggi: 4182
Iscritto il: lun mar 08, 2010 6:07 pm
Località: North Tuscany
La/le tua/e Moto Guzzi: V1000 G5 (1979)
V35 Custom (1985)

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda Noxivan » dom ago 25, 2019 12:41 am

Buona sera a tutti vi scrivo perché è da un paio di settimane che la mia 1000sp mi fa un rumore in accelerazione dai 3500 ai 4000 giri sembra un battito metallico quasi un battito in testa ma non penso sia quello... Il tutto è successo non so se sia un caso dopo aver fatto queste operazioni: ho smontato e rimontato gli scarichi perché ho i collettori del le Mans 1 e mi sfiatava all'imbocco tra i due tubi del compensatore,
Ricontrollato il serraggio delle teste e sono venute di 90 gradi
Rifatto gioco punterie
All'inizio pensavo fosse lo scarico che toccava sul telaio ma ho provato più volte a spostarlo ma niente continua a fare questo ta ta ta.
Ho anche ricontrollato il gioco punterie tutto ok.
Consigli?
Ah ho l'accensione d'una.
Grazie
Noxivan
Utente Registrato
 
Messaggi: 24
Iscritto il: lun mag 21, 2018 1:47 pm
La/le tua/e Moto Guzzi: Moto Guzzi 1000 sp

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda rizzi » dom ago 25, 2019 8:54 am

Manhaus... e se provassi a mettere l'accensione elettronica? :aaah:
In verità colui che poco possiede tanto meno è posseduto.
Avatar utente
rizzi
Socio Tesserato 2019
 
Messaggi: 614
Iscritto il: lun ago 24, 2015 6:15 pm
La/le tua/e Moto Guzzi: California EV 1100 2007 - V 1000 G5 1979 - California T3 1982... poi: Ducati Scrambler 350 1971 - Morini 3 1/2 1974 - Honda 400 four 1978 - Yamaha XT 600 Tènèrè 1983 - Yamaha XT 600 Tènèrè 1986 - Ducati junior SS 1992 - KTM E 690 2009.

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda Elk » dom ago 25, 2019 9:27 am

Noxivan ha scritto:Buona sera a tutti vi scrivo perché è da un paio di settimane che la mia 1000sp mi fa un rumore in accelerazione dai 3500 ai 4000 giri sembra un battito metallico quasi un battito in testa ma non penso sia quello... Il tutto è successo non so se sia un caso dopo aver fatto queste operazioni: ho smontato e rimontato gli scarichi perché ho i collettori del le Mans 1 e mi sfiatava all'imbocco tra i due tubi del compensatore,
Ricontrollato il serraggio delle teste e sono venute di 90 gradi
Rifatto gioco punterie
All'inizio pensavo fosse lo scarico che toccava sul telaio ma ho provato più volte a spostarlo ma niente continua a fare questo ta ta ta.
Ho anche ricontrollato il gioco punterie tutto ok.
Consigli?
Ah ho l'accensione d'una.
Grazie

Non ho capito la storia del serraggio teste a 90 gradi... :rolleyes:
Avatar utente
Elk
Utente Registrato
 
Messaggi: 4763
Iscritto il: gio ago 20, 2009 3:16 pm
Località: Svizzera
La/le tua/e Moto Guzzi: California EV - '98 - Lizbeth
V10 Centauro '97 - Centauro, what else?
1100 T3 California '95 - Cinghiala
(ex) SP 1000 VG - '83 - Baghera
850 T3 California '77 - Marilyn
Nuovo Falcone ‘72 - ...è capitato, potevo non salvarlo?
Stornello Sport America - '66 - Il Mulo

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda Noxivan » dom ago 25, 2019 9:40 am

Ho messo la dinamometrica a 45 Nm e i dadi della testa sono venuti di 1/4 di giro quindi 90 gradi. (Non mi sono espresso benissimo in effetti)
Noxivan
Utente Registrato
 
Messaggi: 24
Iscritto il: lun mag 21, 2018 1:47 pm
La/le tua/e Moto Guzzi: Moto Guzzi 1000 sp

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda Elk » dom ago 25, 2019 10:03 am

Ok... ci avevo pensato ma non ero sicuro di aver capito bene.
Senti io avevo il t3 che faceva la stessa cosa... la moto andava bene ma batteva in accelerazione, specie in autostrada.
Fatto mille prove e non ne sono venuto a capo.
Poi per puro caso ho trovato due cilundri/pistone nuovi a due soldi e ho deciso di rimetterlo a nuovo.
Quando ho smontato ho trovato i dadi teste lenti, e le guarnizioni carbonizzate...
Fai tutte le prove ma magari hai anche tu il medesimo problema delle guarnizioni bruciate.
Ciao
Avatar utente
Elk
Utente Registrato
 
Messaggi: 4763
Iscritto il: gio ago 20, 2009 3:16 pm
Località: Svizzera
La/le tua/e Moto Guzzi: California EV - '98 - Lizbeth
V10 Centauro '97 - Centauro, what else?
1100 T3 California '95 - Cinghiala
(ex) SP 1000 VG - '83 - Baghera
850 T3 California '77 - Marilyn
Nuovo Falcone ‘72 - ...è capitato, potevo non salvarlo?
Stornello Sport America - '66 - Il Mulo

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda manhaus71 » dom ago 25, 2019 10:56 am

rizzi ha scritto:Manhaus... e se provassi a mettere l'accensione elettronica? :aaah:

Caro Rizzi, io suggerisco sempre di mettere l'accensione elettronica. Non te ne pentirai. ;)
E' vero che lo spinterogeno con puntine e condensatori è "poesia" per molti... ma anche un noia continua se inizi a metterci mano... magari con componenti moderni che paradossalmente sono poco affidabili.
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
manhaus71
Utente Registrato
 
Messaggi: 4182
Iscritto il: lun mar 08, 2010 6:07 pm
Località: North Tuscany
La/le tua/e Moto Guzzi: V1000 G5 (1979)
V35 Custom (1985)

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda Noxivan » dom ago 25, 2019 11:08 am

Io ho rifatto tutto circa 3mila km fa ho cambiato valvole e guide, fasce elastiche e spazzatura cilindri e naturalmente tutte le guarnizioni... A sto punto mi viene il dubbio delle boccole di biella tra biella e spinotto.
Noxivan
Utente Registrato
 
Messaggi: 24
Iscritto il: lun mag 21, 2018 1:47 pm
La/le tua/e Moto Guzzi: Moto Guzzi 1000 sp

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda manhaus71 » dom ago 25, 2019 11:19 am

Noxivan ha scritto:Buona sera a tutti vi scrivo perché è da un paio di settimane che la mia 1000sp mi fa un rumore in accelerazione dai 3500 ai 4000 giri sembra un battito metallico quasi un battito in testa ma non penso sia quello... Il tutto è successo non so se sia un caso dopo aver fatto queste operazioni: ho smontato e rimontato gli scarichi perché ho i collettori del le Mans 1 e mi sfiatava all'imbocco tra i due tubi del compensatore,
Ricontrollato il serraggio delle teste e sono venute di 90 gradi
Rifatto gioco punterie
All'inizio pensavo fosse lo scarico che toccava sul telaio ma ho provato più volte a spostarlo ma niente continua a fare questo ta ta ta.
Ho anche ricontrollato il gioco punterie tutto ok.
Consigli?
Ah ho l'accensione d'una.
Grazie

Bisorrebbe capire qualcosa di più su questo rumore. Proviene da un cilindro, da entrambi o da qualche altra parte?
io avevo un problema simile sul mio 1000, ho smontato il motore e ho trovato sensibile gioco sulle boccole tra biella e spinotti...
Ma il problema potrebbe essere molto meno grave, magari una semplice vibrazione.

Noxivan ha scritto:Io ho rifatto tutto circa 3mila km fa ho cambiato valvole e guide, fasce elastiche e spazzatura cilindri e naturalmente tutte le guarnizioni... A sto punto mi viene il dubbio delle boccole di biella tra biella e spinotto.


p.s. Ooops! Non sapevo che avessi revisionato già il motore, speriamo sia solo una vibrazione.
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
manhaus71
Utente Registrato
 
Messaggi: 4182
Iscritto il: lun mar 08, 2010 6:07 pm
Località: North Tuscany
La/le tua/e Moto Guzzi: V1000 G5 (1979)
V35 Custom (1985)

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda gis » dom ago 25, 2019 11:30 am

Almeno per quanto ho avuto modo di esperire credo che la maggior parte dei bicilindrici Guzzi con soli 2 gradi anticipo soffrano di un leggero battito in testa che con caldo e benzina di scarsa qualità può accentuarsi.
Diciamo che quelli che non lo fanno mai sono sono regolati in modo perfetto ma non hanno molti gradi di libertà.
Credo sia possibile che tu stringendo i dadi abbia semplicemente rotto questo equilibrio di per sè fragile.
Non escludo che le nuove guarnizioni montate possano essere stato "leggermente" differenti dalle originali del tempo.
Prova a fare benzina a 100 ottani o a mettere un additivo e vedi cosa succede.
Avatar utente
gis
Utente Registrato
 
Messaggi: 806
Iscritto il: gio gen 22, 2015 10:09 pm
La/le tua/e Moto Guzzi: Guzzi V7 Special - Guzzi T3 - Buell XB12 - Guzzi LMII

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda manhaus71 » dom ago 25, 2019 1:02 pm

Ottimo suggerimento gis! :ok:
Questo permetterà di escludere il battito.
Tuttavia credo che il battito in testa a 3-4000 giri si avvertirebbe in modo netto e inequivocabile.
Per contro ti dico che il motore 850 PA che monto attualmente sotto il G5, nemmeno portando l'anticipo a 8° (come il LM) batte in testa....
Il mille ricordo che batteva solo anticipando troppo e spalancando il gas... e si sentiva nettamente.
Invece il rumore delle boccole era più un clock clock ovattato che si avvertiva solo alla frequenza di risonanza che nel mio caso era intorno ai 2000 2500 giri se non ricordo male.
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
manhaus71
Utente Registrato
 
Messaggi: 4182
Iscritto il: lun mar 08, 2010 6:07 pm
Località: North Tuscany
La/le tua/e Moto Guzzi: V1000 G5 (1979)
V35 Custom (1985)

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda Noxivan » dom ago 25, 2019 6:27 pm

Si però le boccole i pistoni e i cilindri non sono stati sostituiti ecco perché penso a quelle...
Cmq finisco tutta la benzina e provo con una 100 ottani che mi sembra la soluzione più economica ed indolore...
Altra cosa mi sembra che proviene dal cilindro di sx che tra l'altro lo trovo sempre con una carburazione leggermente più magra rispetto aldx
Noxivan
Utente Registrato
 
Messaggi: 24
Iscritto il: lun mag 21, 2018 1:47 pm
La/le tua/e Moto Guzzi: Moto Guzzi 1000 sp

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda manhaus71 » mar ago 27, 2019 1:15 am

Prova la 100 ottani e facci sapere! :ok:
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
manhaus71
Utente Registrato
 
Messaggi: 4182
Iscritto il: lun mar 08, 2010 6:07 pm
Località: North Tuscany
La/le tua/e Moto Guzzi: V1000 G5 (1979)
V35 Custom (1985)

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda Noxivan » mar ago 27, 2019 6:04 pm

Allora aggiornamento ho svuotato il serbatoio (con grande gioia della lambretta che ha ricevuto il pieno) e ho messo 10Lt di 101 ottani... Sembra che il rumore sia aumentato... Poi ho fatto un altra prova ad accellerare dolcemente e se sale su di giri piano piano non lo fa sono arrivato a 5500 giri senza rumore, basta che acceleri con un po' più di vigore e fa il rumore e comunque sono quasi sicuro che sia esclusivamente il sx
Noxivan
Utente Registrato
 
Messaggi: 24
Iscritto il: lun mag 21, 2018 1:47 pm
La/le tua/e Moto Guzzi: Moto Guzzi 1000 sp

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda manhaus71 » mar ago 27, 2019 10:42 pm

Ma com'è esattamente questo rumore?
Stessa frequenza del motore oppure differente?
E' un battito secco e metallico oppure ovattato?

p.s. Guarda se hai montato bene i collettori di scarico, magari hai messo male uno dei due distanziali semicilindrici e ti sfiata un cilindro. Oppure nei collettori che hai montato c'è qualche pezzo lento che vibra. Prova a rimontare i collettori Le Mans e vedi se lo fa sempre.
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
manhaus71
Utente Registrato
 
Messaggi: 4182
Iscritto il: lun mar 08, 2010 6:07 pm
Località: North Tuscany
La/le tua/e Moto Guzzi: V1000 G5 (1979)
V35 Custom (1985)

Re: Topic Ufficiale: V1000 Teste Tonde SP - G5 - I-Convert

Messaggioda Noxivan » mer ago 28, 2019 7:39 am

È un rumore di battito metallico molto acuto, non è ovattato, i collettori che ho sotto sono quelli del le Mans 1 e da quando ho fatto il restauro ho sempre montato quelli, ho preso una stroboscopica su amazon appena mi arriva voglio controllare bene l'anticipo.. Un'altra cosa che avevo notato sono i perni dove ruotano i bilancieri delle valvole che erano un po' segnati, la cosa che mi fa strano cmq è che prima non lo faceva...
Ricontrollo per prima l'accensione e poi rivedo i perni dei bilancieri magari scambiandoli con il cilindro di dx e nel contempo do un occhiata alle aste non vorrei che stusciano da qualche parte..
Vi faccio sapere
Noxivan
Utente Registrato
 
Messaggi: 24
Iscritto il: lun mag 21, 2018 1:47 pm
La/le tua/e Moto Guzzi: Moto Guzzi 1000 sp

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Edoardomule, fabio88, Google [Bot] e 22 ospiti