Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

Batteria gel, acido, litio

L'unico, autentico, inimitabile....

Re: Batteria gel, acido, litio

Messaggioda pablito » ven gen 24, 2020 9:07 pm

Appunto
Pablito
Avatar utente
pablito
Utente Registrato
 
Messaggi: 5460
Iscritto il: mer lug 11, 2007 10:23 am
Località: La punta del tacco
La/le tua/e Moto Guzzi: Nevada classic ie 05

Re: Batteria gel, acido, litio

Messaggioda fabius1961 » ven gen 24, 2020 10:03 pm

No, è un problema delle batterie al litio, alle basse temperature perdono molto della corrente di spunto. I tentativi che faccio servono solo a far passare corrente per scaldarla ma il motorino manco gira e la tensione al voltmetro di bordo scende di poco rispetto ai 12,5V; poi tutto d'un tratto si mette ad erogare corrente e tutto parte senza problemi come accade quanto le temperature ambientali risalgono. Mi chiedo se altri con la stessa batteria abbiano riscontrato lo stesso problema visto che è data dal costruttore come ricambio per la nostra moto.
Grazie
ciao
fabius1961
Utente Registrato
 
Messaggi: 401
Iscritto il: dom gen 12, 2014 10:01 pm
Località: Bergamo
La/le tua/e Moto Guzzi: Breva 1100

Re: Batteria gel, acido, litio

Messaggioda Elk » ven gen 24, 2020 10:12 pm

Mah... che le litio soffrano il freddo è un dato accertato, e anche il troppo caldo, ma si parla comunque di molti gradi sotto zero e tipo sopra i sessanta, ora non ricordo a memoria. Quest'anno se non sei in Giappone o in Nordamerica, sta facendo un inverno mite... finora al massimo ho visto - 4. Io ho la moto in garage e il mattino mi segna tipo 3 o 4 gradi, ma non ho mai avuto problemi...
Avatar utente
Elk
Utente Registrato
 
Messaggi: 4933
Iscritto il: gio ago 20, 2009 3:16 pm
Località: Svizzera
La/le tua/e Moto Guzzi: Stelvio 1200 NTX 2011
California EV - '98 - Lizbeth
V10 Centauro '97 - Centauro, what else?
1100 T3 California '95 - Cinghiala
(ex) SP 1000 VG - '83 - Baghera
(ex) 850 T3 California '77 - Marilyn
(ex) Nuovo Falcone ‘72
Stornello Sport America - '66 - Il Mulo

Re: Batteria gel, acido, litio

Messaggioda Enzo-NW » ven gen 24, 2020 10:33 pm

Se peró viene richiesta parecchia corrente (per esempio all avviamento) tendono a scaldarsi e fornire più corrente
Avatar utente
Enzo-NW
Utente Registrato
 
Messaggi: 4640
Iscritto il: sab gen 04, 2014 1:27 pm
Località: Svizzera centrale
La/le tua/e Moto Guzzi: Stelvio NTX rossa, ex V7 II

Re: Batteria gel, acido, litio

Messaggioda fabius1961 » sab gen 25, 2020 9:37 am

Grazie per le risposte, la mia incomincia a menare il torrone sotto i 10 gradi, di spunto dichiarano 240A, sarà difettata?
ciao
fabius1961
Utente Registrato
 
Messaggi: 401
Iscritto il: dom gen 12, 2014 10:01 pm
Località: Bergamo
La/le tua/e Moto Guzzi: Breva 1100

Re: Batteria gel, acido, litio

Messaggioda Elk » sab gen 25, 2020 9:57 am

Ma è nuova?
Una prova che potresti fare, è attaccarci i cavi con l'auto e vedere se in quel modo risolvi. 10 gradi deve funzionare senza problemi, o è difettosa o il problema è altrove...
Avatar utente
Elk
Utente Registrato
 
Messaggi: 4933
Iscritto il: gio ago 20, 2009 3:16 pm
Località: Svizzera
La/le tua/e Moto Guzzi: Stelvio 1200 NTX 2011
California EV - '98 - Lizbeth
V10 Centauro '97 - Centauro, what else?
1100 T3 California '95 - Cinghiala
(ex) SP 1000 VG - '83 - Baghera
(ex) 850 T3 California '77 - Marilyn
(ex) Nuovo Falcone ‘72
Stornello Sport America - '66 - Il Mulo

Re: Batteria gel, acido, litio

Messaggioda Akela » sab gen 25, 2020 10:40 am

Secondo me la batteria non c'entra, anzi gli devi fare l'inchino, proverei a vedere il relè del motorino di avviamento, le spazzole del motorino di avviamento e il collegamento del cavo di alimentazione del motorino se è serrato bene.
Avatar utente
Akela
Utente Registrato
 
Messaggi: 4184
Iscritto il: dom dic 30, 2007 8:46 am
Località: Tremestieri Etneo ai piedi del Mongibello (CT)
La/le tua/e Moto Guzzi: California EV Touring P.I. - 2002 - (Aquila Bianca)
NTX 650 - 1990 (La Fenice)
1000 SP - 1981 (?)
EX Aprilia Pegaso GA 650 - 1994
Ex Nevada 750 - 1997:

Re: Batteria gel, acido, litio

Messaggioda Charlie » sab gen 25, 2020 12:10 pm

fabius1961 ha scritto:Sulla Breva 1100 ho la Skyrich HJTX14H-FP ma con il freddo non riesce a spuntare, debbo metterci un ventina di tentativi minimo prima che si scaldi e parta anche dal garage (temp 9°), cosa dite provo a chiederne la sostituzione? L'avevo presa su Yeppon intorno ai 70€, mi hanno accettato il reso ma non vorrei spendere i soldi per la spedizione ritrovandomi ancora con lo stesso problema.
Grazie
Ciao
Fabio


Mi è successa la stessa cosa sulla Griso 1100.
Il problema non è il motorino di avviamento ma la taglia della batteria, la dimensione "14" è piccola per il serie grossa Guzzi, l'errore lo avevo commesso anche io (su indicazione letta sul sito di un noto concessionario Guzzi che ora non c'è più....)
Inizialmente avevo una Skyrich come la tua, dopo varie peripezie e avviamenti a spinta ho messo una Marelli MMTX20 (se guardi sul sito Marelli la da come equivalente alla batteria Yuasa di serie) e sono ormai più di due anni che funziona benissimo senza nessun problema!!!.
Da dire che d'inverno tengo la moto ferma in garage e la batteria sotto mantenitenitore specifico per batterie al litio
Avatar utente
Charlie
Utente Registrato
 
Messaggi: 280
Iscritto il: dom ott 20, 2013 3:41 pm
Località: 270 km da Mandello
La/le tua/e Moto Guzzi: Griso 1100

Re: Batteria gel, acido, litio

Messaggioda Charlie » sab gen 25, 2020 12:14 pm

Aggiungo che sul Norton ho una batteria al litio Marelli YTZ14S-BS LiFePo4 (analoga alla Skyrich che hai ora) e anche in questo caso non ho nessun problema
Io non torno più indietro dal litio!
Avatar utente
Charlie
Utente Registrato
 
Messaggi: 280
Iscritto il: dom ott 20, 2013 3:41 pm
Località: 270 km da Mandello
La/le tua/e Moto Guzzi: Griso 1100

Re: Batteria gel, acido, litio

Messaggioda Enzo-NW » sab gen 25, 2020 12:50 pm

Idem sulla Stelvio, una '14' fa il suo lavoro da 3 anni. Quella al piombo è durata 2.... E in tre anni mai ricaricata dopo inverno (basta staccarla)
Avatar utente
Enzo-NW
Utente Registrato
 
Messaggi: 4640
Iscritto il: sab gen 04, 2014 1:27 pm
Località: Svizzera centrale
La/le tua/e Moto Guzzi: Stelvio NTX rossa, ex V7 II

Re: Batteria gel, acido, litio

Messaggioda fabius1961 » sab gen 25, 2020 4:54 pm

Grazie Charlie, ciao a tutti
fabio
fabius1961
Utente Registrato
 
Messaggi: 401
Iscritto il: dom gen 12, 2014 10:01 pm
Località: Bergamo
La/le tua/e Moto Guzzi: Breva 1100

Precedente

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Nessuno e 49 ospiti