Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

Alcuni problemi...zigolo 110

L'unico, autentico, inimitabile....

Re: Alcuni problemi...zigolo 110

Messaggioda tpilo » gio set 15, 2011 1:15 pm

Bravo!! :ok: :ok: Tieni però presente che la canna del tuo 110 è cromata, e non so se si possa lucidare. In ogni caso senz'altro ti accoppiano un pistone che vada bene, fai bene a far smerigliare l'accoppiamento testa/cilindro e poi.... daje er gasseeeee................. :cali: :cali:
La GUZZI sempre, comunque, dovunque, oggi più di ieri e meno di domani
Avatar utente
tpilo
Utente Registrato
 
Messaggi: 353
Iscritto il: gio apr 12, 2007 8:38 pm
Località: Vercelli
La/le tua/e Moto Guzzi: Galletto 175
Zigolo Lusso 98
Quota 1000

Re: Alcuni problemi...zigolo 110

Messaggioda giancarloessezeta » gio set 15, 2011 5:25 pm

BERRY87 ha scritto:Perfetto allora appena riesco porto il cilindro a lucidare e misurare
Nuovente così gli accoppio un pistone adeguato!solitamente quante la differenza
Di diametro tra i due?ovviamente già che ci sono mi faro smerigliate l'accoppiamento testa cilindro!spero di trovare i paraoli nuovi così cambio anche quelli!
Se dopo tutti questi interventi la moto fatichera' ancora in salita ne faro' una ragione!


Guarda che, pure essendo una moto sessantenne, il 110 in montagna si beveva le salite allegramente. Anche in due (un cugino di mio padre ci ha fatto il viaggio di nozze per le Alpi... con la valigia legata per traverso sul portapacchi.

Se bene in ordine, non credo faccia difficoltà ancora oggi nonostante la cavalleria ormai da 50ino :D
E come disse Lui:"prendete, e guidatene tutti!"SP1000 Walrus
Avatar utente
giancarloessezeta
Utente Registrato
 
Messaggi: 9598
Iscritto il: lun nov 03, 2003 5:06 pm
Località: tra MB e LC
La/le tua/e Moto Guzzi: SP1000 the Walrus (Tricheco)
V35-II Bienaimée
Tango 250 Rieju che da grande vorrebbe diventare un Griso

Re: Alcuni problemi...zigolo 110

Messaggioda BERRY87 » gio set 15, 2011 7:41 pm

beh non dico che non riesca proprio a farle, però salite vicine al 10% in due riesco a percorrerle solo in 2° quindi max 40/50km/h mentre da solo la terza riesco a metterla ma dopo pochi secondi inizia a perdere giri e sono costretto a mettere nuovamente in 2°!magari è normale cosi, o forse è veramente spompato!diciamo che il dubbio sul calo di prestazioni mi è venuto percorrendo circa 4km in salita intorno al 10% (sempre 1° e 2°) con la morosa dietro quando arrivati agli ultimi 500 metri la moto riusciva a salire solo in 1° probabilmente perchè surriscaldata...
Guzzi...mica cazzi!
Avatar utente
BERRY87
Utente Registrato
 
Messaggi: 30
Iscritto il: gio giu 10, 2010 4:09 pm
Località: Como-Lecco
La/le tua/e Moto Guzzi: Guzzi Zigolo 110 '64

Re: Alcuni problemi...zigolo 110

Messaggioda adrianomol » gio set 15, 2011 10:49 pm

BERRY87 ha scritto:beh non dico che non riesca proprio a farle, però salite vicine al 10% in due riesco a percorrerle solo in 2° quindi max 40/50km/h mentre da solo la terza riesco a metterla ma dopo pochi secondi inizia a perdere giri e sono costretto a mettere nuovamente in 2°!magari è normale cosi, o forse è veramente spompato!diciamo che il dubbio sul calo di prestazioni mi è venuto percorrendo circa 4km in salita intorno al 10% (sempre 1° e 2°) con la morosa dietro quando arrivati agli ultimi 500 metri la moto riusciva a salire solo in 1° probabilmente perchè surriscaldata...


io l' ho provato uno zigolo 110, non mi sembra un mostro di potenza...poi in 2, in salita, non mi stupisco che non vada granchè. piuttoto il rumoraccio , quello si mi sembra anomalo
------------------------------------------------------
adriano da roma, su airone sport, v7sport trasf. S3; T5 ex vigili urbani :)
Avatar utente
adrianomol
Utente Registrato
 
Messaggi: 881
Iscritto il: mer giu 02, 2004 8:56 am

Re: Alcuni problemi...zigolo 110

Messaggioda BERRY87 » gio set 22, 2011 11:57 am

ieri ho rismontato il gruppo termico, e causa probabilmente del pistone usurato e del recente giretto di piu di 100km mi sono ritrovato 2 scaldate sui fianchi,cosi ho cosi deciso di portare il cilindro a lucidare e mettere un pistone nuovo,il rettificatore mi ha detto che il cilindro si è leggermente ovalizzato probabilmente a causa delle scaldate, ora però il problema è il pistone da accoppiare; l'unico pistone che si trova è il gol, ma il rettificatore dice che come marca non è il massimo, io ho contattato circa 10 fornitori e negozi che vendono pistoni ma gli asso per cilindro cromato NADA, qualcuno ha esperienza con i GOL?

solitamente quanta tolleranza va lasciata tra pistone nuovo e cilindro cromato?sul manuale d'officina dello zigolo c'è scritto solo che l'usura massima deve essere 0,12mm ma non la tolleranza di accoppiamento!
Guzzi...mica cazzi!
Avatar utente
BERRY87
Utente Registrato
 
Messaggi: 30
Iscritto il: gio giu 10, 2010 4:09 pm
Località: Como-Lecco
La/le tua/e Moto Guzzi: Guzzi Zigolo 110 '64

Re: Alcuni problemi...zigolo 110

Messaggioda max centauro » gio set 22, 2011 12:09 pm

Comunque, se senti scampanare ad acceleratore parzializzato è la biella. Per provare devi smontare l'albero perchè, da montato, un piccolo gioco non lo apprezzi.
Ciao
Max
Conosco solo due definizioni di infinito: l'Universo e la stupidità umana.
Per l'Universo ho qualche dubbio!
Albert Einstein
Avatar utente
max centauro
Socio Tesserato 2019
 
Messaggi: 3219
Iscritto il: lun ott 27, 2003 7:34 am
Località: cassino

Re: Alcuni problemi...zigolo 110

Messaggioda steu369 » gio set 22, 2011 12:19 pm

ma insomma...
stai rifacendo un motore piano piano.
perchè non farlo tutto e bene?
aprilo tutto,controlla per bene e sostituisci ciò che è da sostituire senza lesinare.
forse il problema è che non hai le conoscenze sufficenti e ti limiti spannometricamente a fare.
e li non c'è niente da fare. solo l'esperienza del meccanico in gamba serve. :-)
steu369
Utente Registrato
 
Messaggi: 14
Iscritto il: sab gen 26, 2008 11:36 pm

Re: Alcuni problemi...zigolo 110

Messaggioda BERRY87 » ven set 23, 2011 12:20 pm

ieri sera sono passato da un meccanico nella mia zona, chiedendo se aveva pistoni asso per zigolo 110, e mi ha risposto che pistoni singoli non ne aveva ma gruppi termici si, uno smontato da uno zigolo 110 con 5000km e uno con cilindro nuovo a cui è stato messo un pistone Gol, li ho guardati entrambi ma alla fine ho preso il primo, perchè montava ancora il pistone originale mondial senza grippature sui fianchi e la canna era perfetta, ma soprattutto non aveva gioco una volta inserito nel cilindro, cosa che invece l'altro cilindro con il il gol mostrava evidentemente, un pò come il mio vecchio gruppo termico; cosi per una sciocchezza (30€) me lo sono portato a casa per fare la prova del 9, ho lucidato bene il pistone che era un pò ossidato ai lati ed entrava a fatica nel cilindro e non scorreva bene, fatto questo ho messo le vecchie fasce e ho provato a montarlo, al riavvio la moto ha girato un pò a fatica facendo fatica a tenere il minimo un pò come se sforzasse il pistone nel cilindro, poi dopo 3 minuti ha iniziato a girare regolare, ho cosi iniziato a dare qualche sgasata, e beh il RUMORE DA CAMPANILE...non c'è più!quindi il colpevole era il pistone ormai cotto!!!questa mattina ho fatto una 30ina di km di rodaggio e poi ho iniziato a tirargli il collo quando era bello caldo, beh le prestazione sono poco differenti rispetto al vecchio gruppo termico circa 80km/h di max e in salita in 3° fatica, ma il rumore del motore è tutta un'altra cosa, non si sente piu sferragliare, quindi credo le prestazione dello zigolo 110 siano poi queste e non imputabili al pistone cilindro...
il cilindro vecchio invece è a lucidare, cosi ho già il gruppo termico di scorta nel caso servisse!
Guzzi...mica cazzi!
Avatar utente
BERRY87
Utente Registrato
 
Messaggi: 30
Iscritto il: gio giu 10, 2010 4:09 pm
Località: Como-Lecco
La/le tua/e Moto Guzzi: Guzzi Zigolo 110 '64

Re: Alcuni problemi...zigolo 110

Messaggioda BERRY87 » ven set 23, 2011 10:16 pm

Immagine



questa è una foto di repertorio del mio vecchio pistone e cilindro, quei segni sul cilindro sono grippate o una scaldata?perchè passandoci il dito e l'unghia non si sente il gradinetto...e non so come si definiscano tali rigature leggerissime!
Guzzi...mica cazzi!
Avatar utente
BERRY87
Utente Registrato
 
Messaggi: 30
Iscritto il: gio giu 10, 2010 4:09 pm
Località: Como-Lecco
La/le tua/e Moto Guzzi: Guzzi Zigolo 110 '64

Re: Alcuni problemi...zigolo 110

Messaggioda dade0net » gio ott 06, 2011 11:47 pm

Ciao,
causa grippata dell'ercole è da una settimana che contatto venditori di pistoni,
ti faccio un resoconto di quello che ho trovato,
www.thekingofpiston.com ha disponibili pistoni Mondial
www.guzzimoto.com ha ancora pistoni originali con varie maggiorazioni
www.rammotor.it hanno qualcosa ma non so la marca
www.stucchiluigi.it nel mio caso hanno solo GOL
www.motorpiston.it li producono loro

RETTIFICA MOTORI E CILINDRI NEGRI GIORGIO MALGRATE (LC) tel.: 0341283164 oltre a rettificare ha anche pistoni Mondial,
settimana prossima gli porto il cilindro e la testa da rettificare.

Ciao
davide
_________________________________

v35 1ª serie '79 (Piccola) detta anche Inbus
Norge 1200 Nera (Grandiosa)
1000 SP '83 l'incudine
"IKEA figlia di eBay" in lavorazione

www.officinalcolica.com
Avatar utente
dade0net
Utente Registrato
 
Messaggi: 157
Iscritto il: mer gen 24, 2007 4:02 pm
Località: idealmente ovunque realmente... (MI)
La/le tua/e Moto Guzzi: v35 1ª serie '79 (Piccola) detta anche Inbus
Norge 1200 Nera (Grandiosa)
1000 SP '83 l'incudine
Ercole 500 l'ignorante
"IKEA figlia di eBay" in lavorazione

Re: Alcuni problemi...zigolo 110

Messaggioda Massimo65 » lun mag 06, 2019 11:09 am

Ciao Ragazzi, io avrei una domanda da porvi. Sto revisionando il motore dello Zigolo 110 che mi è stato regalato, ( motore bloccato ) sono riuscito con molta fatica a togliere cilindro e pistone, e ora dovrei trovare un pistone nuovo e rettificare il cilindro. Domanda: il mio meccanico dice che il mio cilindro è in ghisa, e va solo rettificato, mentre ho letto in diversi articoli che il cilindro va cromato. mi sapete dare una risposta ? Grazie
Massimo65
Utente Registrato
 
Messaggi: 4
Iscritto il: mar feb 05, 2019 3:12 pm
La/le tua/e Moto Guzzi: Zigolo

cilindro dello Zigolo 110

Messaggioda Massimo65 » mer mag 08, 2019 8:04 am

Ciao Ragazzi, io avrei una domanda da porvi. Sto revisionando il motore dello Zigolo 110 che mi è stato regalato, ( motore bloccato ) sono riuscito con molta fatica a togliere cilindro e pistone, e ora dovrei trovare un pistone nuovo e rettificare il cilindro. Domanda: il mio meccanico dice che il mio cilindro è in ghisa, e va solo rettificato, mentre ho letto in diversi articoli che il cilindro va cromato. mi sapete dare una risposta ? Grazie :ok:
Massimo65
Utente Registrato
 
Messaggi: 4
Iscritto il: mar feb 05, 2019 3:12 pm
La/le tua/e Moto Guzzi: Zigolo

Re: Alcuni problemi...zigolo 110

Messaggioda alvaro3 » mer mag 08, 2019 5:39 pm

Sul libretto uso e manutenzione dicono cilindro in alluminio cromato,però se il meccanico dice che è ghisa
non si croma,basta provare con una calamita l'interno per vedere se è incamiciato.

Per i maniaci della velocità,con 4,8 cv a quanto pensano di andare? Il Galletto 192 con 7,7 cv arriva a malapena a 90.
alvaro3
Utente Registrato
 
Messaggi: 1301
Iscritto il: mar set 04, 2007 11:19 pm

Re: Alcuni problemi...zigolo 110

Messaggioda Massimo65 » ven lug 05, 2019 7:40 am

Tra le varie prove e false soluzioni, oggi spedisco it cilindro a Malgrate per la retifica e sostituzione del pistone. Ma ora ho un altro quesito. Qualcuno mi sa dire la lunghezza delle astine che azionano la frizione?? E quanto devono sporgere dall’albero secondario prima di entrare nell’apposita sede ? Grazie anticipatamente per chi volesse rispondermi.
Massimo65
Utente Registrato
 
Messaggi: 4
Iscritto il: mar feb 05, 2019 3:12 pm
La/le tua/e Moto Guzzi: Zigolo

Precedente

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Bing [Bot], Google [Bot], pasqualz e 23 ospiti