Affidabilitá motore 8V comunicateci i problemi distribuzione

L'unico, autentico, inimitabile....
Rispondi
Avatar utente
nivola95
Utente Registrato
Messaggi: 791
Iscritto il: gio giu 30, 2005 5:42 pm
Località: Londra - GB

Affidabilitá motore 8V comunicateci i problemi distribuzione

Messaggio da nivola95 »

Negli ultimi mesi ho provato vari modelli Guzzi con Motore 8V e devo dire che mi é piaciuto per come spinge.

Ho letto piú volte che l’8V é poco coppioso ai bassi e rende di piú ai regimi medio/alti reispetto al 4V

Non ho avuto quest’ impressione dalle moto che ho provato (Griso, Stelvio, Sport), comparandole con la mia California Touring a cui ho fatto anche modificare (camma OSS, cilindri Norge, terna in ergal, lucidatura condotti, alleggerimento volano, etc.) non hanno nulla da invidiarle per quanto riguarda la coppia ai bassi, anzi tutt'altro.

Tutto questo mi ha accresciuto sempre piú l’interesse nei confronti di questo Guzzi 8V anche preché ci sono un paio di modelli con questo motore che mi solleticano non poco.

Quindi ho chiesto in giro ad esperti e/o semplecimente amanti dei motori Guzzi pareri ed opinioni a riguardo.

La cosa che mi ha sorpreso é che spesso le opinioni sul motore 8V della Guzzi sono state abbastanza negative, sia in Italia (incluso alcune ben note eminenze della meccanica Guzzi) che qui in UK hanno detto che non é un buon motore.

Molti concordano nel ritenerlo un motore nato male, realizzato in fretta e con poca qualitá sia a livello di pura ingegneristica meccanica che di componentistica usata.

Sono al corrente che la Guzzi ha giá fatto una massiccia campagna di richiamo per rettificare un problema molto serio riguardante l'albero a camme, che adesso sembra sia stato definitivamente risolto negli 8V che vengono attualmente sfornati da Mandello.

La scorsa settimana, bazzicando per uno dei concessionari Guzzi qui in UK, mi sono nuovamente intrattenuto col meccanico su considerazioni relative al motore 8V.

Lui era alquanto amareggiato, dice che ci sono ancora problemi notevoli con pezzi come il bilanciere, qui chiamato rocker arm, codice pezzo 976359, che soffre di usura precoce. Ne ha dovuti sostituire giá svariati (mi ha mostrato una cassetta dove li li teneva accumulati) tutti tra le 3000 e le 14000 miglia, sia Stelvio, che Griso, che Sport.

Gli ho chiesto se ci sia stata un’azione risolutiva della Guzzi per questo problema, ma la risposta é stata negativa, quindi anche se il pezzo viene sostituito il problema poi si ripresenta richiedendo un’ ulteriore sostituzione.

Questa usura precoce sembra sia causata da un’esagerata pressione sul bilanciere.

Mi ha poi detto che ci sono problemi anche di tenuta per la guarnizione di flangia, codice pezzo 874257, che causa perdite e quindi deve essere sostituita. Il problema in questo caso sembrerebbe dovuto al materiale scadente o almeno non appropriato al tipo di guarnizione, che dopo un pó perde la sua capacitá di tenuta.

Anche in questo caso la Guzzi non ha risolto sostituendo il tipo di guarnizione, quindi lui non puó fare altro che metterne una nuova identica che poi ripresenterá lo stesso problema.

Queste situazioni mi stanno facendo raffreddare l’interesse per un motore che invece mi é piaciuto per caratterialitá e mi hanno fatto capire il perché dei commenti negativi riguardo l’8V di ben noti esperti dei motori Guzzi.

Sapete se ci sono altre "vulnerabilitá" dell' 8V e se siano in atto o previsti ulteriori aggiornamenti e/o richiami per quanto riguarda questo motore?
Ultima modifica di nivola95 il ven giu 01, 2012 8:00 pm, modificato 4 volte in totale.
Avatar utente
manhaus71
Utente Registrato
Messaggi: 4947
Iscritto il: lun mar 08, 2010 5:07 pm
La/le tua/e Moto Guzzi:: V1000 G5 (1979)
V35 Custom (1985)
Località: North Tuscany

Re: Affidabilitá motore Guzzi 8V

Messaggio da manhaus71 »

Nivola95, non so rispondere ai tuoi quesiti perchè non conosco il motore 8v, però, alla luce delle tue considerazioni, una cosa mi viene da dirla: STRANO che in Guzzi abbiano fatto un motore a 4 valvole per cilindro con l'asse a camme che si usura precocemente e con una pressione esagerata sui i bilancieri!!! :rolleyes:
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
AleCafè
Utente Registrato
Messaggi: 12064
Iscritto il: lun ott 27, 2003 9:21 am
La/le tua/e Moto Guzzi:: V11 Sport Scura
750 S3
850 T5
Località: Aggrappato al secolo scorso

Re: Affidabilitá motore Guzzi 8V

Messaggio da AleCafè »

Posso sommariamente confermare, per le notizie in mio possesso, l'effettiva realtà di queste problematiche.
In particolar modo per quanto riguarda la distribuzione, anzi, rilancio icendo che in alcuni casi a "cedere" è stata l'albero a camme, in particolare la cementazione del medesimo che quando viene meno crea il relativo patatrac.
Illuminante la vicneda di marsa in questo post: http://forum.animaguzzista.com/viewtopi ... =1&t=44721

Ma posso anche dirti che, sempre per quantone so io, a dispetto delle apparenze in Guzzi hanno risoltoil problema e parrebbe (PARREBBE) che sulle ultimissime moto (dal 2011 in poi) la cosa sia risolta.

Credo sia esagerato dire che è
un motore nato male, realizzato in fretta e con poca qualitá sia a livello di pura ingegneristica meccanica che di componentistica usata
sicuramente non è un motore felicissimo (specie nel conronto diretto coi pari cilindrata), non è un fulmine di guerra ed è sicuramente un po' troppo pesante.
Però non è sto motoraccio. Gira bene, prende bene i giri che promette di prendere, rispetto al 2 valvole allunga sensibilmente di più e ai bassi regimi ha le stesse prestazioni di un 2 valvole abbondantemente "pastrugnato".
Insomma, un Ducati 1198 non lo vede nemmeno da dietro, ma nemmeno nasce per quel tipo di esigenza.
Per contro, e questo è un po' un peccato per qualcuno, parrebbe proprio che tanto più di così non si riesca a cavarci fuori. C'è chi dice di aver visto i 105 cavalli alla ruota tra scarico, filtro e power commander, ma non posso confermare di persona.
in assoluto sti eventuali 115/120 cavalli "veri" all'albero su un 1200 4 valvole per cilindro non è che siano sta cosa da primato, ma la coppia non è male (specie nelle ultime versioni) e il paso avanti rispetto al passato è avvertibile.

Questo è quanto so e quanto posso dirti.
Ah ha ha! ... Ever get the feeling you've been cheated? Good night!
Avatar utente
marsa
Utente Registrato
Messaggi: 6181
Iscritto il: ven apr 23, 2004 3:34 pm
La/le tua/e Moto Guzzi:: Stelvio 1200 NTX MY2011
850 T3 California - 1976
Località: Gerenzano

Re: Affidabilitá motore Guzzi 8V

Messaggio da marsa »

In maniera meno compentente rispetto ad Alecafè non posso che confermare. Io sono uno di quelli che ha sofferto ripetuti problemi alla distrubuzione con la mia Stelvio precedente (my2008). Da info dirette dai conce anche la flangia è stato un problema non da poco anche perchè il lavoro per cambiarla è lungo (devi tirare giù messo motore).

Da quel che sento anche dagli amici del GuzziStelvio club sembra che soprattutto dal 2010 non ci siano più problemi di questo tipo. Nei modelli 2011 credo che sommando tutti i pezzi modificati nelle varie versioni (2009, 2010 e 2011) ci siano ben più di 100 parti nuove/ridisegnate con modifiche sostanziali ad airbox corpi farfallati mappature scarico etc.
Poi per ridurre un po' la drammaticità sulle prime versioni, ho conosciuto diversi guzzisti con Stelvio 2008 che giravano e girano come dei violini e non hanno assolutamente nemmeno l'ombra dei problemi descritti.


Per quello che vale la mia Stelvio ntx 2011 andava benissimo....fino a poco fa...adesso i problemi sono altri..... :nohope:

Comunque la moto senza difetti non esiste per nessuna marca e se capita una moto sfigata capita e basta. Adesso però credo che il motore 8v sia proprio messo a punto bene. :D
Marco
Avatar utente
Tatuato
Staff
Messaggi: 12936
Iscritto il: lun ott 27, 2003 11:44 am
Località: Aldilà

Re: Affidabilitá motore Guzzi 8V

Messaggio da Tatuato »

per favore non l'ho chiamate 8V grazie :-(
[size=75]Andrea. La vita è varia e molteplice. Il piacere e' piacere, da dove arriva, arriva.[/size]
Avatar utente
saiot
Socio Tesserato 2022
Messaggi: 8395
Iscritto il: lun ott 27, 2003 12:53 pm
La/le tua/e Moto Guzzi:: Norge 1200 GT 8V
1000 SP
V65 TT Special
Località: Bologna, Brescia, la Val Padana, le prealpi e gli Appennini

Re: Affidabilitá motore Guzzi 8V

Messaggio da saiot »

manhaus71 ha scritto:Nivola95, non so rispondere ai tuoi quesiti perchè non conosco il motore 8v, però, alla luce delle tue considerazioni, una cosa mi viene da dirla: STRANO che in Guzzi abbiano fatto un motore a 4 valvole per cilindro con l'asse a camme che si usura precocemente e con una pressione esagerata sui i bilancieri!!! :rolleyes:
beh, non hanno mai fatto mistero di voler puntare sulla tradizione :asd:
V
Fra
Luca46
Utente Registrato
Messaggi: 1507
Iscritto il: sab mag 29, 2010 9:53 am
La/le tua/e Moto Guzzi:: CALIFORNIA 1400 TOURING
MITICA V50 II
GRISO 1200 8V
Località: Altidona (FM)

Re: Affidabilitá motore Guzzi 8V

Messaggio da Luca46 »

boh, non so cosa dirti. sappiamo tutti che i motori 2008 sn stati un po scarsetti come componentistica. ma qui sul forum nn leggo cosi spesso che l'albero a camme si sfascia.
solo una volta proprio da marsa. ma era una 2008 se nn sbaglio..
CALIFORNIA 1400 TOURING
GRISO 1200 8V
V50 II
Avatar utente
nivola95
Utente Registrato
Messaggi: 791
Iscritto il: gio giu 30, 2005 5:42 pm
Località: Londra - GB

Re: Affidabilitá motore Guzzi 8V

Messaggio da nivola95 »

Pensavo anch'io che fossero problematiche dei primi 8V (scusa Tatuato, non per essere recidivo ma a questo punto se mi mettessi a chiamarlo 4V [per cilindro] potrei generare delle confusioni e quindi ti chiedo di avere pazienza) e quindi ho chiesto al meccanico se quei bilancieri sostituiti riguardassero solo le prime versioni ma mi ha risposto che uno apparteneva ad uno Stelvio 2010 ed un altro ad un Griso 2011 con meno di 4 mesi di vita e circa 3000 miglia :shock:

Per questo mi chiedevo se fossero in atto o previsti degli ulteriori richiami da parte della Guzzi per agire in maniera veramente risolutiva su questo problema non da poco :?
Avatar utente
euebre
Utente Registrato
Messaggi: 8430
Iscritto il: ven apr 22, 2005 2:10 pm
La/le tua/e Moto Guzzi:: 1200 sportManzUbe
Bmw R1200R
Località: Como

Re: Affidabilitá motore Guzzi 8V

Messaggio da euebre »

marsa ha scritto:
Per quello che vale la mia Stelvio ntx 2011 andava benissimo....fino a poco fa...adesso i problemi sono altri..... :nohope:
Cioè?????? :shock:
Manzube BREEDING BULL1200S [MENO TASTIERE E PIU' CAVALLI (by Ticcio)]
Avatar utente
AlcideX
Utente Registrato
Messaggi: 4952
Iscritto il: ven gen 13, 2006 11:26 am
La/le tua/e Moto Guzzi:: dal 1981 un mucchio di gussi, benelli, yamahadiobono, biemvu, ooonda
ora V9 "Sfida a White Puffo"
Località: Quinto o Lomellina - Europa - Terra - Via Lattea (Quadrante Alpha)
Contatta:

Re: Affidabilitá motore Guzzi 8V

Messaggio da AlcideX »

Pur toccandomi dove è meglio fare, la mia 8V di dicembre 2010 ha appena passato i 23.000 senza questi problemi.
Se problemi ci sono stati direi che li hanno risolti. E' vero che una rondine non fa primavera, però...
Scusa mamma se non sono come tu mi volevi
http://goo.gl/HTR52
Avatar utente
Gattostanco
Utente Registrato
Messaggi: 2726
Iscritto il: ven dic 08, 2006 6:36 pm
La/le tua/e Moto Guzzi:: ex Griso 1100, ex Norge 1200, ex Stelvio 1200 NTX
Località: Libero Stato di Romagna
Contatta:

Re: Affidabilitá motore Guzzi 8V

Messaggio da Gattostanco »

euebre ha scritto:
marsa ha scritto:
Per quello che vale la mia Stelvio ntx 2011 andava benissimo....fino a poco fa...adesso i problemi sono altri..... :nohope:
Cioè?????? :shock:

...la Stelvio va troppo piano, quindi è facile essere tamponati :lol :lol :lol


...


...


Dài Marsa, metti via quel cardano, tanto finchè non ti tolgono il gesso non mi raggiungi!!!!!!!!!!!!! ;)

Lamps
Giancarlo Gattelli
http://ilblogdigattostanco.blogspot.it
ex guzzista
Avatar utente
vinbrulè
Utente Registrato
Messaggi: 13853
Iscritto il: gio dic 11, 2008 11:16 pm
La/le tua/e Moto Guzzi:: Ducati 900 SS
ex Suzuki GSF 400
ex V65 Lario 4V
ex Suzuki RG 250
ex Le Mans 850 II
ex Suzuki GSX-R 750 '91
ex V65 Lario 2V
ex 1200 Sport 2V

Re: Affidabilitá motore Guzzi 8V

Messaggio da vinbrulè »

Quando esce un nuovo motore, qualsiasi motore, è buona regola aspettare qualche anno prima di acquistare una moto con quella motorizzazione...la mia modesta opinione è che hanno mandato in pensione troppo presto il buon 1200 2V che con la breva 1200 ha raggiunto la perfezione assoluta.
Ducati 900 SS
Avatar utente
euebre
Utente Registrato
Messaggi: 8430
Iscritto il: ven apr 22, 2005 2:10 pm
La/le tua/e Moto Guzzi:: 1200 sportManzUbe
Bmw R1200R
Località: Como

Re: Affidabilitá motore Guzzi 8V

Messaggio da euebre »

:lol :lol
A bene, già non vende una sega se poi aspettiamo ad acquistarle................... :#) :#)

Ops Marsa :oops:
Mi sono dimenticato dell'impatto
Manzube BREEDING BULL1200S [MENO TASTIERE E PIU' CAVALLI (by Ticcio)]
Avatar utente
vinbrulè
Utente Registrato
Messaggi: 13853
Iscritto il: gio dic 11, 2008 11:16 pm
La/le tua/e Moto Guzzi:: Ducati 900 SS
ex Suzuki GSF 400
ex V65 Lario 4V
ex Suzuki RG 250
ex Le Mans 850 II
ex Suzuki GSX-R 750 '91
ex V65 Lario 2V
ex 1200 Sport 2V

Re: Affidabilitá motore Guzzi 8V

Messaggio da vinbrulè »

Di sicuro non mi metto a fare il collaudatore aggratis...bastava ritardare la commercializzazione del 4V e non affossare il griso 1100 e la Breva 1200 per esempio...
Ducati 900 SS
Avatar utente
AleCafè
Utente Registrato
Messaggi: 12064
Iscritto il: lun ott 27, 2003 9:21 am
La/le tua/e Moto Guzzi:: V11 Sport Scura
750 S3
850 T5
Località: Aggrappato al secolo scorso

Re: Affidabilitá motore Guzzi 8V

Messaggio da AleCafè »

vinbrulè ha scritto:Quando esce un nuovo motore, qualsiasi motore, è buona regola aspettare qualche anno prima di acquistare una moto con quella motorizzazione...la mia modesta opinione è che hanno mandato in pensione troppo presto il buon 1200 2V che con la breva 1200 ha raggiunto la perfezione assoluta.

Mah...

Una volta era sicuramente più vero, ma oggi... Per esperienza personale... avendo visto, provato e compulsato praticamente tutte le moto sul mercato... insomma, non so se è più così vera sta frase...
Quello che lascia perplessi è vedere che spesso le "eccezioni" si concentrano tutte in pochi marchi... :b
Ah ha ha! ... Ever get the feeling you've been cheated? Good night!
Avatar utente
pnovac
Utente Registrato
Messaggi: 717
Iscritto il: sab mar 24, 2007 1:46 pm
Località: Trieste

Re: Affidabilitá motore Guzzi 8V

Messaggio da pnovac »

Porto la mia esperienza e chiedo un contributo di pensiero.
Ho da poco acquistato una Norge 8V MY2011. Primi 1.000 km splendidi, senza alcun problema. Ho utilizzato la moto con estrema parsimonia, facendo un primo rodaggio alla vecchia maniera (anche se quasi esclusivamente in ambito urbano). Poco prima del 1° tagliando, dapprima saltuariamente, poi più spesso, la moto ha cominciato a "strappare" leggermente in marcia. Sembrava potesse essere un problema di frizione, visto che si sentiva lo strappetto sulle pedane e, apparentemente, sotto / dietro il motore.
Segnalo la questione in occasione del 1° tagliando, ma... non solo il problema non viene risolto, bensì si presenta amplificato.
Porto la moto ad un diverso concessionario, che rifà da capo il tagliando. Poiché emerge che era stato messo troppo olio motore, ripulisce a fondo il tutto (corpi farfallati compresi), rfià da capo diagnosi e messa a punto, verifica quanto è possibile verificare. Risultato: la moto continua a "strappare", soprattutto a basso numero di giri (tra i 2.000 ed i 3.000) in modo sempre più fastidioso ed evidente.
Il meccanico prova a tarare diversamente i parametri (quelli modificabili) della centralina, cambia anche le candele, ma il problema resta. Pare che uno dei cilindri perda qualche colpo, mancando l'accensione, come se non arrivasse correttamente la benzina o l'impulso di accensione.
Ad elevato regime di rotazione la cosa si nota di meno, ma a basso numero di giri, o con gas parzializzato, la cosa è estremamente seccante. In più, la moto consumicchia... siamo attorno agli 8 litri per 100 km di media, sebbene il computer di bordo indichi valori decisamente inferiori.
A qualcuno succede un problema analogo? Qualche idea per possibili soluzioni?
1200 Sport 8v ABS
già Norge 1200 GT e GT8V, nere
già Breva 1100 rosso
Avatar utente
rus
Utente Registrato
Messaggi: 774
Iscritto il: mar feb 08, 2011 6:53 pm
La/le tua/e Moto Guzzi:: Ex Norge
Località: provincia di cuneo

Re: Affidabilitá motore Guzzi 8V

Messaggio da rus »

pnovac ha scritto:Porto la mia esperienza e chiedo un contributo di pensiero.
Ho da poco acquistato una Norge 8V MY2011. Primi 1.000 km splendidi, senza alcun problema. Ho utilizzato la moto con estrema parsimonia, facendo un primo rodaggio alla vecchia maniera (anche se quasi esclusivamente in ambito urbano). Poco prima del 1° tagliando, dapprima saltuariamente, poi più spesso, la moto ha cominciato a "strappare" leggermente in marcia. Sembrava potesse essere un problema di frizione, visto che si sentiva lo strappetto sulle pedane e, apparentemente, sotto / dietro il motore.
Segnalo la questione in occasione del 1° tagliando, ma... non solo il problema non viene risolto, bensì si presenta amplificato.
Porto la moto ad un diverso concessionario, che rifà da capo il tagliando. Poiché emerge che era stato messo troppo olio motore, ripulisce a fondo il tutto (corpi farfallati compresi), rfià da capo diagnosi e messa a punto, verifica quanto è possibile verificare. Risultato: la moto continua a "strappare", soprattutto a basso numero di giri (tra i 2.000 ed i 3.000) in modo sempre più fastidioso ed evidente.
Il meccanico prova a tarare diversamente i parametri (quelli modificabili) della centralina, cambia anche le candele, ma il problema resta. Pare che uno dei cilindri perda qualche colpo, mancando l'accensione, come se non arrivasse correttamente la benzina o l'impulso di accensione.
Ad elevato regime di rotazione la cosa si nota di meno, ma a basso numero di giri, o con gas parzializzato, la cosa è estremamente seccante. In più, la moto consumicchia... siamo attorno agli 8 litri per 100 km di media, sebbene il computer di bordo indichi valori decisamente inferiori.
A qualcuno succede un problema analogo? Qualche idea per possibili soluzioni?
se puo' aiutare:18000km e a parte i primi 1000\2000 passati a tirare viti e sistemare cose ho percorso i rimanenti con la sola rottura per ben tre volte dello stesso fusibile(e non riesco a capirne la causa)
Per gli "strappi"prova a vedere se le pipette candela scaricano,si dovrebbe vedere di notte senza la copertura in plastica oppure provare a sostituire i cavi completi con due vecchi di una qualunque moto ma con resistenza uguale

dimenticavo 18000k m
Ultima modifica di rus il ven ott 07, 2011 7:38 pm, modificato 1 volta in totale.
è sera quando uomini piccoli fanno ombre lunghe!
Luca46
Utente Registrato
Messaggi: 1507
Iscritto il: sab mag 29, 2010 9:53 am
La/le tua/e Moto Guzzi:: CALIFORNIA 1400 TOURING
MITICA V50 II
GRISO 1200 8V
Località: Altidona (FM)

Re: Affidabilitá motore Guzzi 8V

Messaggio da Luca46 »

oppure mandare una bella lettera ;)
CALIFORNIA 1400 TOURING
GRISO 1200 8V
V50 II
Avatar utente
Maelganis
Utente Registrato
Messaggi: 723
Iscritto il: dom nov 18, 2007 2:53 pm
Località: Privano City (UD)

Re: Affidabilitá motore Guzzi 8V

Messaggio da Maelganis »

pnovac ha scritto:Porto la mia esperienza e chiedo un contributo di pensiero.
Ho da poco acquistato una Norge 8V MY2011. Primi 1.000 km splendidi, senza alcun problema. Ho utilizzato la moto con estrema parsimonia, facendo un primo rodaggio alla vecchia maniera (anche se quasi esclusivamente in ambito urbano). Poco prima del 1° tagliando, dapprima saltuariamente, poi più spesso, la moto ha cominciato a "strappare" leggermente in marcia. Sembrava potesse essere un problema di frizione, visto che si sentiva lo strappetto sulle pedane e, apparentemente, sotto / dietro il motore.
Segnalo la questione in occasione del 1° tagliando, ma... non solo il problema non viene risolto, bensì si presenta amplificato.
Porto la moto ad un diverso concessionario, che rifà da capo il tagliando. Poiché emerge che era stato messo troppo olio motore, ripulisce a fondo il tutto (corpi farfallati compresi), rfià da capo diagnosi e messa a punto, verifica quanto è possibile verificare. Risultato: la moto continua a "strappare", soprattutto a basso numero di giri (tra i 2.000 ed i 3.000) in modo sempre più fastidioso ed evidente.
Il meccanico prova a tarare diversamente i parametri (quelli modificabili) della centralina, cambia anche le candele, ma il problema resta. Pare che uno dei cilindri perda qualche colpo, mancando l'accensione, come se non arrivasse correttamente la benzina o l'impulso di accensione.
Ad elevato regime di rotazione la cosa si nota di meno, ma a basso numero di giri, o con gas parzializzato, la cosa è estremamente seccante. In più, la moto consumicchia... siamo attorno agli 8 litri per 100 km di media, sebbene il computer di bordo indichi valori decisamente inferiori.
A qualcuno succede un problema analogo? Qualche idea per possibili soluzioni?
se da Trieste riesci ad arrivare vicino Palmanova a Clauiano c'è un meccanico Guzzi bravissimo,queste cose sono la maggior parte delle volte sciocchezze che uno competente le risolve in due secondi
Gianluca - 850-T3 "½ Special" - 1100 Sport
Avatar utente
pnovac
Utente Registrato
Messaggi: 717
Iscritto il: sab mar 24, 2007 1:46 pm
Località: Trieste

Re: Affidabilitá motore Guzzi 8V

Messaggio da pnovac »

rus ha scritto:se puo' aiutare:18000km e a parte i primi 1000\2000 passati a tirare viti e sistemare cose ho percorso i rimanenti con la sola rottura per ben tre volte dello stesso fusibile(e non riesco a capirne la causa)
Per gli "strappi"prova a vedere se le pipette candela scaricano,si dovrebbe vedere di notte senza la copertura in plastica oppure provare a sostituire i cavi completi con due vecchi di una qualunque moto ma con resistenza uguale

dimenticavo 18000k m
Un eventuale problema con le pipette è stato uno dei primi ad essere verificati. Non è quello. Ho però notato una cosa strana: il collettore di sinistra, sulla curva all'uscita del cilindro ed immediatamente dopo la sonda lambda, si presenta bluastro (in effetti ho anche provato a strapazzare un la moto, per vedere se alzando i ritmo il problema si risolveva :oops: ), mentre il collettore destro, negli stessi punti, non solo non è blu, ma presenta tracce di ruggine :aaah:.
Potrebbe essere indicativo di qualcosa?
1200 Sport 8v ABS
già Norge 1200 GT e GT8V, nere
già Breva 1100 rosso
Rispondi

Torna a “Forum Generale”