Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

California 1400 - Topic ufficiale

L'unico, autentico, inimitabile....

Re: California 1400 - Topic ufficiale

Messaggioda FlyOne » sab ott 26, 2019 10:09 pm

Metti le Philips nuove extreme vision, mi pare che ho messo io su MGX.
Non sono bianchissime ma già fanno un tot di luce in più, senza toccare l'impianto...
In qualche post ad hoc o in quello della mgx, non ricordo, avevo scritto cosa ho montato.
Il punto è che il nostro faro ha le lampadine "invertite".
Cioè Moto Guzzi ha messo la lampadina che di solito si mette per gli abbaglianti al posto degli anab e viceversa...H4 al posto di H7 e H7 al posto di H4, mi pare.
MOO-TOO GUZZIIII LA RALLA LA RALLA LA LA!
Avatar utente
FlyOne
Utente Registrato
 
Messaggi: 2420
Iscritto il: sab dic 11, 2004 2:25 am
Località: ancona
La/le tua/e Moto Guzzi: MGX-21 Red Stripes
- Aquila Reale -
L'Astronave Madre.

Re: California 1400 - Topic ufficiale

Messaggioda grisen » dom ott 27, 2019 10:25 am

Vado a cercarmelo.Grazie
E ül bighe-no cjacaris!
Avatar utente
grisen
Utente Registrato
 
Messaggi: 19
Iscritto il: sab apr 18, 2015 10:20 am
Località: Udine
La/le tua/e Moto Guzzi: Moto Guzzi VG 1000sp YUME'
M.G. California 1400 Touring

Re: California 1400 - Topic ufficiale

Messaggioda Gando » dom ott 27, 2019 1:21 pm

FlyOne ha scritto:Metti le Philips nuove extreme vision, mi pare che ho messo io su MGX.
Non sono bianchissime ma già fanno un tot di luce in più, senza toccare l'impianto...
In qualche post ad hoc o in quello della mgx, non ricordo, avevo scritto cosa ho montato.
Il punto è che il nostro faro ha le lampadine "invertite".
Cioè Moto Guzzi ha messo la lampadina che di solito si mette per gli abbaglianti al posto degli anab e viceversa...H4 al posto di H7 e H7 al posto di H4, mi pare.

Vero sono al contrario ma sono h7 ed h3 . Come ho fatto notare in passato le h3 non faranno mai una luce soddisfacente.
M G Semper Fidelis
Avatar utente
Gando
Utente Registrato
 
Messaggi: 431
Iscritto il: ven apr 29, 2016 9:47 pm
Località: Brescia
La/le tua/e Moto Guzzi: Ex Florida 650 V
Ex California Jackal 1100
Ex Breva 1200
Ora California Custom 1400

Re: California 1400 - Topic ufficiale

Messaggioda karamazoff » dom ott 27, 2019 3:29 pm

Ma se le lampadine sono invertite, noi non possiamo effettuare lo scambio magari modificando in qualche modo il piano di appoggio della lampadina ?
Ritorno sulla domanda ...e le lampade a led ??
karamazoff
Utente Registrato
 
Messaggi: 418
Iscritto il: mar giu 27, 2006 10:38 pm

Re: California 1400 - Topic ufficiale

Messaggioda nonnomario » dom ott 27, 2019 6:09 pm

karamazoff ha scritto:... Ritorno sulla domanda ...e le lampade a led ??

c'è di tutto e di più; da verificare l'alloggiamento nel faro.

es: https://www.ebay.it/i/153639314182?chn= ... gJjm_D_BwE

dicevo: " ... Dimensioni di montaggio compatibili per la maggior parte dei veicoli."
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 100/2019
Avatar utente
nonnomario
Socio Tesserato 2019
 
Messaggi: 9066
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: California 1400 - Topic ufficiale

Messaggioda Gando » dom ott 27, 2019 6:30 pm

Le lampade a led h3 hanno dimensioni maggiori non ci stanno. Anche io ho avuto l'istinto di modificare l'alloggio un lavoraccio ....
M G Semper Fidelis
Avatar utente
Gando
Utente Registrato
 
Messaggi: 431
Iscritto il: ven apr 29, 2016 9:47 pm
Località: Brescia
La/le tua/e Moto Guzzi: Ex Florida 650 V
Ex California Jackal 1100
Ex Breva 1200
Ora California Custom 1400

Re: California 1400 - Topic ufficiale

Messaggioda mr california » lun ott 28, 2019 3:09 pm

xenoH3 e ci stà tutto dentro il faro
MR CALIFORNIA
Avatar utente
mr california
Utente Registrato
 
Messaggi: 557
Iscritto il: dom feb 10, 2008 6:47 pm
Località: FERRARA
La/le tua/e Moto Guzzi: moto guzzi california Eldorado 1400 la nera...

Re: California 1400 - Topic ufficiale

Messaggioda Gando » lun ott 28, 2019 8:19 pm

Che marca ?
M G Semper Fidelis
Avatar utente
Gando
Utente Registrato
 
Messaggi: 431
Iscritto il: ven apr 29, 2016 9:47 pm
Località: Brescia
La/le tua/e Moto Guzzi: Ex Florida 650 V
Ex California Jackal 1100
Ex Breva 1200
Ora California Custom 1400

Re: California 1400 - Topic ufficiale

Messaggioda He59 » ven nov 01, 2019 8:58 am

...di nuovo in alto!
...solo per dire che le ho messe tutte in letargo...ma conto di continuare a leggere di colleghi " hard to sleep" :ok:
He59
Utente Registrato
 
Messaggi: 2364
Iscritto il: dom dic 01, 2013 8:57 pm
Località: Vicenza
La/le tua/e Moto Guzzi: California 1400 Custom...in gemellaggio con Husky 701 SM

Re: California 1400 - Topic ufficiale

Messaggioda Guzzissimo » lun nov 11, 2019 10:58 pm

Ciao Ragazzi Guzzisti!!
Ho appena ritirato un California 1400 touring usato del 2013.
La moto ha l'impianto di antifurto previsto da MotoGuzzi che è di Metasytems modello DEF.COM 3.
Ho il grosso problema di non riuscire a disabilitare l'auto inserimento. Sul manuale di istruzioni dell'antifurto è spiegato bene come entrare nella programmazione del sistema, però non riesco.
Ho chiamato Metasytems, mi hanno detto che sulle Motoguzzi non c'è la possibilità di disinserirlo perché questo è stato un requisito richiesto da Motoguzzi.
A voi risulta? Mi sembra veramente strano che non sia concessa la possibilità di escludere una funzione che non ti interessa!!!!
Mi fate sapere?
Grazie amici!!!!
Guzzissimo
Utente Registrato
 
Messaggi: 4
Iscritto il: gio nov 21, 2013 10:58 pm
La/le tua/e Moto Guzzi: V7850GT
California Stone Special

Re: California 1400 - Topic ufficiale

Messaggioda He59 » mar nov 12, 2019 12:11 am

Benvenuto!
He59
Utente Registrato
 
Messaggi: 2364
Iscritto il: dom dic 01, 2013 8:57 pm
Località: Vicenza
La/le tua/e Moto Guzzi: California 1400 Custom...in gemellaggio con Husky 701 SM

Re: California 1400 - Topic ufficiale

Messaggioda He59 » mar nov 12, 2019 12:13 am

...ah scusa, dell'antifurto non so nulla :oops:
He59
Utente Registrato
 
Messaggi: 2364
Iscritto il: dom dic 01, 2013 8:57 pm
Località: Vicenza
La/le tua/e Moto Guzzi: California 1400 Custom...in gemellaggio con Husky 701 SM

Re: California 1400 - Topic ufficiale

Messaggioda Stefanoscuro » mar nov 12, 2019 6:13 am

Ciao Guzzissimo, e benvenuto.
Possiedo una Cali Custom immatricolata a fine 2016 e anche io ho preferito disinserire l'auto inserimento dell'allarme, in quanto bastava pochissimo tempo a motore spento che si inseriva. Fastidioso, almeno per me, ad esempio, dal benzinaio, o altre brevissime soste a motore spento.
Il sistema di escludere l'allarme c'è eccome! Io non sono un genio, ma seguendo la sequenza descritta (mi riferisco al girare la chiave un tot numero di volte), ci sono riuscito. Specifico che ho dovuto provare e riprovare tre o quattro volte, partendo sempre dall'inizio sequenza; basta un minimo indugio e il sistema non riconosce la tua volontà. Insisti con la procedura e vedrai che anche te riuscirai a escludere questa opzione dell'allarme. Ciao. Stefano
Stefanoscuro
Utente Registrato
 
Messaggi: 9
Iscritto il: ven giu 07, 2019 4:46 am

Re: California 1400 - Topic ufficiale

Messaggioda Fireun Brig » mar nov 12, 2019 9:28 am

Benvenuto tra i "Nuovi Californiani" (che termine schifoso che ho partorito :wall: ) :asd: ...per l'antifurto anche io non so (avendo una custom); mi sembra di ricordare che diversi sul forum lo abbiano disinserito, quando leggeranno magari ti risponderanno...Buona strada! :ok:
"Scorrere, non correre "
Avatar utente
Fireun Brig
Utente Registrato
 
Messaggi: 257
Iscritto il: lun set 12, 2016 10:54 am
Località: Paina (MB)
La/le tua/e Moto Guzzi:
Ex - Fantic Caballero 50RC
EX - Griso 1100
California 1400 Custom

Re: California 1400 - Topic ufficiale

Messaggioda Guzzissimo » mer nov 13, 2019 12:40 am

Ciao Stefanoscuro,
la procedura dal manuale dice:
1. Inserire la centrale con il radiocomando.
2. Ruotare la chiave di avviamento in posizione ON entro 10 sec: un BEEP della
sirena confermerà l’avvenuta selezione.
3. Premere brevemente 4 volte il tasto A del radiocomando: quattro BOOP della
sirena confermeranno l’avvenuta ricezione.
4. Ruotare la chiave di avviamento del motociclo in posizione OFF.
5. Ruotare in ON e poi in OFF la chiave di avviamento un numero di volte equivalente
al numero della funzione che si vuol programmare (riferirsi alla tabella) >>>io vorrei fare 8 (Abilitazione autoinserimenti SI NO)
lasciandola in ON all’ultima selezione: LED acceso.
6. Premere una volta brevemente il tasto A del radiocomando se si desidera programmare
la funzione come nella prima colonna (riferirsi alla tabella - colonna
BEEP).
7. Premere due volte brevemente il tasto A del radiocomando se si desidera programmare
la funzione come nella seconda colonna (riferirsi alla tabella - colonna
BOOP).
8. Ruotare la chiave di avviamento in posizione OFF e premere brevemente il tasto
del radiocomando, per concludere le operazioni di programmazione.

Il problema che ho è che non riesco a superare il punto 3 perchè non ricevo dalla centrale i quattro BOOP della
sirena di conferma avvenuta ricezione. Ho provato a farlo sia prima che dopo l'attivazione in automatico dell'antifurto (dopo circa 30-50 secondi)....

TI PREGO AIUTAMI!!!!
Ciao Amico
Antonio
Guzzissimo
Utente Registrato
 
Messaggi: 4
Iscritto il: gio nov 21, 2013 10:58 pm
La/le tua/e Moto Guzzi: V7850GT
California Stone Special

Re: California 1400 - Topic ufficiale

Messaggioda karamazoff » mer nov 13, 2019 9:43 am

Anche io l’ho escluso seguendo la procedura perché in Francia sono rimasto fermo in quanto non c’era verso di disinserirlo per una buona mezz’ora e sempre in momenti difficili sotto la pioggia o distributori di benzina. La procedura è laboriosa ed anche io ho dovuto eseguirla parecchie volte prima che andasse a buon fine !
Dice che esiste un connettore per l’esclusione dell’antifurto, ma anche io l’ho presa usata ed il connettore con il ponticello non c’è l’ho !
karamazoff
Utente Registrato
 
Messaggi: 418
Iscritto il: mar giu 27, 2006 10:38 pm

Re: California 1400 - Topic ufficiale

Messaggioda Stefanoscuro » mer nov 13, 2019 10:32 am

Ciao Guzzissimo. Ho verificato anche sul mio manuale i passaggi che hai elencato e, ovviamente, hai scritto tutto esatto. A mio parere il motivo per il quale non riesci a superare lo step 3 è legato solo a tempi di esecuzione. Anche io incontrai delle difficoltà e solo dopo vari tentativi riuscii a fare ciò che la centralina chiedeva, e nei suoi tempi. Innanzi tutto ti consiglio di fare tutto senza innervosirti, poi concentrati e preparati mentalmente alla mossa successiva, così da non far trascorrere troppo tempo o troppo poco (il telecomando e la centralina hanno i suoi tempi per recepire il comando e se agisci troppo velocemente potrebbero perdere una delle pressioni che hai fatto col dito) . Se non ci sono problemi di batteria del telecomando o di centralina, (diamo per scontato, per adesso, che tutto funzioni regolarmente, anche se dobbiamo tener conto che una batteria del telecomando del 2013 potrebbe iniziare a non essere più "pronta" come una nuova, e quindi non dare un imput così rapido come esige una sequenza) sono certo che non superi il livello 3 per una questione di tempi. Il punto 2 dice di ruotare la chiave da OFF a ON entro 10 secondi dall'inserimento indicato al punto 1, quindi quando la spietta a led rosso ancora lampeggia velocemente. Ciò che scrivo ti apparirà ovvio, e non intendo mettere in dubbio la tua sequenza, ma da lontano posso solo cercare di immaginare quale potrebbe essere la mossa sbagliata, e cercare di venire a capo del problema. Quindi ripassiamo assieme il da farsi. All'inizio di tutto immagino che tu, a motore e quadro spenti, abbia inserito l'allarme col telecomando e ENTRO 10 secondi, abbia ruotato la chiave da OFF a ON mentre il led ancora lampeggiava velocemente; se tutto è stato fatto correttamente avrai sentito 1 bip.
A questo punto, appena sentito il bip di cui sopra, attenderai 1 o 2 secondi e premerai 4 volte con decisione e ritmo il pulsante A del telecomando; il nocciolo è proprio qui; dovrai azzeccare il ritmo delle pressioni sul tasto. Se ci riuscirai sentirai i 4 BOOP. I miei due telecomandi sono piuttosto "esigenti" nel senso che, ad esempio, se voglio inserire l'allarme ma non premo bene sul pulsante, l'allarme non si inserisce. Potrebbe essere questo uno dei motivi per i quali la sequenza 3 non va a buon fine. Lo so, i radiocomandi dovrebbero essere di miglior qualità, ecc ecc., ma adesso non perdiamo tempo in inutili considerazioni e cerchiamo di risolvere il problema. Quindi, tornando al punto 3, cerca di ritmare le 4 pressioni senza correre; prova a far trascorrere un brevissimo lasso di tempo tra il BEEP del punto 2 e l'inizio delle 4 pressioni del dito richieste al punto 3. Per essere certo che le pressioni del dito sul pulsante siano corrette, quando premi fallo in modo appena appena prolungato (ma non troppo), come se tu dovessi inviare una "Linea" usando il codice Morse; spero di averti dato l'idea.

Qui mi fermo, nel senso che se non senti i 4 BOOP devi ripetere tutto dall'inizio.

Considerazione finale: su questa moto non c'è mai nulla di semplice.

Fammi sapere.
Ciao.
Stefano
Stefanoscuro
Utente Registrato
 
Messaggi: 9
Iscritto il: ven giu 07, 2019 4:46 am

Re: California 1400 - Topic ufficiale

Messaggioda luca65 » mer nov 13, 2019 11:43 am

Stefanoscuro ha scritto:Stefano


Confermo quanto scrive Srefano.
Riprova.
Avatar utente
luca65
Utente Registrato
 
Messaggi: 160
Iscritto il: ven apr 26, 2013 10:35 am
Località: Melegnano MI
La/le tua/e Moto Guzzi: Ex Stelvio NTX 2009
Ex V35 TT 1987
Ex Airone 250 1950
ex varie japan
R1200 GS Rallye 2012
California 1400 Touring 2014

Precedente

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: AndreaM, Google [Bot], legnone, Majestic-12 [Bot], peppe e 26 ospiti