Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

California 1400 - Topic ufficiale

L'unico, autentico, inimitabile....

Re: California 1400 - Topic ufficiale

Messaggioda Fireun Brig » mar ago 20, 2019 9:40 am

@ luca65

Hai un messaggio privato...scusate l’OT
"Scorrere, non correre "
Avatar utente
Fireun Brig
Utente Registrato
 
Messaggi: 232
Iscritto il: lun set 12, 2016 10:54 am
Località: Paina (MB)
La/le tua/e Moto Guzzi:
Ex - Fantic Caballero 50RC
EX - Griso 1100
California 1400 Custom

Re: California 1400 - Topic ufficiale

Messaggioda GIGETTO66 » mar ago 20, 2019 10:02 am

Il problema del richiamo della pompa dei freni anteriore: qualcuno l'ha già portata a vedere ?
Non sembra una bella cosa.
Avatar utente
GIGETTO66
Utente Registrato
 
Messaggi: 327
Iscritto il: lun gen 10, 2005 8:09 pm
Località: Alba
La/le tua/e Moto Guzzi: Guzzi Eldorado del 2016, Guzzi V10 Centauro, 254 Guzzi, 254 Benelli, Suzuki VanVan RV 200, Yamaha Tricker, Suzuki RV90 (ne ho 8).

Re: California 1400 - Topic ufficiale

Messaggioda He59 » mer ago 21, 2019 10:07 pm

GIGETTO66 ha scritto:Il problema del richiamo della pompa dei freni anteriore: qualcuno l'ha già portata a vedere ?
Non sembra una bella cosa.


Non me ho mai sentito parlare, dove si può vedere?
He59
Utente Registrato
 
Messaggi: 2325
Iscritto il: dom dic 01, 2013 8:57 pm
Località: Vicenza
La/le tua/e Moto Guzzi: California 1400 Custom...in gemellaggio con Husky 701 SM

Re: California 1400 - Topic ufficiale

Messaggioda luca65 » mer ago 21, 2019 10:17 pm

USCITA OLIO DA COPPIA CONICA CARDANO

Fatto giretto in montagna, percorso tortuoso da 1a e 2a marcia, con passeggera, giornata molto calda, arrivato al passo, noto il cerchio posteriore leopardato da macchie nere di polvere misto olio. :aaah:

Cosa può essere successo?
!) sfogo da sfiato?
2) paraolio che perde?

Rientrato ho subito lavato cerchione e retrotreno. Più visto tracce d'olio. :rolleyes:

Dubbio del dubbio: considerata la modesta quantità di tale lubrificante avrò ancora olio o sono pressoché a secco?

Allo stato attuale sono parecchio scomodo a togliere ruota e verificare livello, quindi in attesa di riapertura mecca, accetto graditi pareri e referti. Grazie.
Moto e motori? Spese e dolori!
Avatar utente
luca65
Utente Registrato
 
Messaggi: 81
Iscritto il: ven apr 26, 2013 10:35 am
Località: Melegnano MI
La/le tua/e Moto Guzzi: Ex Stelvio NTX 2009
Ex V35 TT 1987
Ex Airone 250 1950
ex varie japan
R1200 GS Rallye 2012
California 1400 Touring 2014

Re: California 1400 - Topic ufficiale

Messaggioda SteSK » mer ago 21, 2019 10:21 pm

Ciao quasi concittadino (OT: ho vissuto a Melegnano per 18 anni). Guarda, non conosco molto bene la 1400 ma direi, così a naso, che si tratta di semplice sfiato. Non penso tu sia rimasto senza olio nella coppia conica, altrimenti l'avresti "sgranata" in montagna, ma forse ne avevi dentro un po' troppo prima.
My two cents...
Powered by Rimbambiti Altamente Incapaci
Avatar utente
SteSK
Utente Registrato
 
Messaggi: 492
Iscritto il: sab set 10, 2011 10:15 pm
Località: San Zenone al Lambro (MI)
La/le tua/e Moto Guzzi: Nevada Aquila Nera "La Prociona"

Re: California 1400 - Topic ufficiale

Messaggioda luca65 » mer ago 21, 2019 10:41 pm

ciao SteSK e grazie, vorrei sperarlo... la moto ha solo 12000 km. Di rumori strani dietro non ne fa, sollevata e in folle mi pare la ruota più cardano girino nella norma. Oltre non posso fare.
Non mi è chiaro come lavora lo sfiato, ossia in che circostanze interviene. Nel mio caso avrò fatto solo 5 km in 1 e 2 marcia, velocità non oltre i 30 orari... :rolleyes:
Moto e motori? Spese e dolori!
Avatar utente
luca65
Utente Registrato
 
Messaggi: 81
Iscritto il: ven apr 26, 2013 10:35 am
Località: Melegnano MI
La/le tua/e Moto Guzzi: Ex Stelvio NTX 2009
Ex V35 TT 1987
Ex Airone 250 1950
ex varie japan
R1200 GS Rallye 2012
California 1400 Touring 2014

Re: California 1400 - Topic ufficiale

Messaggioda Fireun Brig » mer ago 21, 2019 10:42 pm

È recentemente successa una cosa del genere ad un utente del forum della California 1400 ed gli era stato inserito troppo olio che poi, ha sfiatato... non so se sia il tuo stesso caso comunque dubito sia rimasto a secco. Per sicurezza senti il tuo meccanico alla riapertura. :ok:
"Scorrere, non correre "
Avatar utente
Fireun Brig
Utente Registrato
 
Messaggi: 232
Iscritto il: lun set 12, 2016 10:54 am
Località: Paina (MB)
La/le tua/e Moto Guzzi:
Ex - Fantic Caballero 50RC
EX - Griso 1100
California 1400 Custom

Re: California 1400 - Topic ufficiale

Messaggioda luca65 » mer ago 21, 2019 10:53 pm

Grazie Mauro, spero si sia solo sfogata quel tanto! dentone
a sentirci per scarichi. :ok:
Moto e motori? Spese e dolori!
Avatar utente
luca65
Utente Registrato
 
Messaggi: 81
Iscritto il: ven apr 26, 2013 10:35 am
Località: Melegnano MI
La/le tua/e Moto Guzzi: Ex Stelvio NTX 2009
Ex V35 TT 1987
Ex Airone 250 1950
ex varie japan
R1200 GS Rallye 2012
California 1400 Touring 2014

Re: California 1400 - Topic ufficiale

Messaggioda GIGETTO66 » gio ago 22, 2019 8:36 am

He59 ha scritto:
GIGETTO66 ha scritto:Il problema del richiamo della pompa dei freni anteriore: qualcuno l'ha già portata a vedere ?
Non sembra una bella cosa.


Non me ho mai sentito parlare, dove si può vedere?


Sto parlando di questo: https://ec.europa.eu/consumers/consumer ... /19&lng=en
la lettera parla di una attivazione anomala del freno anteriore
non sembra una bella cosa
La mia rientra nella lista dei numeri di telaio
Avatar utente
GIGETTO66
Utente Registrato
 
Messaggi: 327
Iscritto il: lun gen 10, 2005 8:09 pm
Località: Alba
La/le tua/e Moto Guzzi: Guzzi Eldorado del 2016, Guzzi V10 Centauro, 254 Guzzi, 254 Benelli, Suzuki VanVan RV 200, Yamaha Tricker, Suzuki RV90 (ne ho 8).

Re: California 1400 - Topic ufficiale

Messaggioda He59 » gio ago 22, 2019 1:27 pm

grazie, sono entrato nel sito ed ho verificato il mio n° di telaio, nessun richiamo...troppo vecchia :D
He59
Utente Registrato
 
Messaggi: 2325
Iscritto il: dom dic 01, 2013 8:57 pm
Località: Vicenza
La/le tua/e Moto Guzzi: California 1400 Custom...in gemellaggio con Husky 701 SM

Re: California 1400 - Topic ufficiale

Messaggioda Fireun Brig » gio ago 22, 2019 5:58 pm

Anche io ho verificato con il mio numero di telaio… È troppo vecchia anche la mia! Nessun richiamo! :asd: :asd:
"Scorrere, non correre "
Avatar utente
Fireun Brig
Utente Registrato
 
Messaggi: 232
Iscritto il: lun set 12, 2016 10:54 am
Località: Paina (MB)
La/le tua/e Moto Guzzi:
Ex - Fantic Caballero 50RC
EX - Griso 1100
California 1400 Custom

Re: California 1400 - Topic ufficiale

Messaggioda karamazoff » mar ago 27, 2019 10:24 pm

Approfittando del tagliando dei 10.000 sono stato oggi a far vedere i freni visto che la mia California, ancora in garanzia appartiene al lotto dei richiami. Purtroppo non potevo essere presente, quindi non so che tipo di verifica sia stata fatta sulla pinza ! La buona notizia è che non sono stati rilevati problemi alla pinza/pompa dei freni. L’altra .... notizia....è che verrà chiesta la sostituzione dei dischi anteriori in garanzia perché il meccanico ha reputato che non siano perfetti come ci si dovrebbe aspettare a quel kilometraggio e verificando anche le pasticche i dischi della mia moto sono gli unici responsabili di una non perfetta complanarità pinza/pasticche/dischi e quindi ha deliberato che meritano la sostituzione in blocco ! Perfetto!!!!
karamazoff
Utente Registrato
 
Messaggi: 416
Iscritto il: mar giu 27, 2006 10:38 pm

Re: California 1400 - Topic ufficiale

Messaggioda He59 » mer ago 28, 2019 9:19 am

karamazoff ha scritto:Approfittando del tagliando dei 10.000 sono stato oggi a far vedere i freni visto che la mia California, ancora in garanzia appartiene al lotto dei richiami. Purtroppo non potevo essere presente, quindi non so che tipo di verifica sia stata fatta sulla pinza ! La buona notizia è che non sono stati rilevati problemi alla pinza/pompa dei freni. L’altra .... notizia....è che verrà chiesta la sostituzione dei dischi anteriori in garanzia perché il meccanico ha reputato che non siano perfetti come ci si dovrebbe aspettare a quel kilometraggio e verificando anche le pasticche i dischi della mia moto sono gli unici responsabili di una non perfetta complanarità pinza/pasticche/dischi e quindi ha deliberato che meritano la sostituzione in blocco ! Perfetto!!!!


Ottimo e...chapeau al meccanico!
He59
Utente Registrato
 
Messaggi: 2325
Iscritto il: dom dic 01, 2013 8:57 pm
Località: Vicenza
La/le tua/e Moto Guzzi: California 1400 Custom...in gemellaggio con Husky 701 SM

Re: California 1400 - Topic ufficiale

Messaggioda svalvolato » lun set 02, 2019 4:42 pm

karamazoff ha scritto:Ragazzi vi chiedo aiuto, la mia cali touring di due anni e 7000 km scarsi....mi lascia perplesso ed ho paura di non tornare a casa !!
ieri a 50 km da Parigi, 32 gradi di temperatura, vado a ripartire dopo una breve sosta e l’antifurto mi ha fatto cilecca !!!!!
Panico totale, nonostante avessi con me tutti e due i telecomandi ho dovuto attendere almeno 15 minuti prima che si disinserisse !!!
Il Lead rosso sui telecomandi si attivava perfettamente ma nulla di nulla !
Sotto il fianchetto lato serratura della sella ho trovato uno spinotto già ponticellato a fianco della presa OBD. Ma forse non è quello che esclude l’antifurto ☹️☹️☹️☹️ . Se non riparte giovedì x tornare a casa....chi santi chiamo ???? X il resto a 130 km/h a 4100 giri è una instancabile cruiser, km su km .....anche se peccato il serbatoio piccolo costringe a troppi rabbocchi !



Ciao a me è capitato in Spagna la stessa cosa. Avevo con me lo spinotto datomi dalla casa al momento dell'acquisto. Ho inserito quello e ho escluso l'allarme per tutto il resto del viaggio. Arrivato a casa ho raccontato tutto al conc. Mi ha detto di reinnestare gli spinotti dell'allarme e che tutto avrebbe funzionato. Lo fatto e da allora niente più problemi. Il conc mi ha detto che a volte se si è sotto un traliccio o vicino a una insegna con la stessa frequenza dell'allarme può andare in tilt l'allarme. Non so se può essere possibile comunque non ho avuto più noie e sono passati quasi due anni.
svalvolato
Utente Registrato
 
Messaggi: 114
Iscritto il: lun mag 11, 2015 2:44 pm
La/le tua/e Moto Guzzi: California Touring 1400

Re: California 1400 - Topic ufficiale

Messaggioda karamazoff » lun set 02, 2019 4:56 pm

Io ho notato che più che zone "affollate" di onde radio, il blocco dell'antifurto è guidato dal grande caldo !!!
Cmq, siccome la moto l'ho presa usata e lo spinotto in dotazione non ce l'ho, appena tornato a casa ho provveduto alla programmazione dell'antifurto escludendo il suo inserimento automatico !
Ora basta girare la chiave e vado !
Karamazoff
karamazoff
Utente Registrato
 
Messaggi: 416
Iscritto il: mar giu 27, 2006 10:38 pm

Re: California 1400 - Topic ufficiale

Messaggioda luca65 » lun set 02, 2019 6:43 pm

luca65 ha scritto:USCITA OLIO DA COPPIA CONICA CARDANO

Fatto giretto in montagna, percorso tortuoso da 1a e 2a marcia, con passeggera, giornata molto calda, arrivato al passo, noto il cerchio posteriore leopardato da macchie nere di polvere misto olio. :aaah:

Cosa può essere successo?
!) sfogo da sfiato?
2) paraolio che perde?

Rientrato ho subito lavato cerchione e retrotreno. Più visto tracce d'olio. :rolleyes:

Dubbio del dubbio: considerata la modesta quantità di tale lubrificante avrò ancora olio o sono pressoché a secco?

Allo stato attuale sono parecchio scomodo a togliere ruota e verificare livello, quindi in attesa di riapertura mecca, accetto graditi pareri e referti. Grazie.



Mi autoaggiorno: Non mi ha pià perso olio. Passato anche dal conce, se ne riparla se riperde o al prox cambio gomma per check livello.
Non mi spiego ancora come sia potuto uscire quell'olio, visto che quel tratto di strada in salita l'ho percorso almeno 2 volte pochi giorni prima senza alcuna perdita... :rolleyes:

Invece una cosa che non sono riuscito a fare è riuscire a togliere la mascherina in plastica nera in zona sx del cannotto sterzo, al fine di arrivare a vedere di cavar fuori il cavo del gps per poter alimentare una presa 12V in zona manubrio.
Ci sono rimasto male perchè pensavo fosse un lavoro da pochi minuti e invece mi sono arenato sul rivetto a pressione centrale che non si è voluto scacciare, ergo prima di far danni ho sospeso e rimandato il tutto ad altra data con più calma e pazienza... :wall:
Al limite vado di cavo diretto alla batteria alla vecchia maniera.
Detto ciò, grande motona! :love: adoro cazzaggiare senza abbigliamento tennico facendomi superare in discesa dai biciclisti... :rollin
Moto e motori? Spese e dolori!
Avatar utente
luca65
Utente Registrato
 
Messaggi: 81
Iscritto il: ven apr 26, 2013 10:35 am
Località: Melegnano MI
La/le tua/e Moto Guzzi: Ex Stelvio NTX 2009
Ex V35 TT 1987
Ex Airone 250 1950
ex varie japan
R1200 GS Rallye 2012
California 1400 Touring 2014

Re: California 1400 - Topic ufficiale

Messaggioda wobos » lun set 02, 2019 8:36 pm

Su you tube c'è una serie di video di un Tedesco cge smarmiga sul 1400 facendo ordinaria manutenzione...fatti molto bene i video con le fasi dello smontaggio...Moto guzzi schube, mi pare. Cmq sul 1400 nulla è veloce sulla manutenzione
Norge GT "Unkas"
Eldorado "Tatanka"
Avatar utente
wobos
Utente Registrato
 
Messaggi: 4553
Iscritto il: lun feb 13, 2006 8:24 pm
La/le tua/e Moto Guzzi: Norge 1200 GT "Unkas"
Eldorado 1400 "Tatanka"

Re: California 1400 - Topic ufficiale

Messaggioda luca65 » lun set 02, 2019 9:04 pm

si lo conosco, mettere in ricerca "Guzzi Schrauber Filme" per la lista.
l'ho seguito per vedere come smonta la ruota posteriore e mi ha messo un po d'ansia perchè nonostante sia ben fornito ad attrezzi lavora un po ad minkiam, sicuramente io non saprei (né ho le pretese) fare meglio ma un minimo d'occhio tecnico ce l'ho e da quello che constato sulla mia 1400, se non hai chiavi di ottima qualità è un lampo sminkiare bulloni e dadi, quindi okkio al fai da se e ai Nm!
Moto e motori? Spese e dolori!
Avatar utente
luca65
Utente Registrato
 
Messaggi: 81
Iscritto il: ven apr 26, 2013 10:35 am
Località: Melegnano MI
La/le tua/e Moto Guzzi: Ex Stelvio NTX 2009
Ex V35 TT 1987
Ex Airone 250 1950
ex varie japan
R1200 GS Rallye 2012
California 1400 Touring 2014

Re: California 1400 - Topic ufficiale

Messaggioda ettore59 » gio set 05, 2019 8:23 am

pontello ha scritto:Ciao! avete verificato il consumo di olio? sulla mia ho dovuto aggiungere 600 g in soli 3000km (california custom del 2015 con 13000km e tagliando in Guzzi fatto regolarmente a 10.000) grazie.

Ho anch’io un california Customer 1400 del 2014 che continua ad avere un problema di eccessivo consumo di olio che poi trovo nella cassa filtro e successivamente nel tubo di raccolta inferiore
Chiedo se altri hanno lo stesso problema e come è stato risolto
ettore59
Utente Registrato
 
Messaggi: 3
Iscritto il: dom giu 09, 2013 4:52 pm
La/le tua/e Moto Guzzi: california stone 1100
California Custom 1400

Re: California 1400 - Topic ufficiale

Messaggioda Stefanoscuro » gio set 05, 2019 7:59 pm

ettore59 ha scritto:
pontello ha scritto:Ciao! avete verificato il consumo di olio? sulla mia ho dovuto aggiungere 600 g in soli 3000km (california custom del 2015 con 13000km e tagliando in Guzzi fatto regolarmente a 10.000) grazie.

Ho anch’io un california Customer 1400 del 2014 che continua ad avere un problema di eccessivo consumo di olio che poi trovo nella cassa filtro e successivamente nel tubo di raccolta inferiore
Chiedo se altri hanno lo stesso problema e come è stato risolto



Stesso problema: in 4000 km sono a metà tra il livello max e min.
Il tubicino lo svuoto ogni 7/800 km quando il livello olio occupa 3/4 cm del tubicino stesso.
Rimedi? Dubito che rimedi poco invasivi esistano. Spero che nel futuro la situazione non peggiori.
California Custom del 2016 con 20.000 km e tagliandi (sempre anticipati rispetto al chilometraggio previsto) assolutamente concessionario Guzzi.
Stefanoscuro
Utente Registrato
 
Messaggi: 7
Iscritto il: ven giu 07, 2019 4:46 am

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: FRADIS, Google [Bot] e 29 ospiti