Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

"Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

L'unico, autentico, inimitabile....

"Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » ven ott 28, 2016 12:08 pm

Dopo aver spulciato e razzolato un po' per tutto il Forum , provo ad aprire un unico Topic dove sviscerare gli eventuali problemi di motore relativi sia alla Nevada MY '12 ,che alla V7 I che montano lo stesso motore ( sulla V7 II ci sono già delle differenze ) , quello a Teste Nere, per intenderci.
Sul topic ufficiale Nevada, la maggior parte degli amici ,ha la versione precedente ( cilindri squadrati ) che è equipaggiata con un doppio corpo farfallato, mentre sul motore Teste Nere, sono passati al monocorpo farfallato.
Sui vari topic delle V7 ho trovato, qua e là, alcune problematiche del tutto identiche a quelle presenti sulla mia Nevada del 2014.
Premettendo che sono estremamente soddisfatto della mia "Giadina" per quel che riguarda cambio, frizione, freni, comportamento stradale e comodità , sembra infatti mi sia stata "cucita addosso" come triangolatura manubrio - sella - pedane , ci sono un paio di cose che ... " mi vanno per traverso ".
In primis l'andatura "zoppicante" e scalciante ,al di sotto dei 2000 - 2500 giri praticamente in tutte le marce e, capirete, che questo ,essendo il range di utilizzo nel traffico urbano ed anche nelle code extraurbane ( fino ai 70 Km/h , per capirci ) , la cosa è quantomeno fastidiosa.
Poi, passati i 2500 giri e più o meno i 70 km/h tutto scorre via liscio.
Secondo problema ( che ho letto, segnalato anche da una V7 ) è il problema che mi si è presentato 5 volte nelle più svariate situazioni , è che, senza alcun preavviso, la prima volta , quasi sul Tonale, quindi passo alpino non particolarmente alto di quota, mi fermo per uno scatto foto, la Signora scende al volo, la moto è al minimo ma dopo una ventina di secondi comincia a "sbarbattare" come se andasse ad 1, senza alcuna spia accesa.
Provo a riprenderla di acceleratore , ma dà a spegnersi, e se la lascio così continua a "sbarbattare" ma non si spegne.
Ovviamente spengo subito ,temendo eventualmente,di imbrattare la/le candele.
Rigiro la chiave, la strumentazione fa il suo normale ceck e la moto riparte come niente fosse.
Ho pensato ad un surriscaldamento, ero in viaggio da 220 km, ma 5 km dopo, arrivato sul passo , stessa storia, sosta al volo per scatto sotto il cartello con moto al minimo che, dopo una decina di secondi riprende a "sbarbattare" tale quale a prima.
Spengo, rigiro la chiave ,ceck e via tutto normale.
Settimana dopo arrivo sul Maniva ,tutto o.k.
Sosta pranzo ed alla ripartenza , quindi a motore freddo , riparto verso Bagolino ma , dopo tre km, accostando per lasciare sfilare un mezzo ingombrante, la moto si rimette a "sbarbattare".
Spengo e riavvio ,e ... tutto normale.
Dopo una decina di tornanti in discesa,su un tornante a destra , quando è il momento di raddrizzare la moto di acceleratore, come apro il gas ... la moto "Mura" come se mi avessero girato la chiave, senza nessuna spia accesa.
Lascio l'acceleratore ed ecco ancora lo " sbarbattamento".
Mannaggia, ho rischiato di stendermi, perchè proprio non me la aspettavo.
Poi, tutto bene fino a sud di Brescia quando in un sorpasso , per fortuna tranquillo e sicuro , dando tutto gas ... altra "Murata".
Figuraccia con l'auto che stavo finendo di sorpassare e che ho dovuto lasciare sfilare.
Solita solfa, se davo acceleratore dava a spegnersi, ma al minimo "sbarbattava" senza spegnersi e senza spie accese.
Chiudo la chiave, la rigiro , ceck e via fino a casa come se niente fosse.
Lì ho pensato cosa sarebbe potuto accadere se il sorpasso fosse stato un po' più tirato ( e magari con un camion che arrivava dall'altra parte ).
Vado dal concessionario che dall'analisi della centralina non rileva nulla di anomalo, mi fa un reset della centralina, mi pulisce pompa della benzina, candele e corpo farfallato ( tutti, per altro, già puliti di loro ).
All'epoca, (inizio settembre) , avevo 5000 km, ora ne ho 7000 e la "murata dando gas " e la "sbarbattata " al minimo non ci sono più state , ma resta il tarlo ,non avendo ,il meccanico, trovato nulla di fuori norma.
Per quel che riguarda invece le scalciate a bassi giri , sono meno marcate ma ci sono ancora.
Durante il periplo del Garda sono incappato in una coda da Salò a Gargnano, ... una pena , mi sembrava di andare con un cammello, ed in quelle situazioni non puoi fare altro che seguire l'onda, pur sgattaiolando dove possibile, ma sempre "cammellando ".
Chiedo scusa della lunghezza , ma ho voluto dare più indicazioni possibile per eventuali analogie.
Grazie degli eventuali riscontri da parte dei "possessori di Teste Nere " .
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ledcloud » ven ott 28, 2016 12:48 pm

ciao,
di primo acchito mi viene da pensare alla benzina sporca, o acqua ....

la moto è giovane....

facci sapere ...

lamps
Claudio
CaliEV
Guzzista Praticante
Avatar utente
ledcloud
Socio Tesserato 2017
 
Messaggi: 8058
Iscritto il: sab ago 18, 2007 2:45 pm
Località: Ateleta, AQ
La/le tua/e Moto Guzzi: Ex Nevada 2007 Classic
California EV PI 2005
V11 Balabio 2003

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » ven ott 28, 2016 6:17 pm

ledcloud ha scritto:ciao,
di primo acchito mi viene da pensare alla benzina sporca, o acqua ....

la moto è giovane....

facci sapere ...

lamps


Certo la moto era ancora in garanzia e sempre accudita come più non si potrebbe.
La benzina penso sia improbabile in quanto lo " sbarbattamento e le Murate " sono avvenute in due occasioni diversee tra rifornimenti e cerco sempre di rifornire in posti di movimento per evitare benzine vecchie/sporche.
Per le scalciate a bassi giri , beh ci sono più o meno sempre , da appena partiti , quindi moto non troppo calda, dopo km e km, basta scendere sotto i 2500 e qualche tirata indietro mi tocca.
Io credevo che con un regime di coppia max a 3000 giri, fosse uno spasso "trotterellare" con le marce alte godendosi il paesaggio . invece ....
E pensare che con la Hornet Abs mi è capitato una volta di notare ,con la signora al seguito, che stavamo viaggiando a 37 km/h in 6^ ed al richiamo dell'acceleratore ha ripreso senza fare una piega.
Mah ....
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda mastergiven » ven ott 28, 2016 10:39 pm

Ho provato V7 teste nere e V7 II 3 o 4 volte da concessionaria e non ho mai riscontrato questi problemi,ma leggo che piú di un cliente li ha avuti. Mi domando da cosa possa dipendere...il mio Griso 1100,specialmente con scarico originale va su dai 1500 giri fino al limitatore senza la minima esitazione
Avatar utente
mastergiven
Utente Registrato
 
Messaggi: 191
Iscritto il: sab mag 25, 2013 1:39 pm
La/le tua/e Moto Guzzi: Lml 151 4t

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » ven ott 28, 2016 11:37 pm

mastergiven ha scritto:Ho provato V7 teste nere e V7 II 3 o 4 volte da concessionaria e non ho mai riscontrato questi problemi,ma leggo che piú di un cliente li ha avuti. Mi domando da cosa possa dipendere...il mio Griso 1100,specialmente con scarico originale va su dai 1500 giri fino al limitatore senza la minima esitazione


E' così che vorrei fosse anche la mia !!!
Le esitazioni ( scalciate, tirate indietro o cammellate , come dir si voglia ) , la mia non le "accusa" in accelerata decisa , bensì quando, per adeguarti al traffico , sei costretto a "restare sull'acceleratore" ad una velocità più o meno costante.
Idem nell'affrontare le rotonde lente. Sembra quasi come fosse un effetto ON -- OFF , cosa che non è in quanto sto ben attento a non muovere minimamente l'acceleratore.
Le accelerate decise , le porta via bene.
Ma mica potrò sempre andare in giro accelerando a due mani , per non rischiare il ... mal di mare !!!
Spero di sentire qualcuno che ci è incappato ed a cui hanno risolto .
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda fchicco » sab ott 29, 2016 7:12 am

Molto probabile sia il solito famigerato effetto delle carburazioni magre ...., io avevo situazione simile sulla mia nevada doppio corpo...., risolto rimappando e ingrassando.... Non le ho mai provate ma quelle centraline tipo memjet da interporre facilmente su qualche sensore sembrano in effetti funzionare a detta di qualche forumista anche di altre marche.
fchicco
Utente Registrato
 
Messaggi: 37
Iscritto il: gio lug 08, 2010 10:22 pm
La/le tua/e Moto Guzzi: nevada

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda mastergiven » sab ott 29, 2016 10:07 am

Si,in effetti,installando uno scarico piú libero anche il mio Griso tende ad eccentuare quell'effetto per cui a gas parzializzato a pochissimi gradi di apertura farfalle é difficile mantenere un'andatura fluida. E' lo scarico libero che smagrisce la carburazione. Gli scarichi V7,dal sound, mi sembrano abbastanza liberi pure loro,in confronto alla stufa originale del Griso. Specialmente se avverti qualche scoppiettio in rilascio,significa che la carburazione é un filino magra. In quel caso, una ingrassatina( anche in officina con Axone possono intervenire entro un certo range) dovrebbe risolvere il problema. Il mio consiglio é,anche a costo di fare qualche km,di andare da uno bravo e magicamente si risolvono tutti i problemi
Avatar utente
mastergiven
Utente Registrato
 
Messaggi: 191
Iscritto il: sab mag 25, 2013 1:39 pm
La/le tua/e Moto Guzzi: Lml 151 4t

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » dom ott 30, 2016 6:59 pm

mastergiven ha scritto:Si,in effetti,installando uno scarico piú libero anche il mio Griso tende ad eccentuare quell'effetto per cui a gas parzializzato a pochissimi gradi di apertura farfalle é difficile mantenere un'andatura fluida. E' lo scarico libero che smagrisce la carburazione. Gli scarichi V7,dal sound, mi sembrano abbastanza liberi pure loro,in confronto alla stufa originale del Griso. Specialmente se avverti qualche scoppiettio in rilascio,significa che la carburazione é un filino magra. In quel caso, una ingrassatina( anche in officina con Axone possono intervenire entro un certo range) dovrebbe risolvere il problema. Il mio consiglio é,anche a costo di fare qualche km,di andare da uno bravo e magicamente si risolvono tutti i problemi


No, niente scoppiettii al rilascio.
Però ieri, complice il primo sabato benevolo , ci siamo concessi un giretto di 170 Km per andare a gustare , a Bergamo Alta , la polenta taragna con ragù di cinghiale.
La " Giadina" ripresenta, come da copione, la solita andatura " cammellante" al disotto dei 2500 giri ( un po' meno di prima dei controlli, per la verità , ma pur sempre fastidiosa ).
Le accelerate a piene mani le accetta di buona voglia senza la benché minima incertezza , ma restare sull'acceleratore costante al di sotto dei 60 km/h ,tipo traffico ,code ai semafori e rotondine lente , significa litigarci .
L'altro problema ( lo sbarbattamento a 1 al minimo e la murata dando gas , non si è più presentato dopo i controlli vari dal conc. e sono passati 2500 km e comincio a sperare di non più imbattermici , specie nelle Murate in sorpasso come se un fantasmino ti avesse tolto la chiave ) .
E dire che, per il resto ,me la gusto così tanto.
Ormai andro avanti cosi fino al tagliando dei 10000 km ammeno di non trovare qualche "compagno di identica sventura , cui hanno definitivamente risolto.
In tal caso torno alla carica subito, sono già d'accordo col conc.
BYE
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » lun ott 31, 2016 1:06 pm

fchicco ha scritto:Molto probabile sia il solito famigerato effetto delle carburazioni magre ...., io avevo situazione simile sulla mia nevada doppio corpo...., risolto rimappando e ingrassando.... Non le ho mai provate ma quelle centraline tipo memjet da interporre facilmente su qualche sensore sembrano in effetti funzionare a detta di qualche forumista anche di altre marche.


La moto ufficialmente è appena uscita dalla garanzia ,ma, per il conc. cui faccio riferimento , per questi problemi lamentati già da tempo, siamo rimasti "sub iudice", cioè fa fede lui, che ci ha già messo le mani e quindi preferisco evitare, almeno per ora , di andare a montare centraline non originali.
Come già detto il problema dello "sbarbattamento" al minimo , con successive "murate" in marcia dando gas, ormai da 2500 km dalle Loro verifiche e pulizie varie , non si sono più presentate , ma l'andatura zoppicante a bassi giri e filo di gas costante permane ancora.
Magari uscirà un altro aggiornamento mappatura, o si farà avanti qualcuno cui son riusciti ad eliminare il problema, a svelare l'arcano.
Speriamo, anche se il conc. riferisce, ed avevo già letto su alcuni siti anche esteri, che la soluzione definitiva arriverà con le nuove teste ( mediate dalla V9 ) che verranno utilizzate per il salto ad EURO 4 sui i nuovi mezzi 2017.
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda gabrielebig » lun ott 31, 2016 1:19 pm

Scusa.
Ma le candele come sono?

Ingrassare fino a che diventano scure.
Piccolo passo indietro.
Fatto.
Avatar utente
gabrielebig
Socio Tesserato 2017
 
Messaggi: 5721
Iscritto il: lun feb 05, 2007 2:49 pm
Località: Salo'
La/le tua/e Moto Guzzi: - V7 '73 -

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » lun ott 31, 2016 5:07 pm

gabrielebig ha scritto:Scusa.
Ma le candele come sono?

Ingrassare fino a che diventano scure.
Piccolo passo indietro.
Fatto.


Le candele hanno la stessa vita della moto ( ora 2 anni e 7200 km ) e sono nocciola scuretto ,quindi da quel punto di vista sembrerebbero a posto.
A meno che ce ne sia una difettosa ....
Ma se dai gas a piene mani , non cicca un colpo fino al limitatore e , se la /le candele fossero difettate , darebbero qualche avvisaglia.
Non ho poi notato nessuna correlazione con la temperatura esterna, con la temperatura del motore, con il meteo né con la quota altimetrica.
In autostrada ho viaggiato che era un piacere in due ed alle velocità permesse senza una scalciata, che è una,e non ero ancora stato dal conc, a fare i controlli e , ricordo bene, il giorno prima aveva " Sbarbattato e Murato sul Tonale, poi giorno in autostrada ( 380 km ) tutto o.k. poi giorno dopo "sbarbattata e murata " al Maniva ed in tangenziale.
Mahhh , valla a capire !!!
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda gabrielebig » lun ott 31, 2016 5:48 pm

Per me è troppo magra al minimo e nei transitori. E sulle candele non si vede.
Bisogna solo capire perché sia troppo magra. Potrebbe essere una guarnizione che non fa tenuta, o la lambda partita. Metti subito candele belle nuove e di grado termico appena diverso. Esperimento veloce ed economico.
Un falso contatto... problemi intermittenti come il tuo sono rognosi da stanare.
Avatar utente
gabrielebig
Socio Tesserato 2017
 
Messaggi: 5721
Iscritto il: lun feb 05, 2007 2:49 pm
Località: Salo'
La/le tua/e Moto Guzzi: - V7 '73 -

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » lun ott 31, 2016 6:21 pm

Trafilaggi non ce ne sono , ed i collettori non soffiano assolutamente ( provato con fiamma d'accendino e sgasate varie, non c'è traccia di soffi ne dal cilindro/ collettore ,né tra collettore e marmitta.
Della lambda ne avevo già accennato al conc, che doyrebbe averla controllata quella volta della rimappatura centralina e pulizie filtro, pompa, monocorpo, ma non ne abbiamo parlato.
Alla prima occasione glie ne accennerò.
Per la prova candele ... se po' ffàà , ma se le candele sono quelle consigliate ...... cioè le NGK BR8ES che hanno, come alternativa consigliata le ... 9ES che presumo essere più fredde , passerei alle più fredde se mi desse dei tentennamenti su di giri e sotto sforzo , se avessi le 9ES ed avessi problemi di bagnamento ,passerei alle più calde ( correggetemi se sbaglio ) , ma così ....che fò ???
Le partenze sono sempre perfette.
Unico dubbio , mi sembra abbia un minimo altino ( 1400/1500 giri ) ed anche un po' zoppicante, ma non mi si è mai spenta e sembrerebbe difficile, sentendola, che possa reggerne uno più basso.
Mahhhh ! ? !
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » lun ott 31, 2016 6:26 pm

gabrielebig ha scritto:Per me è troppo magra al minimo e nei transitori. E sulle candele non si vede.
Bisogna solo capire perché sia troppo magra. Potrebbe essere una guarnizione che non fa tenuta, o la lambda partita. Metti subito candele belle nuove e di grado termico appena diverso. Esperimento veloce ed economico.
Un falso contatto... problemi intermittenti come il tuo sono rognosi da stanare.


Ho dimenticato, nella mia precedente risposta , di ringraziare per i consigli, ma ... una volta per ingrassare o smagrire , smanettavo sui getti, spilli e su vite aria , ma ora non dovrebbe pensarci la centralina ???
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda pablito » lun ott 31, 2016 8:48 pm

Mah che dirti ilvekk....la mia è doppio corpo....però..." devi andare a tentativi" non escluderei COME IPOTESI la sonda lambda come accennato nel post precedente...
Alcuni nel serie piccola doppio cf hanno risolto cosi... :ok:

Occhio il guzzi diag non sempre rileva eventuali difetti della sonda.... ed io ho avuto un esperienza diretta in questo senso. Si accendeva la spia della sonda " anche se comunque il motore andava bene,,,consumi a parte che ovvio erano aumentati", ma il guzzi diag non rilevava il malfunzionamento della sonda.

Cambiata la sonda con una compatilbile " praticamente UGUALE MA CON RISPARMIO DI DENARO DI OLTRE 200 EURO,,,,"
LA spia non si è più accesa, i consumi di benza sono tornati ottimi, ed anche il comportamento della moto ai bassi regimi è tornato ad essere molto buono anzi è migliorato.

Ripeto non sto parlando del V7 teste nere..... un consiglio la prossima volta che fai il pieno ma neanche, versa tre quattro tappini di additivo per la benza....e vedi cosa succede. :ok:
Pablito
Avatar utente
pablito
Utente Registrato
 
Messaggi: 4717
Iscritto il: mer lug 11, 2007 10:23 am
Località: La punta del tacco
La/le tua/e Moto Guzzi: Nevada classic ie 05

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » lun ott 31, 2016 10:00 pm

Avevo pensato di provare la benza tipo V Power , ma in qualche post avevo letto di uno che l'aveva usata ed aveva avuto non ricordo che tipo di problema.
Adesso ho il pieno pieno e non so quanto riuscirò ad usarla, ma al prox. rifornimento , se non ho riscontri negativi , la provo.
Da ultimo sui consumi non posso proprio lamentarmi, sabato fatto il pieno pieno prima del giretto e rifatto al rientro : 167 km .... 5 e 1/2 litri.
Ribadisco .... io sono uno "slow rider ".
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda pablito » mar nov 01, 2016 3:04 pm

Unico dubbio , mi sembra abbia un minimo altino ( 1400/1500 giri ) ed anche un po' zoppicante, ma non mi si è mai spenta e sembrerebbe difficile, sentendola, che possa reggerne uno più basso.
Mahhhh ! ? !
BYE


Il minimo mi sembra proprio esagerato... :aaah: non so se sul "teste nere" sia quello...ma nutro seri dubbi in merito...

Sulla mia ma anche a carburatori il minimo va regolato sui 1050-1080 giri.....

Quindi verifica bene.....cerca riscontri. :ok:
Pablito
Avatar utente
pablito
Utente Registrato
 
Messaggi: 4717
Iscritto il: mer lug 11, 2007 10:23 am
Località: La punta del tacco
La/le tua/e Moto Guzzi: Nevada classic ie 05

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » mar nov 01, 2016 3:18 pm

Infatti mi è sempre sembrato altino e chiedo lumi ai possessori di teste nere ( V7 I e Nevada MY '12 ) a quanto si attesta il loro minimo .
Ribadisco, il mio si attesta a 1400--1450.
Mi pento di non averne mai parlato dal conc.
La prossima volta mi porterò la "lista della spesa" annotando per bene anche le dritte che raccoglierò sul forum.
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda pablito » mar nov 01, 2016 4:16 pm

Spero di sbagliarmi.....ma non credo. ...ma se per ipotesi assurda ho ragione io, mi chiedo...la rimappatura come è stata fatta...??

Questo passaggio che alcuni credono banale o che si risolva con il solo utilizzo del guzzidiag, ribadisco.. richiede competenza e bravura dei motori guzzi.
Nel 2009 a me un ex conce Guzzi " è ci credo..." mi mise ko il Nevada con l'equilibratura....la moto andava a strattoni....
Pablito
Avatar utente
pablito
Utente Registrato
 
Messaggi: 4717
Iscritto il: mer lug 11, 2007 10:23 am
Località: La punta del tacco
La/le tua/e Moto Guzzi: Nevada classic ie 05

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda gabrielebig » mar nov 01, 2016 6:25 pm

Ecco, vedi il minimo? Ci pensavo già prima che lo accennasi.

La centralina compensa entro un certo range di variabili, oltre non va. E se la lambda non lambda bene te lo spippera.

Certo cambiare candele costa molto meno di cambiare la lambda, farei prima quello, anche perché è ora.
Controllerei anche la distanza elettrodi, hai visto mai che...

Per alterare la carburazione devi andare dal Conc o munirti di Axone, Guzzidiag ecc, non è alla portata di tutti.

Potresti fatti prestare una lambda da uno con la stessa moto. Da cambiare è facile. Altra prova low cost.

Buona fortuna.
Avatar utente
gabrielebig
Socio Tesserato 2017
 
Messaggi: 5721
Iscritto il: lun feb 05, 2007 2:49 pm
Località: Salo'
La/le tua/e Moto Guzzi: - V7 '73 -

Prossimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: apemaia, bades, Bing [Bot], Dogwalker, fabiolemans1, Google [Bot], LIRO, nonnomario e 41 ospiti