Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

"Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

L'unico, autentico, inimitabile....

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda manhaus71 » lun gen 02, 2017 11:41 pm

ilvekk ha scritto:Certo che è triste.
Sentirsi dire da un conc. " non portarmela più perché non so cosa farci , è veramente TRISTE.
Dimenticavo di dire , per rispondere a Manhaus71, che prima avevo appunto le NGK BR8ES che mi hanno cambiato al tagliando annuale fatto fare ad inizio estate con 4500 di strada , quando avevamo già cominciato a combattere la "cammellazio".
I risultati sono lì da provare.
Ho avuto la grande fortuna di poter possedere molte moto ( quasi tutte Jap (per citare solo le ultime : Honda VT 750S ; Hornet Abs ; MT 03 ) e gli unici problemi avuti sono stati ,in gioventù, con una Laverda , tranciata la biella, e con una Ducati , tritata la distribuzione, per il resto zero assoluto problemi anche minimi , ma .... cosa è che ora mi trattiene dal cambiare la mia Giadina che sinora non mi ripaga per come la tratto io ?!?
BYE

Sicuramente anche tu sei vittima della nota Guzzite acuta! :asd: :scimmietta:

Non so, io amo le vecchie moto a carburatori proprio perchè hanno su 4 cagate e quindi anche un bambino, andando per esclusione, è in grado con facilità di trovare le magagne.
Quando invece i motori sono pieni di elettronica le cose si complicano...

Secondo me nel tuo/vostro caso bisogna metterci la testa e cercar di capire da cosa possa dipendere il problema.
Partendo dal presupposto (che ritengo assai probabile) che le moto non siano uscite da Mandello con quel difetto, allora lo stesso può essere dovuto a due tipologie di cause:
1) qualcosa che si è modificato dopo i primi km, diciamo dopo il rodaggio (ad esempio il gioco valvole... oppure la taratura dell'accensione)
2) qualche componente del sistema di accensione/alimentazione difettoso (qualche sensore di qualità economica che non fa più il suo dovere... ma vattelapesca!).
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
manhaus71
Utente Registrato
 
Messaggi: 3831
Iscritto il: lun mar 08, 2010 6:07 pm
Località: North Tuscany
La/le tua/e Moto Guzzi: V1000 G5 (1979)
V35 Custom (1985)

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » mar gen 03, 2017 12:10 am

La logica direbbe proprio così, ma perché a tanti esemplari accade lo stesso fenomeno.
Un guasto/malfunzionamento casuale non colpirebbe così a tappeto.
Più logico pensare ad un problema all'origine , ma allora perché non se ne sono accorti in fase di collaudo degli esemplari preserie , e perché non ne vengono a capo.
Forse un difetto progettuale che travalica ed inficia i vari interventi in officina, per quanto accurati possano essere.
Perché , a denti neanche tanto stretti , già ad inizio estate il conc. mi disse che il problema lo avrebbero aggirato con le teste emisferiche.
Ok per i nuovi mezzi , ma possibile che non provino ad individuare una mappatura più ad hoc per gli "sfortunati " possessori di Teste Nere con vizietto ?!?
Spero che, per LORO, non sia ormai " acqua passata ".
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda fchicco » mar gen 03, 2017 1:01 am

Ciao,
Guardando i vari forum v7 vedo che coloro che hanno aggiornato la mappatura hanno riscontrato notevoli benefici .
L' unica cosa che puoi fare e' andare prima possibile da un concessionario capace tipo Guareschi e verificare che tu abbia davvero l' ultima mappatura, nonché farti fare una messa a punto da uno che la sa fare. Il resto sono elucubrazioni che temo non risolveranno il problema.
Ciao e buon anno.
fchicco
Utente Registrato
 
Messaggi: 38
Iscritto il: gio lug 08, 2010 10:22 pm
La/le tua/e Moto Guzzi: nevada

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » mar gen 03, 2017 1:17 am

Come ho già accennato l'ultima release della mappatura che mi hanno fatto a Settembre ha migliorato le cose senza peraltro eliminare il problema in toto, mentre il primo aggiornamento che risale ad inizio estate, aveva peggiorato la situazione.
Scioccamente non mi sono annotato il codice della rimappatura, e non so se nel frattempo ne siano uscite di più recenti ma, x sicuro, appena andrò da Guareschi sarà la prima cosa di cui gli parlerò.
In inverno,purtroppo i miei malanni non mi permettono di usare la moto ma, dopo la buriana delle feste, vorrei farci un salto di persona in auto ( non fosse altro per annusare che aria tira in quell'officina e , VI GARANTISCO CHE LE MIA ASPETTATIVE A TAL PROPOSITO, SONO MOLTO ALTE.
SPERO SOLO DI NON INCAPPERE NELL'ENNESIMA SCORNATURA.
Eeeee , buon anno ancora a tutti.
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda Enzo-NW » mar gen 03, 2017 9:10 am

....peró diamo anche il giusto peso al problema: esiste su questo motore una irregolarità di funzionamento limitata ai primi 500mt max 1 km dall'avviamento a freddo.
con l'aggiornamento sw ultimo il problema si avverte meno ed ė funzione della temp. Esterna ( in inverno non si presenta).
La qualità della benzina e il tipo di filtro aria influisce.
Quando si passa i primi minuti e/o il primo km, il problema scompare.
Avatar utente
Enzo-NW
Socio Tesserato 2017
 
Messaggi: 2842
Iscritto il: sab gen 04, 2014 1:27 pm
Località: Svizzera centrale
La/le tua/e Moto Guzzi: Stelvio NTX rossa, ex V7 II

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » mar gen 03, 2017 12:07 pm

No , il problema relativo ai primi 500 mt/1 km ,io non lo avevo mai avuto, è comparso dopo il primo aggiornamento software, ed è scomparso dopo il secondo upgrade.
L'andatura "seghettata" sino ai 2500 giri, specie se "rimani sull'acceleratore", quello è un problema che ho in permanenza, a freddo, a caldo, a molto caldo, anche se , come già detto, la seconda rimappatura lo ha leggermente attenuato.
Ad. es. dopo 150 km di autostrada in due a 130 km/h fatti tutti alla perfezione, arrivato sugli svincoli ( 50/60 km/h ) la cammellata era lì pronta a ripresentarsi.
In una delle ultime uscite ( metà Novembre, se non ricordo male) sono incappato in un mega rallentamento da incidente da Salò a Gardone , con andatura 20/40 km/h , ebbene ... da far venire il mal di mare !!!
Filtro originale e perfettamente pulito e, per la benzina cerco sempre di farla in distributori dove rifornisco anche la Vespa 300 della Signora, e la Smart ( mai avuto rogne ,dal quel lato ).
Unica prova che mi manca è la V-Power o simili.
Quando la riuserò, sarà la prima cosa che voglio fare.
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda Enzo-NW » mar gen 03, 2017 12:23 pm

Ok capito.
La mia V7 aveva solo il.primo problema a freddo, fastidioso ma limitato all'avviamento.
Ti posso solo consigliare di portarla dal meccanico, quello che riporti se confermato ė un difetto importante da mettere a posto...la mia V7 ii era piacevole da portare anche a basde velocità.
Avatar utente
Enzo-NW
Socio Tesserato 2017
 
Messaggi: 2842
Iscritto il: sab gen 04, 2014 1:27 pm
Località: Svizzera centrale
La/le tua/e Moto Guzzi: Stelvio NTX rossa, ex V7 II

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda manhaus71 » mar gen 03, 2017 12:30 pm

Mi sbaglierò, ma a me sembra un problema molto simile a quelli dovuti alla gradazione candele errata.
io proverei anche a cambiare tipo di candela, passando ad esempio alle DENSO o alle Marelli.
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
manhaus71
Utente Registrato
 
Messaggi: 3831
Iscritto il: lun mar 08, 2010 6:07 pm
Località: North Tuscany
La/le tua/e Moto Guzzi: V1000 G5 (1979)
V35 Custom (1985)

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda X-hide » mar gen 03, 2017 12:33 pm

Una grado termico più basso e uno più alto. Prove veloci e a basso costo...
Certo si cade nel ridicolo ma... A questo punto...
X-hide
Utente Registrato
 
Messaggi: 807
Iscritto il: lun gen 22, 2007 12:14 pm

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » mar gen 03, 2017 2:14 pm

Il fatto è che ho usato due tipi di candele ( ..9ES ed ...8ES ) specificatamente indicate sul manuale uso e manutenzione .
Mi rifiuto di pensare che consiglino candele sbagliate .
In gioventù quando elaboravo motorini 2 tempi ( BEI TEMPI ) , se non ricordo male , una candela troppo fredda dava difficoltà di avviamento e si bagnavo a bassi regimi , mentre una candela troppo calda faceva quasi subito il ponte e provocava autoaccensione.
Il "Vizietto" della mia Giadina non sembra essere nulla di tutto ciò.
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda manhaus71 » mar gen 03, 2017 3:33 pm

Hai citato situazioni estreme.
Poi c'è tutta la casistica intermedia.
E poi a parità di gradazione c'è una miriade di varianti...

Spesso anche il tipo di candela (la marca) può fare la differenza.
Non ricordo per quale moto, ma ricordo distintamente che UBE disse che quel motore andava solo con le Denso... mi pare si riferisse al V65 (sebbene nel manuale la Casa indicasse 3 o 4 tipi di marche differenti)..

Stando a quello che dici, il problema ti si presenta prevalentemente a caldo, dopo una tirata, quindi sembrerebbe che rimanendo nella scala NGK dovresti ancora salire... per avere una candela un pò più fredda, passando alla 10.
io però per prima cosa proverei una candela equivalente alla NGK BR9ES marca DENSO...
Secondo una tabella che ho io, dovrebbero essere le W27ESR-U.
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
manhaus71
Utente Registrato
 
Messaggi: 3831
Iscritto il: lun mar 08, 2010 6:07 pm
Località: North Tuscany
La/le tua/e Moto Guzzi: V1000 G5 (1979)
V35 Custom (1985)

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda Enzo-NW » mar gen 03, 2017 3:48 pm

Mi viene un dubbio: sulla mia V7 il problema non si presentava se non all'avviamento e usavo le candele prescritte.
Se fosse questo il problema si ripeterebbe in maniera sistematica su tutti i motori di questa serie.
Avatar utente
Enzo-NW
Socio Tesserato 2017
 
Messaggi: 2842
Iscritto il: sab gen 04, 2014 1:27 pm
Località: Svizzera centrale
La/le tua/e Moto Guzzi: Stelvio NTX rossa, ex V7 II

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » mar gen 03, 2017 7:29 pm

Enzo-NW ha scritto:Mi viene un dubbio: sulla mia V7 il problema non si presentava se non all'avviamento e usavo le candele prescritte.
Se fosse questo il problema si ripeterebbe in maniera sistematica su tutti i motori di questa serie.


Questa è ciò che temo.
Tornando alle candele , ho citato le situazioni estreme perché tali ricordi risalgono ad circa 47--48 anni fa e la memoria non mi permette di citare le molteplici situazioni intermedie che ricordo si presentavano ( ad es. il mio " Simonini 75" andava bene solo con le KLG ad elettrodo radiale e non c'era verso di fargliene digerire altre ).
Forse mi sono espresso in modo inesatto , si perché il problema si presenta sempre e non solo dopo galoppate sfrenate , quindi da fredda ( come potrebbe essere lecito ) , da tiepida, da calda e da molto calda ( vuoi per il clima, vuoi dopo una sparata ) , non c'è distinzione , la "cammellazio" ,non appena "rimango" sull'acceleratore al di sotto dei 2500 , si presenta immancabilmente, mentre al di sopra di questo range ( che purtroppo è il più utilizzato nel mio uso--tipo ) la Giadina va strabene , senza un tentennamento, senza il benché minimo problema, neppure con il cambio che mi avevano preavvertito essere un pò scorbutico , invece .... ci siamo capiti subito.
Farò tesoro dei molteplici vostri graditi consigli e suggerimenti ( in primis alla prima uscita la alimento a V-Power ) in attesa che la stagione si faccia più propizia e possa "sperimentare sul campo.
Spero poi sempre, prima o poi di incappare in qualcuno che , con il mio stesso problema ( ricordo, molto diffuso tra le V7 ) sia riuscito ad andarcene a capo.
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda Enzo-NW » mar gen 03, 2017 8:49 pm

...A volte le Guzzi si divertono a farti impazzire e sono perfide perche' spesso il problema e' una cazzatina che pero' non e' ovvio... :asd:
Non perdere tempo e soldi con la V power, la moto e' stata progettata per la benzina 95 s.p. e deve andare bene con questa.
Avatar utente
Enzo-NW
Socio Tesserato 2017
 
Messaggi: 2842
Iscritto il: sab gen 04, 2014 1:27 pm
Località: Svizzera centrale
La/le tua/e Moto Guzzi: Stelvio NTX rossa, ex V7 II

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » mer gen 04, 2017 12:33 am

O.K. ,ma a rigor di logica dovrebbe essere stata progettata anche per andare bene con le sue candele, con la sua centralina, con la sua mappatura, con la sua sonda lambda , e invece .....
Sono anch'io convinto che , se non è un bug progettuale, si tratterà di una scemata, ma valla a pescare, se è un qualche sensore che fa le bizze , o qualche bravo meccanico lo "fiuta" o ci si deve imbattere magari anche casualmente o si deve sperare che qualcuno , del forum, abbia avuto la fortuna , con un meccanico coi baffi , di svelare l'arcano e sveli il mistero.
Comunque il primo pieno di stagione con la V-Power si può sempre provare a vedere ( di nascosto ) l'effetto che fa.
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda IlFaco » gio gen 05, 2017 9:42 pm

Mi piacerebbe provarla; dico seriamente.
Avatar utente
IlFaco
Utente Registrato
 
Messaggi: 86
Iscritto il: mer ott 21, 2015 6:00 pm
La/le tua/e Moto Guzzi: Nevada i.e. '07
ex Griso 1100 '10

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » ven gen 06, 2017 12:44 am

Quando riattiverò l'assicurazione .....non c'è problema ( spero ,nel frattempo, di avere fatto qualche "scoperta" in più ).
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda pablito » ven gen 06, 2017 8:51 am

Comunque il primo pieno di stagione con la V-Power si può sempre provare a vedere ( di nascosto ) l'effetto che fa.
BYE


Non ti illudere...
Pablito
Avatar utente
pablito
Utente Registrato
 
Messaggi: 4796
Iscritto il: mer lug 11, 2007 10:23 am
Località: La punta del tacco
La/le tua/e Moto Guzzi: Nevada classic ie 05

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » ven gen 06, 2017 3:49 pm

No, No, per nulla !!!
Giusto per non lasciare nulla di intentato.
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

Re: "Vizietto" del 7e1/2 teste nere ( v7 I e Nevada MY'12 )

Messaggioda ilvekk » mer gen 11, 2017 12:40 pm

Enzo-NW ha scritto:Mi viene un dubbio: sulla mia V7 il problema non si presentava se non all'avviamento e usavo le candele prescritte.
Se fosse questo il problema si ripeterebbe in maniera sistematica su tutti i motori di questa serie.


Questo problema mi si è prepotentemente presentato dopo il primo aggiornamento centralina ( prima inesistente) eravamo ad inizio estate '16 , ed è , per fortuna completamente sparito con il secondo aggiornamento centralina, effettuato a Settembre.
Quel nuovo fastidio è stato eliminato ma, l'andatura "seghettata" sotto i 2500, è un pochino migliorata , ma assolutamente NON sparita.
BYE
Io ... finchè ce la fò ... lo fò !!!
Avatar utente
ilvekk
Utente Registrato
 
Messaggi: 225
Iscritto il: mar set 06, 2016 12:11 pm
Località: CREMONA
La/le tua/e Moto Guzzi: Nevada MY 2012 del settembre2014 + Vespa GTS 300 Super

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: apemaia, Bing [Bot], Google [Bot], LIRO, Mauro Fiorentini, nonnomario, qwerty e 25 ospiti