Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

V50 - Problema carburazione (penso)

L'unico, autentico, inimitabile....

V50 - Problema carburazione (penso)

Messaggioda oiziorbaf » sab apr 08, 2017 6:18 pm

Ciao ragazzi,

anticipo che di moto e motori conosco proprio lo stretto necessario.... quindi non date nulla per scontato su quello che dirò....:-)

Allora ho preso un v50 che aveva un po di problemi, sopratutto sull'alimentazione, ma quest'inverno l'ho portata da un meccanico che me l'ha sistemata bene. Non ci ho fatto parecchi km, la uso più che altro nei pomeriggi dei we, questi ultimi son sempre girato.

Da domenica, l'ho ripresa oggi...poco fa....
Ho aperto i rubinetti, e acceso la moto...contrariamente rispetto alle ultime volte faceva molta fatica ad accendersi e al minimo non ci stava.
MI sono accorto che il carburatore dx perdeva benzina, probabilmente lo spillo si era "incantato", su quel carburatore è già successo. Ho chiuso i rubinetti e dato qualche colpetto al carburatore per smuovere lo spillo...Ho fatto bene?
Solitamente poi le altre volte inizialmente era un po ingolfata, ma tempo massimo 1km poi riprendeva ad andare come al solito.

Stavolta invece no.... zero ripresa/accelerazione...praticamente in seconda se aprivo tutto accelerava molto blandamente. Ho comunque fatto un giretto per vedere se poi migliorava...cosa che invece non è successa.
Secondo me devo pulire le candele, appena l'avevo preso me lo faceva spesso, ora dopo che l'ha sistemata il meccanico non lo ha più fatto. Quando la moto sarà fredda provo a togliere le candele e a pulirle e vedere se al minimo resta accesa.

Come ho scritto la moto l'ho presa usata, ed era senza filtri dei carburatori. Il meccanico infatti mi ha detto che le candele non le riuscirò ad averle del giusto colore se non ci sono su i filtri..... che le candele siano del giusto colore può anche non interessarmi ma se ogni tot km devo pulire le candele, i filtri, se è questo il problema, li metto senza dubbio!! E' un'operazione complicata montare i filtri sui carburatori? ma sopratutto poi dopo bisogna rifare la carburazione? Per il montaggio potrei anche farcela, per rivedere la carburazione è molto più dura....

In ultima non assolutamente per importanza, mentre andavo ho visto che sulla parte destra appena sopra il pedala freno..c'è stato un getto d'olio...che è la causa che mi ha fatto tornare a casa subito.... vi allego la foto.... riuscite a capire da dove è uscito e quale potrebbe essere il problema??

Immagine

Scusate se mi sono dilungato....spero che mi rispondiate!! :-)
oiziorbaf
Utente Registrato
 
Messaggi: 70
Iscritto il: mer set 28, 2016 4:16 pm
La/le tua/e Moto Guzzi: Moto Guzzi V50 '79

Re: V50 - Problema carburazione (penso)

Messaggioda X-hide » sab apr 08, 2017 7:44 pm

Un filtro aria, almeno a cono, ci vorrebbe...

Se il galleggiante si era incastrato, e se il rubinetto magari perde, può essersi allagato il cilindro e conseguntemente la candela non riesce a fare il proprio lavoro (capitato a me e dannato per capire quale fosse il problema). In tal caso avrai problemi nelle accensioni dopo che la moto è stata ferma, con ampie possibilità che poi vada a un solo cilindro (e coincide col tuo calo di potenza)

Quell'olio pare olio motore, magari proveniente dallo sfiato delle teste. Tale sfiato di norma convoglia sul filtro, che tu non hai, quindi la domanda è: ora dove viene convogliato? È stato messo un recupero o sono stati lasciati due tubi a perdere?

P. S. I tubi carburante assicurati con le fascette di plastica, per me, non si possono vedere. Meglio le medesime metalliche che vedi nei rubinetti.
X-hide
Utente Registrato
 
Messaggi: 798
Iscritto il: lun gen 22, 2007 12:14 pm

Re: V50 - Problema carburazione (penso)

Messaggioda oiziorbaf » sab apr 08, 2017 9:17 pm

X-hide ha scritto:Un filtro aria, almeno a cono, ci vorrebbe...

Se il galleggiante si era incastrato, e se il rubinetto magari perde, può essersi allagato il cilindro e conseguntemente la candela non riesce a fare il proprio lavoro (capitato a me e dannato per capire quale fosse il problema). In tal caso avrai problemi nelle accensioni dopo che la moto è stata ferma, con ampie possibilità che poi vada a un solo cilindro (e coincide col tuo calo di potenza)

Quell'olio pare olio motore, magari proveniente dallo sfiato delle teste. Tale sfiato di norma convoglia sul filtro, che tu non hai, quindi la domanda è: ora dove viene convogliato? È stato messo un recupero o sono stati lasciati due tubi a perdere?

P. S. I tubi carburante assicurati con le fascette di plastica, per me, non si possono vedere. Meglio le medesime metalliche che vedi nei rubinetti.


Ciao,
innanzi tutto grazie per avermi risposto.
Andiamo con ordine: ;-)
- il montaggio del filtro è complicato? necessita di dover rifare la carburazione?
-Prima ho provato togliere la candela DX ed infatti era fradicia. Asciugata e rimessa. La moto poi è partita al primo colpo e teneva perfettamente il minimo...come l'ho lasciata domenica scorsa.. quindi dici di cambiare il galleggiante dei carburatori? secondo me comunque il problema non si è "creato" a moto ferma, ma quando l'ho accesa...perché infatti ho visto la benzina che scendeva dal carburatore. Rispetto alle altre volte questa volta la moto l'ho avviata mentre perdeva la benzina; le altre volte invece me ne accorgevo prima di accenderla e quindi prima di metterla in moto verificavo sempre che non perdesse. Dici che potrebbe essere questa la causa??
- Non saprei dove va a finire lo sfiato delle teste.... mi guarderò i manuali officina e info online per capire meglio questo cosa!! ;-)
- Ok quindi sostituisco la fascetta da elettricista con una di metallo! penso ne dovrebbe bastare una per carburatore no??

Grazie ancora di avermi risposto! :celebrate:
oiziorbaf
Utente Registrato
 
Messaggi: 70
Iscritto il: mer set 28, 2016 4:16 pm
La/le tua/e Moto Guzzi: Moto Guzzi V50 '79

Re: V50 - Problema carburazione (penso)

Messaggioda Ardito » sab apr 08, 2017 11:50 pm

Se vuoi montare i filtri a cono è molto facile: togli i carburatori, calzi il filtro e rimonti i carburatori. Se la carburazione va bene adesso senza nulla con i filtri al limite sarà un pochino più grassa.
Dalla foto si vede che l'olio corre sull'aletta del cilindro, seguila e troverai la perdita.
Metti una fascetta a vite per carburatore...
Alberto "Memento Audere Semper"
Socio MGCM n° 1138
IZ1PSJ
Avatar utente
Ardito
Utente Registrato
 
Messaggi: 1954
Iscritto il: mer ago 15, 2007 9:33 pm
Località: Casale Corte Cerro(VB)
La/le tua/e Moto Guzzi: ex Morini Excalibur 350 ex SP 1000 '82 ex California 1000 III Carb. '91, Stelvio 4V '08.

Re: V50 - Problema carburazione (penso)

Messaggioda alvaro3 » dom apr 09, 2017 2:53 am

Ma hai guardato se entrambi i cilindri scaldavano?
Sembra che si sia bagnata la candela e non si è più ripresa.
Gli sfiati sono i tubi sul coperchio delle teste,in origine vanno sulla scatola filtro.
Io la scatola filtro l'ho tolta perchè era macchinoso cambiare il filtro.
I filtri a cono mettili,che l'aria serve pulita.
alvaro3
Utente Registrato
 
Messaggi: 1169
Iscritto il: mar set 04, 2007 11:19 pm

Re: V50 - Problema carburazione (penso)

Messaggioda oiziorbaf » dom apr 09, 2017 7:25 am

ok ragazzi grazie per le risposte!!
se non è un operazione difficile, mi documento su internet, smonto i carburatori e ci metto i filtri e nel frattempo cambio anche le fascette!!

il cilindro non ho controllato subito...dopo un po quando ho tolto la candela infatti era freddo.. penso quindi che non andasse!!

ok per gli sfiati nel caso verifico e metto su un altra foto per vostro conferma

in ultimo per evitare quello che mi è successo ieri come posso fare?

grazie a tutti e buona domenica
oiziorbaf
Utente Registrato
 
Messaggi: 70
Iscritto il: mer set 28, 2016 4:16 pm
La/le tua/e Moto Guzzi: Moto Guzzi V50 '79

Re: V50 - Problema carburazione (penso)

Messaggioda X-hide » dom apr 09, 2017 3:32 pm

Mettere su due filtri a cono è lavoro da poco, come dicono gli altri. La carburazione si ingrasserà un pelo ma si può vedere dopo se è da ritoccare o meno.

Non avevo fatto caso alla strisciata di olio nel cilindro, rimane comunque valida la cosa di controllare gli sfiati, 30 secondi.

Per il resto io smonterei il serbatoio e lo metterei su un piano per una notte con i rubinetti chiusi, così vedi se perdono. Potresti anche lasciarlo montato, scollegare i tubi e mettere della carta o dei recipienti sotto i rubinetti.

Poi se il fatto di perdere benzina è frequente, andrebbero aperti i carburatori, verificati i galleggianti (che non siano bucati) e sostituiti gli spilli dei galleggianti (sono loro che hanno la tenuta per bloccare l'afflusso di benzina, costo irrisorio).

Il cilindro freddo, quindi andava a uno, è una buona conferma delle ipotesi fatte negli altri post.
X-hide
Utente Registrato
 
Messaggi: 798
Iscritto il: lun gen 22, 2007 12:14 pm

Re: V50 - Problema carburazione (penso)

Messaggioda oiziorbaf » lun apr 10, 2017 10:38 am

X-hide ha scritto:Mettere su due filtri a cono è lavoro da poco, come dicono gli altri. La carburazione si ingrasserà un pelo ma si può vedere dopo se è da ritoccare o meno.

Non avevo fatto caso alla strisciata di olio nel cilindro, rimane comunque valida la cosa di controllare gli sfiati, 30 secondi.

Per il resto io smonterei il serbatoio e lo metterei su un piano per una notte con i rubinetti chiusi, così vedi se perdono. Potresti anche lasciarlo montato, scollegare i tubi e mettere della carta o dei recipienti sotto i rubinetti.

Poi se il fatto di perdere benzina è frequente, andrebbero aperti i carburatori, verificati i galleggianti (che non siano bucati) e sostituiti gli spilli dei galleggianti (sono loro che hanno la tenuta per bloccare l'afflusso di benzina, costo irrisorio).

Il cilindro freddo, quindi andava a uno, è una buona conferma delle ipotesi fatte negli altri post.


CIao,
grazie a tutti per le risposte :clap: :clap:

ieri poi l'ho riprovata e si è verificato lo stesso problema, benzina che usciva dal carburatore destro...ma stavolta neanche asciugando la candela partiva avviandola con lo starter.... ho provato a farla partire a spinta in seconda dalla rampa del garage, e già al primo tentativo si è accesa...,e solo a al terzo sono riuscito a tenerla accesa quando l'ho messa in prima e fermata. Poi dopo ci ho fatto un giro ed era tutto ok.... mi sono fermato a fare aperitivo e dopo 1h è ripartita senza problemi...... solitamente quando metto via la moto e so che non la userò per molti giorni chiudo i rubinetti e faccio svuotare i carburatori finché la moto non si spegne...può essere che questa procedura "secchi" in qualche modo galleggiante e/o spillo?? in effetti poi sabato sera ho fatto la stessa cosa.... questo problema infatti me lo fa solamente quando la prendo dopo giorni che non la uso...se spengo accendo (senza farli svuotare) mentre sono in giro non mi è mai successo... per ora...

Poi stamattina prima di andare al lavoro ho cercato di vedere lo "sfiato"...(ieri sera non sono riuscito ero in giro con la morosa e se mi mettevo a guardare la moto mi sparava..)ho visto che c'è un tubo dietro in cima al cilindro, di entrambi, che si convogliano e vanno ,mi sembra, in alto a un recipiente tipo il serbatoio dell'olio dei freni, è possibile? Ho visto che in fondo a questo recipiente c'è un tubicino che va mi sembra in basso dove dovrebbe esserci la coppa dell'olio.... questo recipiente è sul lato dx della modo, dietro il carburatore.... quindi potrebbe spiegare lo sfiato della foto. Poi essendo la moto appoggiata sul lato dx non ho avuto tempo di spostarla e guardare bene... come ricostruzione può essere possibile?? comunque cercherò dai manuali di officina di capire il giro originale e vedere come è stato modificato...

La perdita sull'aletta del cilindro mi son dimenticato di controllarla.... stasera comunque sposto la moto e verifico bene tutto magari vi faccio qualche foto per avere poi il vostro feedback.


Comunque avendo il problema anche sul galleggiante/spillo del carburatore è meglio portarla dal meccanico e così gli faccio montare anche i filtri....
Se dovessi procurarmi io i pezzi e darli a lui da montare che filtri posso prendere?? mi hanno detto i filtri K&N...però da una prima ricerca mi sembrano un po cari rispetto ad altri filtri a cono... cosa mi dite? Per invece galleggianti e spillo cerco su internet si recuperarli... nel caso se no passo da Mandello (lavoro a lecco) e li prendo da Agostini et simili...tanto se costano poco cambiarli preventivamente male non fa!! ;-)

Per la perdita dei rubinetti del serbatoio magari chiedo sempre al meccanico di verificarmelo... avendo conoscenze quasi a zero non vorrei fare danni e poi passare il tempo a cercare di sistemare la moto anziché usarla... :asd: :asd: anche se non mi dispiacerebbe affatto imparare a smanettarci sopra!! :celebrate:

Rinnovo ancora i ringraziamenti per le vostre sempre ottime risposte!! :celebrate: :celebrate:
oiziorbaf
Utente Registrato
 
Messaggi: 70
Iscritto il: mer set 28, 2016 4:16 pm
La/le tua/e Moto Guzzi: Moto Guzzi V50 '79

Re: V50 - Problema carburazione (penso)

Messaggioda antocave » lun apr 10, 2017 2:02 pm

oiziorbaf ha scritto:Immagine


Ma questa leva dove va a lavorare? dovrebbe essere quella del freno ma non vedo l'astina di collegamento alla pompa
Antonio Cavenaghi
Gran Baccelliere della Minchitudo©.
Avatar utente
antocave
Socio Tesserato 2017
 
Messaggi: 1490
Iscritto il: dom apr 13, 2008 6:03 pm
Località: Civate (Lecco)
La/le tua/e Moto Guzzi: California 75° Anniversario
V35 Imola

Re: V50 - Problema carburazione (penso)

Messaggioda oiziorbaf » lun apr 10, 2017 2:19 pm

antocave ha scritto:
oiziorbaf ha scritto:Immagine


Ma questa leva dove va a lavorare? dovrebbe essere quella del freno ma non vedo l'astina di collegamento alla pompa


La pompa è agganciata in basso sul telaio....vedi le due viti dietro la pedana guidatore.... diciamo che dall'alto della mia esperienza (nulla) di moto quando l'ho presa non ho visto tutti questi particolari... infatti una delle modifiche che voglio fare è rimettere i pedali freni/cambio e sistema freno post originali... perché con la pompa così non frena benissimo!!
oiziorbaf
Utente Registrato
 
Messaggi: 70
Iscritto il: mer set 28, 2016 4:16 pm
La/le tua/e Moto Guzzi: Moto Guzzi V50 '79

Re: V50 - Problema carburazione (penso)

Messaggioda oiziorbaf » lun apr 10, 2017 2:41 pm

oiziorbaf ha scritto:
antocave ha scritto:
oiziorbaf ha scritto:


Ma questa leva dove va a lavorare? dovrebbe essere quella del freno ma non vedo l'astina di collegamento alla pompa


La pompa è agganciata in basso sul telaio....vedi le due viti dietro la pedana guidatore.... diciamo che dall'alto della mia esperienza (nulla) di moto quando l'ho presa non ho visto tutti questi particolari... infatti una delle modifiche che voglio fare è rimettere i pedali freni/cambio e sistema freno post originali... perché con la pompa così non frena benissimo!!


Guardando un'altra discussione ho trovato questo che hai scritto:

viewtopic.php?f=1&t=52457&p=1596683&hilit=Barilotto+recupero+vapori#p1596683

quindi per trovare la possibile causa dello sfiato dell'olio dovrei trovare il corrispondente del tuo tubo arancione giusto??
oiziorbaf
Utente Registrato
 
Messaggi: 70
Iscritto il: mer set 28, 2016 4:16 pm
La/le tua/e Moto Guzzi: Moto Guzzi V50 '79

Re: V50 - Problema carburazione (penso)

Messaggioda antocave » lun apr 10, 2017 2:54 pm

oiziorbaf ha scritto:La pompa è agganciata in basso sul telaio....vedi le due viti dietro la pedana guidatore.... diciamo che dall'alto della mia esperienza (nulla) di moto quando l'ho presa non ho visto tutti questi particolari... infatti una delle modifiche che voglio fare è rimettere i pedali freni/cambio e sistema freno post originali... perché con la pompa così non frena benissimo!!


Per rimettere i pedali originali dovrai smontare le semiculle per saldare gli attacchi in posizione avanzata se invece decidi per quelli tipo Monza o Imola che sono più arretrati puoi farne a meno,
se ti interessa qui ho un po' di foto del mio Imola: https://photos.google.com/share/AF1QipO ... 8zQmVfQXdn

Io sono di Civate, se ti serve un aiutino o anche solo per quattro chiacchiere fammelo sapere
ciao
Antonio Cavenaghi
Gran Baccelliere della Minchitudo©.
Avatar utente
antocave
Socio Tesserato 2017
 
Messaggi: 1490
Iscritto il: dom apr 13, 2008 6:03 pm
Località: Civate (Lecco)
La/le tua/e Moto Guzzi: California 75° Anniversario
V35 Imola

Re: V50 - Problema carburazione (penso)

Messaggioda antocave » lun apr 10, 2017 3:00 pm

oiziorbaf ha scritto:
Guardando un'altra discussione ho trovato questo che hai scritto:

viewtopic.php?f=1&t=52457&p=1596683&hilit=Barilotto+recupero+vapori#p1596683

quindi per trovare la possibile causa dello sfiato dell'olio dovrei trovare il corrispondente del tuo tubo arancione giusto??


Bisogna vedere se hanno eliminato tutto il sistema originale, se hanno montato il barilotto, se i tubetti di sfiato sono stati tappati o sono liberi, se il tubo di ritorno in coppa sia collegato a qualcosa, insomma bisogna darci un'occhiata dal vivo o avere qualche foto
Antonio Cavenaghi
Gran Baccelliere della Minchitudo©.
Avatar utente
antocave
Socio Tesserato 2017
 
Messaggi: 1490
Iscritto il: dom apr 13, 2008 6:03 pm
Località: Civate (Lecco)
La/le tua/e Moto Guzzi: California 75° Anniversario
V35 Imola

Re: V50 - Problema carburazione (penso)

Messaggioda oiziorbaf » lun apr 10, 2017 3:58 pm

antocave ha scritto:
oiziorbaf ha scritto:
Guardando un'altra discussione ho trovato questo che hai scritto:

viewtopic.php?f=1&t=52457&p=1596683&hilit=Barilotto+recupero+vapori#p1596683

quindi per trovare la possibile causa dello sfiato dell'olio dovrei trovare il corrispondente del tuo tubo arancione giusto??


Bisogna vedere se hanno eliminato tutto il sistema originale, se hanno montato il barilotto, se i tubetti di sfiato sono stati tappati o sono liberi, se il tubo di ritorno in coppa sia collegato a qualcosa, insomma bisogna darci un'occhiata dal vivo o avere qualche foto


allora da quello che ho visto stamattina, poi stasera sposto la moto e controllo meglio (metto anche delle foto), sembra che i tubi dalle teste vadino appunto nel barilotto (a me sembrava più simile come forma al serbatoio olio freni) e tubo finisce in alto. Dal basso del barilotto son quasi certo di aver visto un tubo più piccolo che finisce nella coppa dell'olio... ora forse è da capire quello di sfiato se c'è e dove va ...

Per le pedane immaginavo che bisognava risaldarle al telaio... non per altro è perché secondo me quella del cambio non lavora benissimo... faccio fatica a metterla in folle e dalla folle poi a rimetterla in prima...anche se qua potrei essere io un po impedito...visto che il meccanico che l'ha vista ha detto che andava bene...
Comunque vedendo le tue pedane secondo me hanno utilizzato quelle come base.... come base perché sono state saldate, ristuccate e infine verniciate di nero...

Dai allora visto che sei di Civate, io di Alserio, se ho qualche problemino e riesco a spostare la moto magari passo da te ;-)

Ps: complimenti per la moto! Il LeMans, di cui la tua esteticamente è molto simile, è una delle MG preferite!! Solo che il prima serie costa un'occhio!!
Ps2: ma per problemini può rientrare lo smontaggio e revisione del carburatore?? :rollin :rollin
oiziorbaf
Utente Registrato
 
Messaggi: 70
Iscritto il: mer set 28, 2016 4:16 pm
La/le tua/e Moto Guzzi: Moto Guzzi V50 '79

Re: V50 - Problema carburazione (penso)

Messaggioda oiziorbaf » lun apr 10, 2017 4:38 pm

Cavallo Pazzo ha scritto:Ciao, benvenuto!
:wall: errato chiudere i rubinetti e far svuotate i carburatori prima di spegnere.....
Si chiudono i rubinetti e si gira la chiave subito per spegnere.
Ciao


Ciao, grazie per il benvenuto e la risposta!
Infatti il problema si è iniziato a verificare sporadicamente quando ho iniziato con questa "pratica".... infatti ieri sera ho spento senza far svuotare i carburatori!! ;-) magari facendo così il problema si verificherà meno....però una controllata è meglio darla!!

Grazie! ;-)
oiziorbaf
Utente Registrato
 
Messaggi: 70
Iscritto il: mer set 28, 2016 4:16 pm
La/le tua/e Moto Guzzi: Moto Guzzi V50 '79

Re: V50 - Problema carburazione (penso)

Messaggioda antocave » lun apr 10, 2017 4:55 pm

Lo smontaggio e naturalmente il relativo rimontaggio dei carburatori è una cosa abbastanza semplice,
fra l'altro devo farlo in questi giorni al mio Imola perché voglio rimontare il filtro aria originale perciò
devo rimettere i getti originali.
Coi filtri troncoconici ho notato un piccolo miglioramento di prestazioni ma purtroppo
anche un consistente incremento dei consumi! :crying:
Se ti serve una mano per farlo ti aiuto volentieri
Antonio Cavenaghi
Gran Baccelliere della Minchitudo©.
Avatar utente
antocave
Socio Tesserato 2017
 
Messaggi: 1490
Iscritto il: dom apr 13, 2008 6:03 pm
Località: Civate (Lecco)
La/le tua/e Moto Guzzi: California 75° Anniversario
V35 Imola

Re: V50 - Problema carburazione (penso)

Messaggioda oiziorbaf » lun apr 10, 2017 5:09 pm

antocave ha scritto:Lo smontaggio e naturalmente il relativo rimontaggio dei carburatori è una cosa abbastanza semplice,
fra l'altro devo farlo in questi giorni al mio Imola perché voglio rimontare il filtro aria originale perciò
devo rimettere i getti originali.
Coi filtri troncoconici ho notato un piccolo miglioramento di prestazioni ma purtroppo
anche un consistente incremento dei consumi! :crying:
Se ti serve una mano per farlo ti aiuto volentieri


Be se mi facessi questo favore non sarebbe affatto male!! almeno vedo come si fa e in un futuro posso metterci mano pure io! ;-)
Nel caso mi procuro i filtri...che filtri mi consigli?? su internet ho visto questi https://www.officine08.it/p13204_filtro ... onico.html
altrimenti posso guardare sui siti online di Mandello..... in teoria se ora non ho i filtri...mettendoli i consumi dovrebbero ridursi? e quindi anche le prestazioni? cosa che sulle prestazioni non è così essenziale...tanto con una moto così andare poco più forte non ha molto senso... :-)
nel caso mi procuro anche galleggiante e spillo conico??

Grazie mille per la disponibilità!! :celebrate:
oiziorbaf
Utente Registrato
 
Messaggi: 70
Iscritto il: mer set 28, 2016 4:16 pm
La/le tua/e Moto Guzzi: Moto Guzzi V50 '79

Re: V50 - Problema carburazione (penso)

Messaggioda antocave » lun apr 10, 2017 5:36 pm

oiziorbaf ha scritto:Be se mi facessi questo favore non sarebbe affatto male!! almeno vedo come si fa e in un futuro posso metterci mano pure io! ;-)
Nel caso mi procuro i filtri...che filtri mi consigli?? su internet ho visto questi https://www.officine08.it/p13204_filtro ... onico.html
altrimenti posso guardare sui siti online di Mandello..... in teoria se ora non ho i filtri...mettendoli i consumi dovrebbero ridursi? e quindi anche le prestazioni? cosa che sulle prestazioni non è così essenziale...tanto con una moto così andare poco più forte non ha molto senso... :-)
nel caso mi procuro anche galleggiante e spillo conico??

Grazie mille per la disponibilità!! :celebrate:


Non saprei cosa consigliarti, io i filtri me li sono trovati in garage (forse me li aveva dati un ragazzo a cui avevo venduto un T5), li ho montati direttamente sui collettori di plastica nera che mi sembrano mancanti sulla tua,
Ridimensiona diDSCN1870.JPG


fra l'altro mi sembra che i tuoi carburatori siano da 24 e bisogna controllare se i getti sono gli originali o maggiorati, penso che ti convenga sostituire i valvolini a punta conica, se li prendi a Mandello prendi anche la sede in cui lavorano, a me hanno sempre dato il completo
Allegati
Ridimensiona diDSCN1855.JPG
Antonio Cavenaghi
Gran Baccelliere della Minchitudo©.
Avatar utente
antocave
Socio Tesserato 2017
 
Messaggi: 1490
Iscritto il: dom apr 13, 2008 6:03 pm
Località: Civate (Lecco)
La/le tua/e Moto Guzzi: California 75° Anniversario
V35 Imola

Re: V50 - Problema carburazione (penso)

Messaggioda oiziorbaf » lun apr 10, 2017 11:50 pm

Si sulla mia mancano i collettori di raccordo, forse questi possono andare https://www.officine08.it/p10267_manico ... bh-28.html però da 26, i carburatori dovrebbero essere da 26... come si vede dalla foto... VHBZ 26 F

allora come detto ho controllato bene il barilotto dello sfiato della teste...come visto è simile al serbatoio dell'olio del freno solo più grande.
Quindi i tubi che arrivano dalle teste si convogliano in unico tubo che finisce sulla parte alta (tappo) di questo contenitore...invece il tubo che parte
sotto va a finire nella coppa dell'olio...sinceramente non sono riuscito a capire dove possa essere lo sfiato...non l'ho trovato...comunque vi metto alcune foto: (PS: le foto verticali me le ha ruotate in orizzontale.... per vederle giuste tasto destro "Apri immagine in altra scheda")

vista lato DX
Immagine

vista lato SX (il tubo di sfiato delle testo è quello con la scritta in verde che finisce nel tappo)
Immagine

vista lato DX, si vede in basso il tubo che poi finisce nella coppa
Immagine

tubo che si innesta nella coppa. Così a vederla sembra trasudare un po di olio...però per terra non finisce
Immagine

vista da sotto lato DX
Immagine

vista da vicino del tubo che finisce nella coppa, non vorrei che lo sfiato(la prima foto della discussione) fosse uscito da li
Immagine



In più metto la perdita sull'aletta del cilindro..anche qua non capisco bene dove possa essere la perdita,forse dall'uscita del collettore di scarico...:
Immagine

Immagine

Immagine


ragazzi ricordatevi che in materia sono altamente ignorante...quindi andateci piano!! comunque la voglia di imparare e capire c'è!! ;-)

un ultima cosa...ho controllato il livello dell'olio...rispetto a quando l'ho portata a casa dal meccanico...ci avrò fatto circa 500km il livello è sceso a metà...può essere che con questi problemi il livello si sia abbassato così tanto? perché quando la controllavo non mi sembrava che il livello scendesse molto in fretta...
oiziorbaf
Utente Registrato
 
Messaggi: 70
Iscritto il: mer set 28, 2016 4:16 pm
La/le tua/e Moto Guzzi: Moto Guzzi V50 '79

Re: V50 - Problema carburazione (penso)

Messaggioda X-hide » mar apr 11, 2017 1:30 am

Non preoccuparti, nessuno nasce meccanico e sono un fermo sostenitore dell'idea che i forum servano proprio per accrescere le proprie competenze ed aiutarsi a vicenda.

Se non hai interesse è un conto ma, se hai piacere di lavorarci tu, è un ottimo modo per imparare e conoscere meglio la tua moto (oltre a risparmiare qualche soldino). I lavori a cui vai in contro si prestano a tale scopo, niente di impossibile per un neofita e nessuna procedura/attrezzatura strana da avere/fare.

I manicotti da te postati non vanno bene in quanto sono quelli che vanno da carburatore a cilindro mentre a te servono quelli da carburatore a filtro aria. Guarda la foto di antocave, è chiarissima. Poi dipende da cosa monterai, essendo i filtri a cono non originali bisognerà vedere gli ingombri ma mediamente non vi sono problemi.

Per il resto secondo me hai una serie di problemini e/o non problemi, io ti dico come procederei personalmente:

-verificherei la tenuta dei rubinetti serbatoio, operazione a costo zero e da pochi minuti. Li chiudi, scolleghi i tubi in gomma (dopo aver sfilato le fascette metalliche) e metti sono i rubinetti due vasetti di vetro (non bicchieri di plastica fine, si squagliano). Vai a farti una dormita e dopo circa 1 giorno avrai l'ovvio responso. Se perdono si cambiano con, a memoria, una decina di euro scarsi l'uno.

-Dopo che sei sicuro che i rubinetti funzionino, puoi pensare di aprire i carburatori e cambiare lo spillo conico del galleggiante e la relativa sede (vedi pezzi cerchiati da antocave nella sua foto). Il galleggiante basterà verificare che non sia bucato. Se poi non sai la storia del carburatori, dato che li apri, investi qualche euro in un set di guarnizioni nuove. Dato che li apri hai anche il pretesto per una bella pulita esterna e per verificare che getti ci sono montati (valutando anche la sostituzione se sono messi male, pochi euro) . Se e quando vorrai aprirli: chiedi.

- due candele nuove è sempre bene averle, a prescindere.

-lo sfiato teste sembra fatto come deve essere fatto. Se sei pignolo potresti aprire il barilotto e vedere se dentro è tutto ok o vi è morchia che impedisce il deflusso dell'olio fino alla coppa.

-Sulla coppa non credo vi siano perdite ma bensì solo sporco arretrato: pulire con un po' di olio di gomito! La prima regola per trovare una perdita è avere un mezzo pulito viceversa è impossibile vedere da dove perde olio se tutto è già sporco di olio.

-Idem lo sporco sul cilindro, se non vedi nulla di palese pulisci e tieni d'occhio al prossimo uso (magari non controllare solo a fine giro ma ogni tot km)

-L'olio motore finchè sta sopra il MIN va bene. Assicurati del livello e tienilo d'occhio in relazione ai km (eri sicuro che ritirata dal meccanico, prima dei 500 km, fosse al MAX?).

-via quelle fascette da elettricista dai carburatori, ne basta una metallica per carburatore. La tipologia che hai sui rubinetti va benissimo.

Secondo me sono tutte cose, che con volontà e tempo, puoi gestirti senza problemi in autonomia; sono inoltre convinto che saranno d'aiuto per avere maggiore consapevolezza di cosa si guida e delle sue condizioni.

P.S. e siccome sono precisino, investirei ben DUE euro, per comprare i tappini in gomma da applicare sulla testa delle viti che vedi ai lati della candela =P
X-hide
Utente Registrato
 
Messaggi: 798
Iscritto il: lun gen 22, 2007 12:14 pm

Prossimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: alessandrofaccini, Bing [Bot], Google [Bot] e 25 ospiti