Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

Perdita olio dal bullone della testata V35C

L'unico, autentico, inimitabile....

Perdita olio dal bullone della testata V35C

Messaggioda Astrofary » sab mag 13, 2017 1:31 pm

Ciao a tutti, sono un felice possessore di una V35C del 1983 che mi accompagna gia da parecchi anni.
Attualmente mi trovo a far fronte ad una problematica nuova e vorrei avere il vostro prezioso consiglio sul da farsi e sulle potenziali cause.
La moto ha cominciato a perdere un pochi di olio dal bullone di serraggio della testata/cilindro, per capirci il brugolone da 10 che si va ad avvitare al prigioniero, esattamente quello alla destra della candela....
Premetto che la brugola è ben stretta e che nessuno negli ultimi 17 anni, ovvero da quando sono proprietario della moto, ha aperto il motore.
Qualcuno di voi gentilissimi utenti mi sa dire qualcosa in piu? è grave? a cosa vado incontro?è una problematica che avete gia riscontrato in altre circostanze?
Anticipatamente ringrazio chiunque voglia dedicarmi un po del suo tempo :D
Avatar utente
Astrofary
Utente Registrato
 
Messaggi: 7
Iscritto il: mer ott 19, 2011 3:01 pm
Località: cagliari
La/le tua/e Moto Guzzi: Moto Guzzi V35 C

Re: Perdita olio dal bullone della testata V35C

Messaggioda pablito » sab mag 13, 2017 2:47 pm

Fammi capire...vorresti dire che in 17 anni il coperchio copri valvole non è mai stato smontato...!!?
Pablito
Avatar utente
pablito
Utente Registrato
 
Messaggi: 5409
Iscritto il: mer lug 11, 2007 10:23 am
Località: La punta del tacco
La/le tua/e Moto Guzzi: Nevada classic ie 05

Re: Perdita olio dal bullone della testata V35C

Messaggioda Astrofary » sab mag 13, 2017 2:54 pm

Esatto..mai aperto..perchè? avrei dovuto farlo!? :-(
è sempre andata cosi bene che non ne ho mai avvertito l'esigenza di farlo...anche se a dire la verità non posso escludere al 100% che non lo abbia fatto un meccanico al quale mi rivolgevo tempo fa..ma di certo non me ne ha mai parlato
Avatar utente
Astrofary
Utente Registrato
 
Messaggi: 7
Iscritto il: mer ott 19, 2011 3:01 pm
Località: cagliari
La/le tua/e Moto Guzzi: Moto Guzzi V35 C

Re: Perdita olio dal bullone della testata V35C

Messaggioda MEK1 » sab mag 13, 2017 3:45 pm

pablito ha scritto:Fammi capire...vorresti dire che in 17 anni il coperchio copri valvole non è mai stato smontato...!!?


Aspetta dice brugola da 10, quello dei coperchi valvole e da 5. Credo che possa aver ceduto la guarnizione della testa o, come già detto l'oring di tenuta. Direi che in 17 anni ci possa anche stare. Comunque nulla di preoccupante.
“Solo i grandi sapienti e i grandi ignoranti sono immutabili”. - Confucio
Avatar utente
MEK1
Socio Tesserato 2019
 
Messaggi: 2899
Iscritto il: lun mag 24, 2004 10:00 am
Località: BRIOSCO (MI)
La/le tua/e Moto Guzzi: California eV - v35c 420cc.

Re: Perdita olio dal bullone della testata V35C

Messaggioda Astrofary » sab mag 13, 2017 4:17 pm

MEK1 ha scritto:
pablito ha scritto:Fammi capire...vorresti dire che in 17 anni il coperchio copri valvole non è mai stato smontato...!!?


Aspetta dice brugola da 10, quello dei coperchi valvole e da 5. Credo che possa aver ceduto la guarnizione della testa o, come già detto l'oring di tenuta. Direi che in 17 anni ci possa anche stare. Comunque nulla di preoccupante.


immaginavo purtroppo...a questo punto come mi consiglieresti di procedere?
Avatar utente
Astrofary
Utente Registrato
 
Messaggi: 7
Iscritto il: mer ott 19, 2011 3:01 pm
Località: cagliari
La/le tua/e Moto Guzzi: Moto Guzzi V35 C

Re: Perdita olio dal bullone della testata V35C

Messaggioda pablito » sab mag 13, 2017 8:28 pm

Astrofary ha scritto:Esatto..mai aperto..perchè? avrei dovuto farlo!? :-(
è sempre andata cosi bene che non ne ho mai avvertito l'esigenza di farlo...anche se a dire la verità non posso escludere al 100% che non lo abbia fatto un meccanico al quale mi rivolgevo tempo fa..ma di certo non me ne ha mai parlato


Quindi se quello che dici tu è vero...non hai mai fatto regolare il gioco valvole??
Pablito
Avatar utente
pablito
Utente Registrato
 
Messaggi: 5409
Iscritto il: mer lug 11, 2007 10:23 am
Località: La punta del tacco
La/le tua/e Moto Guzzi: Nevada classic ie 05

Re: Perdita olio dal bullone della testata V35C

Messaggioda alvaro3 » dom mag 14, 2017 3:03 pm

Sui serie piccola che ho io li sotto non c'è nessun OR.
E poi dove ci sono quei prigionieri non c'è olio.
alvaro3
Utente Registrato
 
Messaggi: 1301
Iscritto il: mar set 04, 2007 11:19 pm

Re: Perdita olio dal bullone della testata V35C

Messaggioda antocave » dom mag 14, 2017 4:57 pm

Anche il mio Imola perde un filo d'olio dal dado del prigioniero,
quello che nella foto è nascosto dalla pipetta
Ridimensiona diDSCN1853.JPG


Molto probabilmente una guarnizione ha ceduto e l'olio risale attorno al prigioniero,
gli O-ring ce li anno solo i motori delle prime serie e si trovano tra il cilindro e il basamento
Antonio Cavenaghi
Gran Baccelliere della Minchitudo©.
Avatar utente
antocave
Socio Tesserato 2019
 
Messaggi: 1694
Iscritto il: dom apr 13, 2008 6:03 pm
Località: Civate (Lecco)
La/le tua/e Moto Guzzi: California 75° Anniversario
V35 Imola

Re: Perdita olio dal bullone della testata V35C

Messaggioda Astrofary » dom mag 14, 2017 6:55 pm

antocave ha scritto:Anche il mio Imola perde un filo d'olio dal dado del prigioniero,
quello che nella foto è nascosto dalla pipetta
Ridimensiona diDSCN1853.JPG


Molto probabilmente una guarnizione ha ceduto e l'olio risale attorno al prigioniero,
gli O-ring ce li anno solo i motori delle prime serie e si trovano tra il cilindro e il basamento


Si esattamente il mio stesso problema..
Mi pare di capire quindi che sia arrivato il momento di "aprire il motore".. :-(
Pensi che il mio motore del 1983 abbia o no l'O-ring?
Ultima modifica di Astrofary il dom mag 14, 2017 6:58 pm, modificato 1 volta in totale.
Avatar utente
Astrofary
Utente Registrato
 
Messaggi: 7
Iscritto il: mer ott 19, 2011 3:01 pm
Località: cagliari
La/le tua/e Moto Guzzi: Moto Guzzi V35 C

Re: Perdita olio dal bullone della testata V35C

Messaggioda Astrofary » dom mag 14, 2017 6:57 pm

pablito ha scritto:
Astrofary ha scritto:Esatto..mai aperto..perchè? avrei dovuto farlo!? :-(
è sempre andata cosi bene che non ne ho mai avvertito l'esigenza di farlo...anche se a dire la verità non posso escludere al 100% che non lo abbia fatto un meccanico al quale mi rivolgevo tempo fa..ma di certo non me ne ha mai parlato


Quindi se quello che dici tu è vero...non hai mai fatto regolare il gioco valvole??


Mai regolato il gioco valvole..spero che siano rimaste ben regolate da sole in tutto questo tempo dentone ma a questo punto visto che mi pare di intuire che devo smontare il cilindro lo regolerò
Avatar utente
Astrofary
Utente Registrato
 
Messaggi: 7
Iscritto il: mer ott 19, 2011 3:01 pm
Località: cagliari
La/le tua/e Moto Guzzi: Moto Guzzi V35 C

Re: Perdita olio dal bullone della testata V35C

Messaggioda MEK1 » dom mag 14, 2017 8:03 pm

Astrofary ha scritto:
pablito ha scritto:
Astrofary ha scritto:Esatto..mai aperto..perchè? avrei dovuto farlo!? :-(
è sempre andata cosi bene che non ne ho mai avvertito l'esigenza di farlo...anche se a dire la verità non posso escludere al 100% che non lo abbia fatto un meccanico al quale mi rivolgevo tempo fa..ma di certo non me ne ha mai parlato


Quindi se quello che dici tu è vero...non hai mai fatto regolare il gioco valvole??


Mai regolato il gioco valvole..spero che siano rimaste ben regolate da sole in tutto questo tempo dentone ma a questo punto visto che mi pare di intuire che devo smontare il cilindro lo regolerò


Il gioco valvole si controlla ad ogni tagliando. E stai pur sicuro che una regolata là si da sempre.
“Solo i grandi sapienti e i grandi ignoranti sono immutabili”. - Confucio
Avatar utente
MEK1
Socio Tesserato 2019
 
Messaggi: 2899
Iscritto il: lun mag 24, 2004 10:00 am
Località: BRIOSCO (MI)
La/le tua/e Moto Guzzi: California eV - v35c 420cc.

Re: Perdita olio dal bullone della testata V35C

Messaggioda mostronovecento » lun mag 15, 2017 1:47 pm

MEK1 ha scritto:Il gioco valvole si controlla ad ogni tagliando. E stai pur sicuro che una regolata là si da sempre.


Tagliandooo????? Cos'è???? Sarà mica una roba pericolosa....

Ciauz :evil:
mostronovecento
Utente Registrato
 
Messaggi: 2672
Iscritto il: lun mar 31, 2008 11:12 pm
Località: Mandello basso

Re: Perdita olio dal bullone della testata V35C

Messaggioda manhaus71 » lun mag 15, 2017 2:34 pm

N.B.: la regolazione del gioco valvole si fa togliendo il coperchio delle teste (la parte cromata con la scritta MG nella foto postata da antocave) , quindi svitando le 6 "brugoline" da 5 come giustamente osservava MEK1.
Il problema di Astrofary invece è che esce olio da uno dei due "brugoloni" da 10 situati a fianco della candela che effettivamente sono 2 dei 5 dadi che fissano il gruppo termico (testata + cilindro) al basamento (nella foto di antocave questi dadi hanno ancora il tappo nero di gomma originale).
E' abbastanza tipico che esca olio dai prigionieri raggiunta una certa età del veicolo... io ci ho viaggiato per molti anni con quel difetto.
Non è nulla di preoccupante, un pò di olio dai passaggi in pressione che corrono lungo testa e cilindro si insinua nei canali dei prigionieri (attraverso la guarnizione) e fuoriesce dai filetti dei prigionieri. I numerosi cicli di riscaldamento (e conseguenti dilatazioni termiche) dei gruppi termici portano piano piano a questa conseguenza. Infatti le guarnizioni di nuova generazione portano un velo di silicone attorno ai passaggi olio, aste e prigionieri per ovviare al difetto.
Ma ripeto, asciuga via via l'olio con uno straccetto, controlla il livello dell'olio, rabbocca se necessario e poi viaggia tranquillo.
Il motore si apre per ben altri problemi! :ok:

p.s. Astrofary... CONTROLLA IL GIOCO VALVOLE!!! Quello si che va regolato di tanto in tanto!!! (ogni 3.000 km...)
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
manhaus71
Utente Registrato
 
Messaggi: 4212
Iscritto il: lun mar 08, 2010 6:07 pm
Località: North Tuscany
La/le tua/e Moto Guzzi: V1000 G5 (1979)
V35 Custom (1985)

Re: Perdita olio dal bullone della testata V35C

Messaggioda Astrofary » lun mag 15, 2017 8:42 pm

manhaus71 ha scritto:N.B.: la regolazione del gioco valvole si fa togliendo il coperchio delle teste (la parte cromata con la scritta MG nella foto postata da antocave) , quindi svitando le 6 "brugoline" da 5 come giustamente osservava MEK1.
Il problema di Astrofary invece è che esce olio da uno dei due "brugoloni" da 10 situati a fianco della candela che effettivamente sono 2 dei 5 dadi che fissano il gruppo termico (testata + cilindro) al basamento (nella foto di antocave questi dadi hanno ancora il tappo nero di gomma originale).
E' abbastanza tipico che esca olio dai prigionieri raggiunta una certa età del veicolo... io ci ho viaggiato per molti anni con quel difetto.
Non è nulla di preoccupante, un pò di olio dai passaggi in pressione che corrono lungo testa e cilindro si insinua nei canali dei prigionieri (attraverso la guarnizione) e fuoriesce dai filetti dei prigionieri. I numerosi cicli di riscaldamento (e conseguenti dilatazioni termiche) dei gruppi termici portano piano piano a questa conseguenza. Infatti le guarnizioni di nuova generazione portano un velo di silicone attorno ai passaggi olio, aste e prigionieri per ovviare al difetto.
Ma ripeto, asciuga via via l'olio con uno straccetto, controlla il livello dell'olio, rabbocca se necessario e poi viaggia tranquillo.
Il motore si apre per ben altri problemi! :ok:

p.s. Astrofary... CONTROLLA IL GIOCO VALVOLE!!! Quello si che va regolato di tanto in tanto!!! (ogni 3.000 km...)


:D Grazie mille! mi hai dato una spiegazione piu che esaustiva del problema e mi hai anche rassicurato non poco.
Ho in programma a settembre di fermare la moto e sottoporla ad un restauro ben fatto, vorrei darle nuova giovinezza. Rimanderò quindi l'intervento alla guarnizione a quel momento.
prometto pero a tutti che uno di questi giorni controllerò il gioco valvole cosi non faccio piu arrabbiare nessuno dentone
Ps: ho fatto il tagliando completo settimana scorsa compreso olio cambio e cardano...sembro un pistola ma sotto sotto me la cavo pure io
Avatar utente
Astrofary
Utente Registrato
 
Messaggi: 7
Iscritto il: mer ott 19, 2011 3:01 pm
Località: cagliari
La/le tua/e Moto Guzzi: Moto Guzzi V35 C

Re: Perdita olio dal bullone della testata V35C

Messaggioda apemaia » lun mag 15, 2017 8:46 pm

Benvenuto! :foryou:
Avatar utente
apemaia
Socio Tesserato 2019
 
Messaggi: 2924
Iscritto il: dom feb 02, 2014 9:45 pm
Località: Treviso
La/le tua/e Moto Guzzi: Furia G&B

Re: Perdita olio dal bullone della testata V35C

Messaggioda luigimarz » gio mag 30, 2019 7:24 pm

buonasera a tutti, stessa moto, stesso problema, ma con una complicazione.

non ho compressione nel cilindro destro: il carburatore si scalda, le candele funzionano, dagli scarichi esce gas. ma quando accelero la moto si "affossa", e ad ogni partenza va pianissimo (con un cilindro solo!). in marcia non supero i 60 kmh.

qualche settimana fa volevo "spurgare" la moto, ferma da 9 mesi, e a quanto pare ho esagerato con un paio di fuori giri di troppo tanto da spaccare una delle asticelle che sono dentro la testata, sopra le valvole. ma il pezzo è stato sostituito e per diversi giorni è andato tutto bene.

qualcuno sa come aiutarmi?
grazie
luigimarz
Utente Registrato
 
Messaggi: 4
Iscritto il: dom dic 10, 2017 8:09 pm

Re: Perdita olio dal bullone della testata V35C

Messaggioda manhaus71 » gio mag 30, 2019 11:17 pm

E' un pò difficile darti qualche consiglio senza sapere quanti km ha la moto, come sono stati fatti, come è stata tenuta, cosa è successo esattamente al motore in seguito quella stiracchiata e come è stato riparato. :rolleyes:
L'unico consiglio che mi sento di darti è riportarla a quello che te l'ha riparata e chiedere di metterla a posto a modo.
Il lavoro da fare sarebbe smontare completamente il gruppo termico interessato, verificare lo stato di usura/integrità di tutte le parti cominciando da biella, bronzine, pistone cilindro, fasce elastiche ecc... sostituire quelle non più idonee e rimontare.
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
manhaus71
Utente Registrato
 
Messaggi: 4212
Iscritto il: lun mar 08, 2010 6:07 pm
Località: North Tuscany
La/le tua/e Moto Guzzi: V1000 G5 (1979)
V35 Custom (1985)

Re: Perdita olio dal bullone della testata V35C

Messaggioda alvaro3 » ven mag 31, 2019 6:05 pm

Non facciamo quelli drastici.
Questo mi ricorda un mio amico che ha scoperto a sue spese che le moto vecchie non hanno il limitatore.
Detto che la mia sopra le valvole ha il bilancere,e nessuna asticella....per cui non capisco cosa si sia rotto,ma i pezzi rotti li hai recuperati tutti?
Togli il coperchietto valvole e controlla se c'è tutto a posto,se quando gira il motore le valvole vanno e vengono e se hanno il loro gioco.
Se hai fatto un fuorigiri a morte facile che abbia pestato una valvola sul pistone .
I sintomi sembrano da valvola che non chiude.
alvaro3
Utente Registrato
 
Messaggi: 1301
Iscritto il: mar set 04, 2007 11:19 pm

Re: Perdita olio dal bullone della testata V35C

Messaggioda max centauro » ven mag 31, 2019 8:02 pm

Direi di ricontrollare il gioco valvole del cilindro incriminato
Conosco solo due definizioni di infinito: l'Universo e la stupidità umana.
Per l'Universo ho qualche dubbio!
Albert Einstein
Avatar utente
max centauro
Socio Tesserato 2019
 
Messaggi: 3219
Iscritto il: lun ott 27, 2003 7:34 am
Località: cassino

Re: Perdita olio dal bullone della testata V35C

Messaggioda adrianomol » sab giu 01, 2019 7:43 am

Si sarà alle tata la regolazione del gioco valvole.
A me capitò a un semaforo di fare un fuorigiri e che un asta uscisse dalla sede. In effetti non avevo piegato tutta e bastò rimettere l asta al suo posto. Nel tuo caso mi pare di capire che hai spezzato un bilanciere che poi ti hanno sostituito. Sui bilancieri sono situate le fviti di regolazione. Visto che é nuova forse si può essere all'entrata o puntata eccessivamente quindi la valvola sottostante non riesce a chiudere bene.

luigimarz ha scritto:buonasera a tutti, stessa moto, stesso problema, ma con una complicazione.

non ho compressione nel cilindro destro: il carburatore si scalda, le candele funzionano, dagli scarichi esce gas. ma quando accelero la moto si "affossa", e ad ogni partenza va pianissimo (con un cilindro solo!). in marcia non supero i 60 kmh.

qualche settimana fa volevo "spurgare" la moto, ferma da 9 mesi, e a quanto pare ho esagerato con un paio di fuori giri di troppo tanto da spaccare una delle asticelle che sono dentro la testata, sopra le valvole. ma il pezzo è stato sostituito e per diversi giorni è andato tutto bene.

qualcuno sa come aiutarmi?
grazie
------------------------------------------------------
adriano da roma, su airone sport, v7sport trasf. S3; T5 ex vigili urbani :)
Avatar utente
adrianomol
Utente Registrato
 
Messaggi: 881
Iscritto il: mer giu 02, 2004 8:56 am

Prossimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Bing [Bot], Google [Bot] e 32 ospiti