Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

"Il novello restauratore" V35-III"

L'unico, autentico, inimitabile....

"Il novello restauratore" V35-III"

Messaggioda Marioshi » gio mag 18, 2017 12:30 am

Ciao a tutto il forum..
Finalmente dopo un anno dall'acquisto....ultimamente mi sto dedicando al restauro di una v35 terza serie.

Probabilmente vi romperò spesso e quindi mi scuso in anticipo!

Ecco il primo problemino....anche se il motorino di avviamento gira per bene, niente corrente alle candele.
Mi son letto altre discussioni simili e ho controllato il tasto ON sul blocchetto ed effettivamente uno dei 2 fili si era staccato.
Non avendo un saldatore a portata di mano ho "ponticellato" i 2 cavi (credo vada bene per lo scopo no?) Ma nulla...

Allora prima di pensare alle bobine vorrei capire se dall alternatore esca corrente...
Come posso fare?

Dubbio: ammesso che il blocchetto funzioni perfettamente, una volta messo su "off" dove interrompe l'emissione di corrente?

Grazie mille in anticipo.
Marioshi
Utente Registrato
 
Messaggi: 21
Iscritto il: mer nov 23, 2016 12:15 pm
La/le tua/e Moto Guzzi: Moto Guzzi v35 III

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda pasqualz » gio mag 18, 2017 12:46 am

Come prima cosa scaricati il manuale con l'impianto elettrico.
Poi controlla se l'interruttore on-off non chiuda a massa, perchè in quel caso ponticellandolo hai aggravato la situazione.
Terzo, guarda sullo schema per individuare i fili di alimentazione delle bobine e controllare se arriva la tensione.
Poi a seguire....
Avatar utente
pasqualz
Utente Registrato
 
Messaggi: 1039
Iscritto il: lun lug 19, 2010 7:06 pm
Località: Città S.Angelo (PE)
La/le tua/e Moto Guzzi: Nevada Classic 750 i.e. 2004

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda apemaia » gio mag 18, 2017 7:24 am

Benvenuto! :foryou:
Avatar utente
apemaia
Socio Tesserato 2020
 
Messaggi: 3070
Iscritto il: dom feb 02, 2014 9:45 pm
Località: Treviso
La/le tua/e Moto Guzzi: Furia G&B

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda Marioshi » gio mag 18, 2017 1:33 pm

pasqualz ha scritto:Come prima cosa scaricati il manuale con l'impianto elettrico.
Poi controlla se l'interruttore on-off non chiuda a massa, perchè in quel caso ponticellandolo hai aggravato la situazione.
Terzo, guarda sullo schema per individuare i fili di alimentazione delle bobine e controllare se arriva la tensione.
Poi a seguire....


Grazie mille in primis...
Manuale e schema elettrico recuperati..
La tensione alle bobine deve arrivare in quale condizione? solo il quadro acceso? mentre provo ad avviarla (premo il tasto start e sento il motorino che gira) ?

thanks
Marioshi
Utente Registrato
 
Messaggi: 21
Iscritto il: mer nov 23, 2016 12:15 pm
La/le tua/e Moto Guzzi: Moto Guzzi v35 III

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda pasqualz » gio mag 18, 2017 4:01 pm

Guardando lo schema: il filo R è l'alimentazione delle centraline 27. Poi ogni centralina (27) è connessa alla massa.
Il 41 è il pick-up, anche lui connesso alle centraline (dice loro quando scaricare le bobine). I fili V vanno alle bobine (26) e probabilmente le chiudono a massa quando il pick up dà l'impulso (filo 1).
Il 15 della bobina è l'alimentazione che viene dal filo BI.
Una volta che il quadro è acceso tu hai l'alimentazione sulle bobine (se no non funzionano) e sulle centraline (se no non leggono l'impulso del pick up). Prendi un tester e controlla che ci siano i 12 volt.
IMPORTANTE anche accertarsi della buona conduzione di tutte le masse (ev. cartavetrata e disossidante).
Avatar utente
pasqualz
Utente Registrato
 
Messaggi: 1039
Iscritto il: lun lug 19, 2010 7:06 pm
Località: Città S.Angelo (PE)
La/le tua/e Moto Guzzi: Nevada Classic 750 i.e. 2004

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda Marioshi » gio mag 18, 2017 9:59 pm

Mamma mia...gentilissimo!
Domani (se riesco) provo...
Marioshi
Utente Registrato
 
Messaggi: 21
Iscritto il: mer nov 23, 2016 12:15 pm
La/le tua/e Moto Guzzi: Moto Guzzi v35 III

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda X-hide » gio mag 18, 2017 10:12 pm

Ruota anteriore da 16? Scusa ma non ha la classica 18?
X-hide
Utente Registrato
 
Messaggi: 815
Iscritto il: lun gen 22, 2007 12:14 pm

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda Pask73 » ven mag 19, 2017 9:19 am

Confermo, la v35III, che ho avuto come prima moto dal 2001 al 2004, aveva l'anteriore da 16 ed il posteriore da 18.
Al pari del T5 civile e del v75 coevo.

Non era il massimo. Ma in realtà, tutto il complesso moto era piuttosto scadente, plastiche che si rovinavano, montava le motoplat che avevano una pessima fama, l'impianto elettrico non era dei migliori, ma mi ha portato in giro per 3 anni e circa 20mila km, senza grossi patemi facendomi conoscere Anima Guzzista (Incontri di primavera del mugello, 2002 ed Ostia, 2003).
Ricordo che pisciava un po' di olio se la tiravi oltre i 130 in autostrada

C'è da dire che la frenata integrale era anni avanti rispetto alle coeve, non consumava un ca... (la mia era dell'86, 40mila km dichiarati sul contakm, faceva i 25-28 al litro).
Sull'estetica non mi pronuncio, molto personale. A me il cupolino non piaceva e l'avrei tolto volentieri per metterci un classico faro tondo.

Pask
v10Centauro - CrazyDiamond
Avatar utente
Pask73
Socio Tesserato 2020
 
Messaggi: 5195
Iscritto il: lun ott 27, 2003 2:21 pm
Località: alle falde del Vesuvio...
La/le tua/e Moto Guzzi: v10 Centauro - Crazy Diamond
ex Norge 1200 GTL - 'o sputerone
ex v35III - Eclipse

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda Pask73 » ven mag 19, 2017 9:40 am

si, offriva una certa protezione, ma considerate le velocità che potevi tenere, a 130 indicati il motore frullava intorno ai 6500giri/minuto, non è che fosse proprio fondamentale (attualmente sul v10 non ho il cupolino ;) ).

Io la pagai, usata, un milione e ottocentomila lire, a maggio 2001. Venduta a 650€ a ottobre 2004.

Pask
v10Centauro - CrazyDiamond
Avatar utente
Pask73
Socio Tesserato 2020
 
Messaggi: 5195
Iscritto il: lun ott 27, 2003 2:21 pm
Località: alle falde del Vesuvio...
La/le tua/e Moto Guzzi: v10 Centauro - Crazy Diamond
ex Norge 1200 GTL - 'o sputerone
ex v35III - Eclipse

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda Marioshi » ven mag 19, 2017 10:44 am

Si si è una terza serie.
Anche a me esteticamente non piace il cupolino....infatti pensavo di passare al faro tondo, appena riuscirò a finire le cose "necessarie"....tipo avviarla! :D :D :D
Marioshi
Utente Registrato
 
Messaggi: 21
Iscritto il: mer nov 23, 2016 12:15 pm
La/le tua/e Moto Guzzi: Moto Guzzi v35 III

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda mostronovecento » ven mag 19, 2017 11:16 am

Questa:

Immagine

Ciauz
mostronovecento
Utente Registrato
 
Messaggi: 2672
Iscritto il: lun mar 31, 2008 11:12 pm
Località: Mandello basso

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda Marioshi » ven mag 19, 2017 12:59 pm

Visto che avete aperto il discorso......nel caso, sarebbe possibile montare una ruota (tipo seconda serie ) piu grande all'anteriore? ovviamente modificando il parafango...ecc

Grazie
Marioshi
Utente Registrato
 
Messaggi: 21
Iscritto il: mer nov 23, 2016 12:15 pm
La/le tua/e Moto Guzzi: Moto Guzzi v35 III

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda Gonares » ven mag 19, 2017 1:17 pm

Marioshi ha scritto:Visto che avete aperto il discorso......nel caso, sarebbe possibile montare una ruota (tipo seconda serie ) piu grande all'anteriore? ovviamente modificando il parafango...ecc

Grazie


Può darsi ma devi chiedere autorizzazione alla Guzzi e mofificare i dati a libretto.
Se ha l'accensione motoplat e se ha la stampella laterale potrebbe darsi che questa abbia l'interruttore di sicurezza. A stampella aperta agisce sulla corrente alle candele. Il precedente proprietario potrebbe anche aver ponticellato l'interruttore di sicurazza per tenere il circuito sempre chiuso. Verifica.
Verifica anche le pipette delle candele; Spesso si danneggiano ovvero si sostituiscono. Verifica anche questo
Wolfango e Niada guzzano
Rondello riposa
la japp nulla fa
Avatar utente
Gonares
Utente Registrato
 
Messaggi: 2915
Iscritto il: mar feb 24, 2009 8:25 am
Località: NUORO - SARDEGNA
La/le tua/e Moto Guzzi: California 1100 carb. (Wolfango)
Stornello da rinnovare (Rondello)
Nevada (Niada)
1 jappa storica

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda pablito » ven mag 19, 2017 1:44 pm

Con tutto il rispetto parlando...quando vedo la v35/III mi dico che si denota l'impegno di una casa nello stroppiare una moto ancora oggi bellissima nella sua semplicità come la V35-v35/II
Tanti auguri...abbi fede... awais ...comprati il saldatore.. e lo stagno... :ok:
Pablito
Avatar utente
pablito
Utente Registrato
 
Messaggi: 5460
Iscritto il: mer lug 11, 2007 10:23 am
Località: La punta del tacco
La/le tua/e Moto Guzzi: Nevada classic ie 05

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda Pask73 » ven mag 19, 2017 2:31 pm

Gonares ha scritto:
Marioshi ha scritto:Visto che avete aperto il discorso......nel caso, sarebbe possibile montare una ruota (tipo seconda serie ) piu grande all'anteriore? ovviamente modificando il parafango...ecc

Grazie


Può darsi ma devi chiedere autorizzazione alla Guzzi e mofificare i dati a libretto.
Se ha l'accensione motoplat e se ha la stampella laterale potrebbe darsi che questa abbia l'interruttore di sicurezza. A stampella aperta agisce sulla corrente alle candele. Il precedente proprietario potrebbe anche aver ponticellato l'interruttore di sicurazza per tenere il circuito sempre chiuso. Verifica.
Verifica anche le pipette delle candele; Spesso si danneggiano ovvero si sostituiscono. Verifica anche questo


La v35III non aveva interruttore sul cavalletto. Aveva sia il cavalletto laterale (pessimo ed instabile) che il classico centrale (l'unico usabile).

Infine, dal punto di vista tecnico, si può cambiare il cerchio anteriore (ho visto v35III, v75 e T5 civili con la ruota anteriore da 18) ma non so dirti quanto complesso e costoso. Però dubito che si possa avere per il v35 il nullaosta da Guzzi.

Pask
v10Centauro - CrazyDiamond
Avatar utente
Pask73
Socio Tesserato 2020
 
Messaggi: 5195
Iscritto il: lun ott 27, 2003 2:21 pm
Località: alle falde del Vesuvio...
La/le tua/e Moto Guzzi: v10 Centauro - Crazy Diamond
ex Norge 1200 GTL - 'o sputerone
ex v35III - Eclipse

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda Pask73 » ven mag 19, 2017 2:33 pm

pablito ha scritto:Con tutto il rispetto parlando...quando vedo la v35/III mi dico che si denota l'impegno di una casa nello stroppiare una moto ancora oggi bellissima nella sua semplicità come la V35-v35/II


era figlia di quegli anni.
L'imola2/Lario non è che fosse molto più bella.

o l'honda vt500 stradale (quella col faro rettangolare ed il mini cupolino).

:)

Certo, la II, con gli occhi di oggi ha un certo fascino, allora probabilmente era semplicemente "vecchia" :)

Pask
v10Centauro - CrazyDiamond
Avatar utente
Pask73
Socio Tesserato 2020
 
Messaggi: 5195
Iscritto il: lun ott 27, 2003 2:21 pm
Località: alle falde del Vesuvio...
La/le tua/e Moto Guzzi: v10 Centauro - Crazy Diamond
ex Norge 1200 GTL - 'o sputerone
ex v35III - Eclipse

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda pablito » ven mag 19, 2017 3:02 pm

Pask73 ha scritto:
pablito ha scritto:Con tutto il rispetto parlando...quando vedo la v35/III mi dico che si denota l'impegno di una casa nello stroppiare una moto ancora oggi bellissima nella sua semplicità come la V35-v35/II


era figlia di quegli anni.
L'imola2/Lario non è che fosse molto più bella.

o l'honda vt500 stradale (quella col faro rettangolare ed il mini cupolino).

:)

Certo, la II, con gli occhi di oggi ha un certo fascino, allora probabilmente era semplicemente "vecchia" :)

Pask


Quello che hai scritto è vero. In quel periodo tutto ciò che era semplice nello stle o anni 70 era vecchio. E vai di fari rettangolari....serbatoi attaccati ai fianchetti..fanali posteriori integrati. È vero, anche le jap hanno fatto i loro belli cessi..un classico...la xt600 l'avevano STROPPIATA nella linea....
Ma poi il tempo ha SENTENZIATO che in tutti i settori della moda, dell'auto,delle moto etc e dello scooter..." vedi vespa" che le linee classic o retrò
Non passano mai di moda...ma la fanno. Certi stili sono intramontabili, tutto ciò che è retrò resta sempre in vendita. Mentre le linee moderne invecchiano subito...
Pablito
Avatar utente
pablito
Utente Registrato
 
Messaggi: 5460
Iscritto il: mer lug 11, 2007 10:23 am
Località: La punta del tacco
La/le tua/e Moto Guzzi: Nevada classic ie 05

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda Marioshi » mer lug 26, 2017 10:05 pm

Aggiornamento:
Sono ancora "senza corrente" ma andiamo con ordine.

-Interruttore rosso (motore off/run) sul blocchetto dx...
In qualsiasi posizione io lo muova, il motorino di avviamento "gira" ma non c'è scintilla sulla candela. Ho provato a collegare tra di loro i 2 fili del tasto (in modo da escludere il tasto) ma il risultato è lo stesso.
Domanda: Se il tasto funzionasse perfettamente, impostandolo su off il motorino dovrebbe girare comunque?

-Bobine/centraline
Le bobine hanno 3 cavi...arancio,nero e nero quest ultimo collegato alla vite di fissaggio della bobina e quindi al telaio. (Dovrebbe essere il negativo giusto?)
Quadro acceso, controllando col tester, positivo su cavo arancio e negativo sul cavo nero non ci sono i 12 volt....
Di seguito l'immagine per capirci meglio
https://www.dropbox.com/s/s0svafgy885jy ... 6.jpg?dl=0

Invece positivo (sempra parlando del tester) sul cavo arancio e negativo sul cavo nero sotto la vite di fissaggio della bobina al telaio (quindi alla fine è come se avessi controllato il negativo direttamente sul telaio) ci sono i 12v
(Immagine sotto)
https://www.dropbox.com/s/71rjba452ymdp ... 3.jpg?dl=0

È normale questa condizione?

Questo discorso vale per la bobina sx per quella dx invece...Oggi mi sono accorto di avere un gruzzoletto di cavi penzoloni... (erano ben nascosti) e uno di questo è proprio il negativo della bobina dx...
Dove li collego? Non sono riuscito a capire dove vadano nemmeno dallo schema elettrico :-(
Forse è questo il problema?
https://www.dropbox.com/s/ctkzn94ml4mbt ... 4.jpg?dl=0

Sulle centraline invece...i 12v ci sono (almeno credo) ho controllato col tester positivo e negativo che arrivano alle centraline e a quadro spento non segna nulla...a quadro acceso ci sono i 12v.

-Cavi non collegati

Smontando il carter nella zona anteriore del motore...mi sono accorto che sull alternatore c'è una linguetta senza nessun cavo collegato...è normale? Secondo lo schema elettrico dovrebbe esserci un collegamento a massa....forse è proprio quella linguetta?
https://www.dropbox.com/s/knl094omeetcv ... 5.jpg?dl=0

Prossimo step? Cosa faccio?

Grazie e perdonate la poca professionalità/esperienza.
Marioshi
Utente Registrato
 
Messaggi: 21
Iscritto il: mer nov 23, 2016 12:15 pm
La/le tua/e Moto Guzzi: Moto Guzzi v35 III

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda Tatuato » gio lug 27, 2017 9:05 am

1) Si il motorino girerebbe comunque, il pulsante toglie tensione solo alle bobine
2) Non so bene come funziona con la centralina
3) non mi sembra il cavo della Bobina
4) Si dovrebbe essere normale che non ci sia il cavo collegato

Prendi con le pinze quello che ti dico, perchè ho il serie grossa, che prima la smontavo ogni 3X2 oggi con due figli non la smonta da 10 anni, e anche perchè in definitiva non capisco un cazzo di moto.
Andrea. La vita è varia e molteplice. Il piacere e' piacere, da dove arriva, arriva.
Avatar utente
Tatuato
Staff
 
Messaggi: 12893
Iscritto il: lun ott 27, 2003 12:44 pm
Località: Aldilà

Re: "Il novello restauratore" V35-III Senza corrente"

Messaggioda Marioshi » gio lug 27, 2017 1:19 pm

Grazie per l'interesse....
Forse come prossimo step, potrei provare a vedere se le bobine funzionano con questo metodo?
https://www.youtube.com/watch?v=_4s8Vvz4CUg
Marioshi
Utente Registrato
 
Messaggi: 21
Iscritto il: mer nov 23, 2016 12:15 pm
La/le tua/e Moto Guzzi: Moto Guzzi v35 III

Prossimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Bing [Bot], Google [Bot] e 87 ospiti