Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

Breva 750 - Non si accende

L'unico, autentico, inimitabile....

Re: Breva 750 - Non si accende

Messaggioda pasqualz » lun lug 03, 2017 3:41 pm

http://www.claredot.net/it/sez_Elettrot ... -acido.php
I dati tecnici principali.
6 Numero di elementi per un accumulatore da 12 V.
2.041 V Tensione a vuoto di ciascun elemento con batteria carica.
2.4 V Tensione di un elemento in fase di carica alla quale inizia la produzione di ossigeno ed idrogeno
(si dice che la batteria bolle).
2.7 V Massima tensione di carica ammessa per ciascun elemento.
2.75 V Tensione di un elemento alla quale tutta l'energia applicata in fase di carica non viene stoccata ma usata per l'elettrolisi, in parte anche trasformata in calore
(la batteria bolle ma non si carica più).
1.8 V Tensione di ciascun elemento scarico (sottoposto ad un debole assorbimento).
1.21 - 1.26 Densità dell'elettrolita carico.
1.15 Densità dell'elettrolita scarico.
0.0025 ohm Resistenza interna di un accumulatore da 12 V - 60 Ah (valore indicativo).
0.0015 ohm Resistenza interna di un accumulatore da 12 V - 100 Ah (valore indicativo).
900 - 1500 Vita dell'accumulatore in numero di cicli carica-scarica.
30 - 40% Concentrazione dell'acido solforico da usare per il primo carico.
FACENDO DUE CONTI......
Batteria carica (12,8 volt) collegata a batteria scarica (10,8 volt): differenza 2 volt
I= V/R= 2/0,0025 = teoricamente con 2 volt di ddp la batteria carica SPARA 800 A in quella scarica
Ammettiamo pure che una batteria da 14 Ah (quella del Breva/Nevada) abbia una Rint maggiore, si ha comunque un bel fuoco d'artificio a collegarla ad una carica.
Avatar utente
pasqualz
Utente Registrato
 
Messaggi: 881
Iscritto il: lun lug 19, 2010 7:06 pm
Località: Centro Sud
La/le tua/e Moto Guzzi: Nevada Classic 750 i.e. 2004

Re: Breva 750 - Non si accende

Messaggioda nonnomario » lun lug 03, 2017 5:35 pm

pasqualz ha scritto:... teoricamente con 2 volt di ddp la batteria carica SPARA 800 A in quella scarica
Ammettiamo pure che una batteria da 14 Ah (quella del Breva/Nevada) abbia una Rint maggiore, si ha comunque un bel fuoco d'artificio a collegarla ad una carica.

'nzomma.
i cavi di collegamento, seppur di grosse dimensioni, fanno comunque resistenza, cosi come la poca area di collegamento dei morsetti.

e poi se fosse cosi drastico come dici, avrei (e come me centinaia di utenti e meccanici) fatto fuochi d'artificio, decine di volte.

la realtà è che, con un po' di accortezza, il collegamento in parallelo di due batterie si può fare.
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 139/2018
Avatar utente
nonnomario
Socio Tesserato 2018
 
Messaggi: 8556
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: Breva 750 - Non si accende

Messaggioda pasqualz » lun lug 03, 2017 7:09 pm

@Nonnomario: per questo ho scritto "teoricamente". :-)
In cc la corrente è I=V/R. Ovviamente più R è bassa (teoricamente un cortocircuito ha R=0) più I è alta.
Teoricamente.
Poi nella pratica intervengono le resitenze dei fili, che non sono uguali a 0, le resistenze di contatto, la batteria scarica che incomincia ad elevare la sua tensione riducendo la DDP etc.
Comunque, se ci fai caso, ogni volta che colleghi una batteria carica ad una scarica le scintille ci sono.
Questo non impedisce di far partire un'auto con una batteria esterna, ma considerando la differenza di capacità fra le batterie auto e quelle moto, io proverei prima a ricaricare la batteria della moto e poi eventualmente a metterla in parallelo con una di capacità 4 - 5 volte maggiore (per fortuna i cavi batteria di oggi sono delle cinesate da 3-4 mmq quando va bene).
Tutto questo non per far polemica :celebrate: ma per approfondire, anche se di poco, l'argomento.
P.S.: dimenticavo....nel momento che la batteria carica comincia ad erogare corrente anche la sua tensione scende (a causa della sua resistenza inerna), e questo aiuta in un eventuale parallelo sbilanciato.
Avatar utente
pasqualz
Utente Registrato
 
Messaggi: 881
Iscritto il: lun lug 19, 2010 7:06 pm
Località: Centro Sud
La/le tua/e Moto Guzzi: Nevada Classic 750 i.e. 2004

Re: Breva 750 - Non si accende

Messaggioda Aleksi » mer lug 05, 2017 9:36 am

Ecco. Non ho capito nulla di quanto sopra ma avevate ragione: batteria.
Avatar utente
Aleksi
Utente Registrato
 
Messaggi: 98
Iscritto il: mar apr 04, 2017 12:37 pm
Località: Milano
La/le tua/e Moto Guzzi: Breva 750

Re: Breva 750 - Non si accende

Messaggioda Roxxana » mer lug 05, 2017 11:03 am

8-) Non avevo dubbi.
Che ci vuoi fare Alexsi, so ragazzi generosi e se appena accenni a chiedere un goccio d'acqua ti apparecchiano un lounge bar per levarti la sete col prosciutto i salatini e una sciorinata di cocktail preparati da barman acrobatici. :-)))
De Guzzibus et motoribus non disputacchiandum est
-Baffo52 uno di noi.
Avatar utente
Roxxana
Moderatore
 
Messaggi: 1117
Iscritto il: mar ago 12, 2014 4:35 pm
Località: somewhere, over the rainbow
La/le tua/e Moto Guzzi: Breva 750 + una jap, ma piccola piccola (io)
Le Mans 850 I + una jap, grossa e cattivona (mio marito)

Re: Breva 750 - Non si accende

Messaggioda ledcloud » mer lug 05, 2017 11:37 am

Aleksi ha scritto:Ecco. Non ho capito nulla di quanto sopra ma avevate ragione: batteria.



:asd: :asd: :asd: :asd: :asd:
:rollin :rollin :rollin :rollin :rollin :-))) :-))) :-))) :-))) :-))) :-))) :-)))
:hammer: :hammer: :hammer: :hammer: :hammer: :hammer:
:paper: :paper: :paper: :paper:

è si,
e te credevi di presentarti qui, così dicendo "non parte la motina :love: "
ed uno solo ti dava la risposta.....

il verbo del Guzzista è Cosmico.

Si è fulminata la lampadina dello Stop?
Prima controlla la pressione degli pneumatici, poi livello olio e carburante
"c'hai messo la benzina 98 nani?" va bene
smonta il carburatore parafango anteriore,
dopo smonti alternatore tiri fuori il pistone destro (quello destro neh non il sinistro) e da li ritiri il pistone sinistro verso il destro
fatto questo se avanza un pezzo buttalo che è peso in più e non serve. Richiudi il tutto.
Dopo ripassi l'ABCD del buon Guzzista.
Cassa di birra Peroni formato famiglia bella fresca
chiami a raduno i Guzzisti più vicini (io ed Ago veniamo lo stesso)
chiami il tuo ragazzo
seratina in garage.

che poi la freccia funzioni o meno ... e che ci frega

tanto l'ha detto Roxana, è la batteria
:spy: :spy: :spy:


:love: :love: :love:
Claudio
CaliEV
Guzzista Praticante
Avatar utente
ledcloud
Socio Tesserato 2018
 
Messaggi: 8133
Iscritto il: sab ago 18, 2007 2:45 pm
Località: Ateleta, AQ
La/le tua/e Moto Guzzi: Ex Nevada 2007 Classic
Ex California EV PI 2005
V11 Balabio 2003

Re: Breva 750 - Non si accende

Messaggioda Harry » mer lug 05, 2017 12:33 pm

OT.
Io ho imparato una cosa qua dentro: al prossimo Forum tecnico mi iscrivo da femmina. :)
California EV Touring P.I.
Avatar utente
Harry
Socio Tesserato 2018
 
Messaggi: 182
Iscritto il: ven ago 09, 2013 1:38 pm
La/le tua/e Moto Guzzi: California EV P.I. 2002

Re: Breva 750 - Non si accende

Messaggioda ledcloud » mer lug 05, 2017 12:43 pm

Harry ha scritto:OT.
Io ho imparato una cosa qua dentro: al prossimo Forum tecnico mi iscrivo da femmina. :)


ci vogliono gli attributi per iscriversi come femmina
Claudio
CaliEV
Guzzista Praticante
Avatar utente
ledcloud
Socio Tesserato 2018
 
Messaggi: 8133
Iscritto il: sab ago 18, 2007 2:45 pm
Località: Ateleta, AQ
La/le tua/e Moto Guzzi: Ex Nevada 2007 Classic
Ex California EV PI 2005
V11 Balabio 2003

Re: Breva 750 - Non si accende

Messaggioda pablito » ven lug 07, 2017 6:53 pm

In effetti... :D :rollin :D
Pablito
Avatar utente
pablito
Utente Registrato
 
Messaggi: 5193
Iscritto il: mer lug 11, 2007 10:23 am
Località: La punta del tacco
La/le tua/e Moto Guzzi: Nevada classic ie 05

Re: Breva 750 - Non si accende

Messaggioda Giulio_AL20 » mar giu 05, 2018 7:55 pm

Ciao a tutti,

scrivo sotto questo topic perchè penso mi sia successa la stessa cosa. Oggi ho fatto quasi 300 km, ma dopo i primi 240 e dopo aver tenuto la mia Breva spenta circa 4 ore non è più ripartita. Nessun segnale, nemmeno un clack clack. Niente.

L'ho fatta partire a spinta (altrimenti non sapevo come fare a tornare a casa) ed è partita. Ho guidato senza problemi per gli ultimi 60 km, a casa la moto non partiva ancora.

Può essere la batteria (che ha circa 3 mesi)? E se è la batteria, perchè in 60 km non si è caricata?
Giulio_AL20
Utente Registrato
 
Messaggi: 9
Iscritto il: mer apr 04, 2018 7:52 am
La/le tua/e Moto Guzzi: Brava 750 ie

Re: Breva 750 - Non si accende

Messaggioda Mauro Fiorentini » mar giu 05, 2018 8:44 pm

Perchè l'alternatore non carica più?
Mauro ovvero... age073! :)
Avatar utente
Mauro Fiorentini
Utente Registrato
 
Messaggi: 3440
Iscritto il: sab ago 11, 2012 9:21 pm
Località: Sunny Anconashire
La/le tua/e Moto Guzzi: 850 GT California, Vespa 150LX

Re: Breva 750 - Non si accende

Messaggioda rizzi » mar giu 05, 2018 9:00 pm

Impossibile Mauro, la breva è affidabilissima nulla si può rompere, non è mica un V 35 :rollin :rollin
sia lodata la piccola povertà
Avatar utente
rizzi
Socio Tesserato 2018
 
Messaggi: 467
Iscritto il: lun ago 24, 2015 6:15 pm
La/le tua/e Moto Guzzi: V 1000 G5 1979 - V 35 II 1981 - Le Mans III 1982 - California T3 1982

Re: Breva 750 - Non si accende

Messaggioda Giulio_AL20 » mar giu 05, 2018 9:51 pm

Non so cosa dire.. ora vado giù in garage a provare la batteria da spenta e da accesa e vi dico i valori
Giulio_AL20
Utente Registrato
 
Messaggi: 9
Iscritto il: mer apr 04, 2018 7:52 am
La/le tua/e Moto Guzzi: Brava 750 ie

Re: Breva 750 - Non si accende

Messaggioda Giulio_AL20 » mar giu 05, 2018 10:36 pm

Allora sono stato giù una mezzoretta:
- da spenta segna 12.12
- da accesa (a spinta) segna 12.60
a me sembrano valori buoni.

Ho controllato i fusibili sotto la sella nella scatola a dx e vicino alla batteria: sono tutti buoni. Anche il cavo che dall'alternatore va alla centralina mi pare buono.

Può essersi rotto il comando al manubrio?

Ho fatto anche un video, è un po' buio ma si sente bene come quando schiaccio per farla partire non succede assolutamente nulla. L'ho messo su dropbox, se volete dategli un occhiata

https://www.dropbox.com/s/ayzkqpgrqquhb91/20180605_221630.mp4?dl=0
Giulio_AL20
Utente Registrato
 
Messaggi: 9
Iscritto il: mer apr 04, 2018 7:52 am
La/le tua/e Moto Guzzi: Brava 750 ie

Re: Breva 750 - Non si accende

Messaggioda Roxxana » mer giu 06, 2018 12:53 am

Primi indiziati: i fusibili ma dici che sono innocenti.
Secondo indiziato: il motorino d'avviamento -bastardo- rotto o scollegato o "tiragli un calcio mentre tenti di avviare".
Deppiú nin zo.
De Guzzibus et motoribus non disputacchiandum est
-Baffo52 uno di noi.
Avatar utente
Roxxana
Moderatore
 
Messaggi: 1117
Iscritto il: mar ago 12, 2014 4:35 pm
Località: somewhere, over the rainbow
La/le tua/e Moto Guzzi: Breva 750 + una jap, ma piccola piccola (io)
Le Mans 850 I + una jap, grossa e cattivona (mio marito)

Re: Breva 750 - Non si accende

Messaggioda dooan » mer giu 06, 2018 6:35 am

Giulio_AL20 ha scritto:Allora sono stato giù una mezzoretta:
- da spenta segna 12.12
- da accesa (a spinta) segna 12.60
a me sembrano valori buoni.

Ho controllato i fusibili sotto la sella nella scatola a dx e vicino alla batteria: sono tutti buoni. Anche il cavo che dall'alternatore va alla centralina mi pare buono.

Può essersi rotto il comando al manubrio?

Ho fatto anche un video, è un po' buio ma si sente bene come quando schiaccio per farla partire non succede assolutamente nulla. L'ho messo su dropbox, se volete dategli un occhiata

https://www.dropbox.com/s/ayzkqpgrqquhb91/20180605_221630.mp4?dl=0

.
Misura mentre tenti di accendere, verifica come varia la tensione... Se non varia non è la batteria, se cala troppo che so, a 7/8 volts allora potrebbe essere la batteria...
dooan 1200 Sport "Furia" , Califfa 1100 EV
Avatar utente
dooan
Socio Tesserato 2018
 
Messaggi: 4583
Iscritto il: gio apr 28, 2011 12:14 pm
Località: Latina
La/le tua/e Moto Guzzi: Furia 1200 Sport, La Califfa 1100 EV

Re: Breva 750 - Non si accende

Messaggioda ledcloud » mer giu 06, 2018 11:08 am

Giulio_AL20 ha scritto:Allora sono stato giù una mezzoretta:
- da spenta segna 12.12
- da accesa (a spinta) segna 12.60
a me sembrano valori buoni.


a me paiono bassi

per quanto ne so la batteria dovrebbe segnare 14V.
Poi lo spunto per l'avviamento (l'amperaggio) varia a seconda del motore.
Se da spenta misura meno di 14 V potrebbe essere la batteria andata (non è detto che nuova sia sempre come dovrebbe),
una volta avviata misura la tensione alla batteria (dovrebbe arrivare a 14V)
Claudio
CaliEV
Guzzista Praticante
Avatar utente
ledcloud
Socio Tesserato 2018
 
Messaggi: 8133
Iscritto il: sab ago 18, 2007 2:45 pm
Località: Ateleta, AQ
La/le tua/e Moto Guzzi: Ex Nevada 2007 Classic
Ex California EV PI 2005
V11 Balabio 2003

Re: Breva 750 - Non si accende

Messaggioda Giulio_AL20 » mer giu 06, 2018 2:46 pm

Allora sono andato in garage stamattina e ho fatto ancora un paio di prove, in particolare ho fatto quanto letto più sopra in questo post, ossia con i cavetti di accensione della macchina e un cacciavite ho messo in contatto il contatto del positivo del motorino di avviamento e il polo positivo della batteria: la moto è partita.

A questo punto direi che non è nè il motorino nè la batteria.. però non so cos'altro fare! Smontare e controllare il comando al manubrio è un'operazione fattibile?

Il custode del garage mi ha detto che possono anche essere i relais..
Giulio_AL20
Utente Registrato
 
Messaggi: 9
Iscritto il: mer apr 04, 2018 7:52 am
La/le tua/e Moto Guzzi: Brava 750 ie

Re: Breva 750 - Non si accende

Messaggioda ledcloud » mer giu 06, 2018 4:15 pm

Anche i relais .... controlla
alla Cali era il relais d'avviamento
Claudio
CaliEV
Guzzista Praticante
Avatar utente
ledcloud
Socio Tesserato 2018
 
Messaggi: 8133
Iscritto il: sab ago 18, 2007 2:45 pm
Località: Ateleta, AQ
La/le tua/e Moto Guzzi: Ex Nevada 2007 Classic
Ex California EV PI 2005
V11 Balabio 2003

Re: Breva 750 - Non si accende

Messaggioda Akela » mer giu 06, 2018 7:13 pm

ledcloud ha scritto:Anche i relais .... controlla
alla Cali era il relais d'avviamento


Quoto
Avatar utente
Akela
Socio Tesserato 2018
 
Messaggi: 4041
Iscritto il: dom dic 30, 2007 8:46 am
Località: Tremestieri Etneo ai piedi del Mongibello (CT)
La/le tua/e Moto Guzzi: California EV Touring P.I. - 2002 - (Aquila Bianca)
NTX 650 - 1990
EX Aprilia Pegaso GA 650 - 1994
Ex Nevada 750 - 1997:

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Ardito, Bing [Bot], bomboletta, FRADIS, mauldinamica, nosacciu, vinbrulè e 39 ospiti