Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

Domanda tecnica per gli amministratori del forum...

L'unico, autentico, inimitabile....

Domanda tecnica per gli amministratori del forum...

Messaggioda GiorgioEV80 » lun feb 05, 2018 5:55 pm

Non mi arrivano più le notifiche via e-mail quando qualcuno commenta un 3D in cui partecipo, perchè??

Premetto che quando lascio un commento, sempre spunto l'opzione "Avvisami via e-mail di risposte a questo argomento" che si trova sotto la finestra dove si scrive, in basso a sinistra.

Questo succede ormai da molti giorni...c'è qualche altra opzione da spuntare....è un problema risaputo...o sono io che non ho capito qualcosa?

Grazie per l'aiuto!
Avatar utente
GiorgioEV80
Utente Registrato
 
Messaggi: 160
Iscritto il: ven giu 23, 2017 10:11 pm
La/le tua/e Moto Guzzi: Ora ho una California EV80.
Ho avuto per 15 anni un Florida V65.
La mia prima "vera" moto è stata una Cagiva 125 SST.

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda Nello » mer feb 07, 2018 8:55 am

Ciao Giorgio, le notifiche funzionano. Controlla che le tu non finiscano nello spam


Nello
Nello
Staff
 
Messaggi: 3705
Iscritto il: lun ott 27, 2003 12:04 pm

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda GiorgioEV80 » mer feb 07, 2018 1:13 pm

Ciao Nello, ho controllato, hai ragione tu: finiscono nello spam.
Ora devo capire perchè e come risolvere il problema...non ho mai segnalato come spam le emails che vengono dal forum di AG...bho...

Grazie per la risposta!
Avatar utente
GiorgioEV80
Utente Registrato
 
Messaggi: 160
Iscritto il: ven giu 23, 2017 10:11 pm
La/le tua/e Moto Guzzi: Ora ho una California EV80.
Ho avuto per 15 anni un Florida V65.
La mia prima "vera" moto è stata una Cagiva 125 SST.

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda Cane » mer feb 07, 2018 2:13 pm

GiorgioEV80 ha scritto:Ciao Nello, ho controllato, hai ragione tu: finiscono nello spam.
Ora devo capire perchè e come risolvere il problema...non ho mai segnalato come spam le emails che vengono dal forum di AG...bho...

Grazie per la risposta!

La risolvi cliccando sopra le e mail col tasto destro e selezionare posta indesiderata, e poi selezionarle come "mittendi attendibili"...
Paolo............ "Chi non ha paura muore una volta sola"
Avatar utente
Cane
Socio Tesserato 2018
 
Messaggi: 31536
Iscritto il: dom giu 04, 2006 10:06 pm
Località: Cecina LI
La/le tua/e Moto Guzzi: California 1000C

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda nuradler » gio feb 08, 2018 8:03 pm

GiorgioEV80 ha scritto:Ciao Nello, ho controllato, hai ragione tu: finiscono nello spam.
Ora devo capire perchè e come risolvere il problema...non ho mai segnalato come spam le emails che vengono dal forum di AG...bho...

Grazie per la risposta!


Comunque qualche problema c'è.. se non apri di frequente i topic dove hai messo di default di essere aggiornato sulle notifiche dopo un po.. NON..ti arriva piu' niente...almeno è quello che succede nel mio caso .

Riprendi la lettura (apertura) del topic sul forum .. riprendono le notifiche per qualche tempo.

Ciao

Con Kaspersky internet security puoi rendere attendibile qualsiasi cosa e non va nello spam ma comunque dopo un po non arriva piu' niente..anche su altri pc con cui mi collego al forum e non hanno il KYS.

Ciao
Senza Guzzi vita grigia

** Anima solo Guzzista **
Avatar utente
nuradler
Socio Tesserato 2018
 
Messaggi: 1615
Iscritto il: lun dic 14, 2009 11:57 pm
Località: Provincia di Bergamo
La/le tua/e Moto Guzzi: Quattro aquile e una Guzzi

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda GiorgioEV80 » gio feb 08, 2018 11:33 pm

Cane ha scritto:
GiorgioEV80 ha scritto:Ciao Nello, ho controllato, hai ragione tu: finiscono nello spam.
Ora devo capire perchè e come risolvere il problema...non ho mai segnalato come spam le emails che vengono dal forum di AG...bho...

Grazie per la risposta!

La risolvi cliccando sopra le e mail col tasto destro e selezionare posta indesiderata, e poi selezionarle come "mittendi attendibili"...


Se clicco sulla mail col tasto destro non succede nulla...ma anche se seleziono la mail a poi clicco il tasto "No spam", non cambia niente: le mail di AG finiscono sempre nello spam....lo faccio da due giorni, la mail selezionata va nella posta arrivata, ma la successiva torna nello spam...azz!!
Avatar utente
GiorgioEV80
Utente Registrato
 
Messaggi: 160
Iscritto il: ven giu 23, 2017 10:11 pm
La/le tua/e Moto Guzzi: Ora ho una California EV80.
Ho avuto per 15 anni un Florida V65.
La mia prima "vera" moto è stata una Cagiva 125 SST.

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda GiorgioEV80 » gio feb 08, 2018 11:38 pm

nuradler ha scritto:
GiorgioEV80 ha scritto:Ciao Nello, ho controllato, hai ragione tu: finiscono nello spam.
Ora devo capire perchè e come risolvere il problema...non ho mai segnalato come spam le emails che vengono dal forum di AG...bho...

Grazie per la risposta!


Comunque qualche problema c'è.. se non apri di frequente i topic dove hai messo di default di essere aggiornato sulle notifiche dopo un po.. NON..ti arriva piu' niente...almeno è quello che succede nel mio caso .

Riprendi la lettura (apertura) del topic sul forum .. riprendono le notifiche per qualche tempo.

Ciao

Con Kaspersky internet security puoi rendere attendibile qualsiasi cosa e non va nello spam ma comunque dopo un po non arriva piu' niente..anche su altri pc con cui mi collego al forum e non hanno il KYS.

Ciao


Ok non passo molto tempo nel forum, ma nei topic che mi interessano ci vado, soprattutto in quelli dove ho lasciato un commento, ho sempre fatto così...se ultimamente è cambiato qualcosa non lo so...comunque si, anche secondo me qualche problema c'è perchè non riesco a evitare che le notifiche da AG finiscano nello spam (vedi mia risposta qui sopra a Cane...ri-azz!!)
Avatar utente
GiorgioEV80
Utente Registrato
 
Messaggi: 160
Iscritto il: ven giu 23, 2017 10:11 pm
La/le tua/e Moto Guzzi: Ora ho una California EV80.
Ho avuto per 15 anni un Florida V65.
La mia prima "vera" moto è stata una Cagiva 125 SST.

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda Cane » gio feb 08, 2018 11:57 pm

GiorgioEV80 ha scritto:...comunque si, anche secondo me qualche problema c'è perchè non riesco a evitare che le notifiche da AG finiscano nello spam (vedi mia risposta qui sopra a Cane...ri-azz!!)

Io ho windows live mail, non ho spam ma posta indesiderata.

Su qualsiasi e mail finita nella posta in arrivo o nella posta indesiderata, posso, col tasto destro, scegliere se mettere il mittente tra i mittenti attendibili o tra quelli indesiderati...
Paolo............ "Chi non ha paura muore una volta sola"
Avatar utente
Cane
Socio Tesserato 2018
 
Messaggi: 31536
Iscritto il: dom giu 04, 2006 10:06 pm
Località: Cecina LI
La/le tua/e Moto Guzzi: California 1000C

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda Nello » ven feb 09, 2018 9:15 am

GiorgioEV80 ha scritto:Se clicco sulla mail col tasto destro non succede nulla...ma anche se seleziono la mail a poi clicco il tasto "No spam", non cambia niente: le mail di AG finiscono sempre nello spam....lo faccio da due giorni, la mail selezionata va nella posta arrivata, ma la successiva torna nello spam...azz!!



Gmail ha policy antispam un po aggressive. Oltre a contrassegnare le email come no-spam, torna utile aggiungere il mittente della mail nei contatti o creare un filtro per smistarle. Qualche istruzione dettagliata:

https://support.google.com/mail/answer/ ... 8159195291

N
Nello
Staff
 
Messaggi: 3705
Iscritto il: lun ott 27, 2003 12:04 pm

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda ZioPaul » ven feb 09, 2018 11:57 am

nuradler ha scritto:
Comunque qualche problema c'è.. se non apri di frequente i topic dove hai messo di default di essere aggiornato sulle notifiche dopo un po.. NON..ti arriva piu' niente...almeno è quello che succede nel mio caso .

Riprendi la lettura (apertura) del topic sul forum .. riprendono le notifiche per qualche tempo.



Idem con patate e pure da anni mi succede così (e le mie non sono mai finite nell'indesiderata)
... dopo un po' le notifiche non arrivano più :rolleyes:
E' una Moto Guzzi?! ....ma dai! Le fanno ancora?
Avatar utente
ZioPaul
Socio Tesserato 2018
 
Messaggi: 2038
Iscritto il: mer ago 28, 2013 1:05 pm
Località: Colline Novaresi
La/le tua/e Moto Guzzi: La Lory -Norge 1200 2V GT
La Ramona - Aprilia Dorsogialla 7½
("Onli Italian Baics")

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda GiorgioEV80 » ven feb 09, 2018 3:33 pm

Cane ha scritto:
GiorgioEV80 ha scritto:...comunque si, anche secondo me qualche problema c'è perchè non riesco a evitare che le notifiche da AG finiscano nello spam (vedi mia risposta qui sopra a Cane...ri-azz!!)

Io ho windows live mail, non ho spam ma posta indesiderata.

Su qualsiasi e mail finita nella posta in arrivo o nella posta indesiderata, posso, col tasto destro, scegliere se mettere il mittente tra i mittenti attendibili o tra quelli indesiderati...


Nello ha scritto:
GiorgioEV80 ha scritto:Se clicco sulla mail col tasto destro non succede nulla...ma anche se seleziono la mail a poi clicco il tasto "No spam", non cambia niente: le mail di AG finiscono sempre nello spam....lo faccio da due giorni, la mail selezionata va nella posta arrivata, ma la successiva torna nello spam...azz!!



Gmail ha policy antispam un po aggressive. Oltre a contrassegnare le email come no-spam, torna utile aggiungere il mittente della mail nei contatti o creare un filtro per smistarle. Qualche istruzione dettagliata:

https://support.google.com/mail/answer/ ... 8159195291

N


Grazie per i consigli Amici, ma la mia posta elettronica è su Virgilio.it...magari continuando a ributtare le email dallo spam alla posta in arrivo, classificandole "No spam", prima o poi Virgilio(dimerda) si convincerà che le notifiche da AG LE VOGLIO e NON sono indesiderate :arrabbiato:
Avatar utente
GiorgioEV80
Utente Registrato
 
Messaggi: 160
Iscritto il: ven giu 23, 2017 10:11 pm
La/le tua/e Moto Guzzi: Ora ho una California EV80.
Ho avuto per 15 anni un Florida V65.
La mia prima "vera" moto è stata una Cagiva 125 SST.

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda GiorgioEV80 » ven feb 09, 2018 3:35 pm

ZioPaul ha scritto:
nuradler ha scritto:
Comunque qualche problema c'è.. se non apri di frequente i topic dove hai messo di default di essere aggiornato sulle notifiche dopo un po.. NON..ti arriva piu' niente...almeno è quello che succede nel mio caso .

Riprendi la lettura (apertura) del topic sul forum .. riprendono le notifiche per qualche tempo.



Idem con patate e pure da anni mi succede così (e le mie non sono mai finite nell'indesiderata)
... dopo un po' le notifiche non arrivano più :rolleyes:


...uhmmm....temo sia più grave di quanto pensassi allora.... :crying:
Avatar utente
GiorgioEV80
Utente Registrato
 
Messaggi: 160
Iscritto il: ven giu 23, 2017 10:11 pm
La/le tua/e Moto Guzzi: Ora ho una California EV80.
Ho avuto per 15 anni un Florida V65.
La mia prima "vera" moto è stata una Cagiva 125 SST.

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda Calidreaming » lun feb 12, 2018 11:56 am

Se usi Virgilio tramite un client email, prova a toglierle dallo spam accedendo da web.
Avevo lo stesso problema con Thunderbird e le email della banca sul mio account di lavoro, ho risolto accedendo da web al mio account email (nel mio caso era zoho il gestore, molto simile a gmail) e da lì ho inserito gli account della banca in whitelist.
Guzzista!
Avatar utente
Calidreaming
Moderatore
 
Messaggi: 13166
Iscritto il: lun ott 27, 2003 2:29 pm
Località: La Spezia
La/le tua/e Moto Guzzi: ex Moto Guzzi GT850 1972
ex Moto Guzzi California Stone PIK Red Race 2003
Moto Guzzi Breva 1100 abs 2006

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda GiorgioEV80 » lun feb 12, 2018 11:15 pm

Calidreaming ha scritto:Se usi Virgilio tramite un client email, prova a toglierle dallo spam accedendo da web.....


Io l'ho anche messo in googletranslate ma...niente :oops:
Avatar utente
GiorgioEV80
Utente Registrato
 
Messaggi: 160
Iscritto il: ven giu 23, 2017 10:11 pm
La/le tua/e Moto Guzzi: Ora ho una California EV80.
Ho avuto per 15 anni un Florida V65.
La mia prima "vera" moto è stata una Cagiva 125 SST.

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda Calidreaming » mar feb 13, 2018 11:16 am

GiorgioEV80 ha scritto:
Calidreaming ha scritto:Se usi Virgilio tramite un client email, prova a toglierle dallo spam accedendo da web.....


Io l'ho anche messo in googletranslate ma...niente :oops:


scusa troppo tecnico forse.

andiamo per gradi, che programma usi per accedere alla posta elettronica? ci vai via Browser (Mozilla, Chrome, Safari, Edge, Internet Explorer) o usi programmi appositi come Thunderbird o Windows Mail?

se usi il secondo allora prova ad andare su www.virgilio.it e ad accedere alla tua email cliccando sul pulsantino della posta, poi lì dentro prova a cercare la cartella dello spam/posta indesiderata e se ci trovi dentro un messaggio di Anima Guzzista prova a dirgli che non è Spam.

Cerca anche una blacklist all'interno delle pagine della posta elettronica di virgilio, dovresti vederci segnato Anima Guzzista, cancellalo o rimuovilo dalla Blacklist e dovrebbe tornare a funzionare tutto come si deve.

Alle volte i comandi di questo tipo impartiti tramite web sono più efficaci.

PS
la posta di virgilio, come libero e tiscali non sono chissà chè sistemi come Gmail, Zoho Mail, Hotmail sono decisamente più affidabili. Lascia perdere anche Yahoo che ultimamente son più le volte che salta che quelle che funziona.
Guzzista!
Avatar utente
Calidreaming
Moderatore
 
Messaggi: 13166
Iscritto il: lun ott 27, 2003 2:29 pm
Località: La Spezia
La/le tua/e Moto Guzzi: ex Moto Guzzi GT850 1972
ex Moto Guzzi California Stone PIK Red Race 2003
Moto Guzzi Breva 1100 abs 2006

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda GiorgioEV80 » mar feb 13, 2018 5:30 pm

Calidreaming ha scritto:
GiorgioEV80 ha scritto:
Calidreaming ha scritto:Se usi Virgilio tramite un client email, prova a toglierle dallo spam accedendo da web.....


Io l'ho anche messo in googletranslate ma...niente :oops:


scusa troppo tecnico forse.

andiamo per gradi, che programma usi per accedere alla posta elettronica? ci vai via Browser (Mozilla, Chrome, Safari, Edge, Internet Explorer) o usi programmi appositi come Thunderbird o Windows Mail?

se usi il secondo allora prova ad andare su http://www.virgilio.it e ad accedere alla tua email cliccando sul pulsantino della posta, poi lì dentro prova a cercare la cartella dello spam/posta indesiderata e se ci trovi dentro un messaggio di Anima Guzzista prova a dirgli che non è Spam.

Cerca anche una blacklist all'interno delle pagine della posta elettronica di virgilio, dovresti vederci segnato Anima Guzzista, cancellalo o rimuovilo dalla Blacklist e dovrebbe tornare a funzionare tutto come si deve.

Alle volte i comandi di questo tipo impartiti tramite web sono più efficaci.

PS
la posta di virgilio, come libero e tiscali non sono chissà chè sistemi come Gmail, Zoho Mail, Hotmail sono decisamente più affidabili. Lascia perdere anche Yahoo che ultimamente son più le volte che salta che quelle che funziona.


No, scusa te, io troppo bestia di sicuro!!

Entro con Chrome, non uso programmi appositi come Thunderbird o Windows Mail, quindi se ho capito bene, il tuo consiglio "se usi il secondo" non è applicabile...
Stasera cerco all'interno delle pagine della posta elettronica di virgilio la blacklist...mai vista, ma neanche mai cercata...e faccio come dici....ti aggiorno.

GRAZIE 1000 per l'aiuto!!
Avatar utente
GiorgioEV80
Utente Registrato
 
Messaggi: 160
Iscritto il: ven giu 23, 2017 10:11 pm
La/le tua/e Moto Guzzi: Ora ho una California EV80.
Ho avuto per 15 anni un Florida V65.
La mia prima "vera" moto è stata una Cagiva 125 SST.

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda GiorgioEV80 » mer feb 14, 2018 11:46 pm

Calidreaming ha scritto:
GiorgioEV80 ha scritto:
Calidreaming ha scritto:Se usi Virgilio tramite un client email, prova a toglierle dallo spam accedendo da web.....


Io l'ho anche messo in googletranslate ma...niente :oops:


scusa troppo tecnico forse.

andiamo per gradi, che programma usi per accedere alla posta elettronica? ci vai via Browser (Mozilla, Chrome, Safari, Edge, Internet Explorer) o usi programmi appositi come Thunderbird o Windows Mail?

se usi il secondo allora prova ad andare su http://www.virgilio.it e ad accedere alla tua email cliccando sul pulsantino della posta, poi lì dentro prova a cercare la cartella dello spam/posta indesiderata e se ci trovi dentro un messaggio di Anima Guzzista prova a dirgli che non è Spam.

Cerca anche una blacklist all'interno delle pagine della posta elettronica di virgilio, dovresti vederci segnato Anima Guzzista, cancellalo o rimuovilo dalla Blacklist e dovrebbe tornare a funzionare tutto come si deve.

Alle volte i comandi di questo tipo impartiti tramite web sono più efficaci.

PS
la posta di virgilio, come libero e tiscali non sono chissà chè sistemi come Gmail, Zoho Mail, Hotmail sono decisamente più affidabili. Lascia perdere anche Yahoo che ultimamente son più le volte che salta che quelle che funziona.


Niente da fare.
La cartella dello spam in virgilio è quella che avevo già smanettato giorni fa, e entrandoci posso solo evidenziare l'email e cliccare "No spam".
Fatto molte volte.
Non c'è una blacklist in virgilio.
Non ci sono altre possibilità di dichiarare che un certo indirizzo email non è spam in virgilio.
Ho anche provato ad aggiungere l'email di AG nei contatti, sperando così la riconosca come buona...questo due giorni fa, e oggi ritrovo ancora le notifiche di AG con commenti odierni nello spam...
Il baco da qualche parte c'è, ma chissà dove!
Avatar utente
GiorgioEV80
Utente Registrato
 
Messaggi: 160
Iscritto il: ven giu 23, 2017 10:11 pm
La/le tua/e Moto Guzzi: Ora ho una California EV80.
Ho avuto per 15 anni un Florida V65.
La mia prima "vera" moto è stata una Cagiva 125 SST.

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda nuradler » gio feb 15, 2018 9:37 am

Ciao controlla l'antivirus o l'Internet security e configura lo spam co le attendibilità della posta in arrivo Ciao
Senza Guzzi vita grigia

** Anima solo Guzzista **
Avatar utente
nuradler
Socio Tesserato 2018
 
Messaggi: 1615
Iscritto il: lun dic 14, 2009 11:57 pm
Località: Provincia di Bergamo
La/le tua/e Moto Guzzi: Quattro aquile e una Guzzi

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda GiorgioEV80 » mer feb 21, 2018 1:02 pm

nuradler ha scritto:Ciao controlla l'antivirus o l'Internet security e configura lo spam co le attendibilità della posta in arrivo Ciao


L'antivirus e l'internet security non li ho ancora controllati, anche perchè da qualche giorno le notifiche di AG arrivano finalmente nella posta in arrivo...forse inserendo l'email nei contatti ho risolto...

Per ora grazie a tutti per l'aiuto :ok:
Avatar utente
GiorgioEV80
Utente Registrato
 
Messaggi: 160
Iscritto il: ven giu 23, 2017 10:11 pm
La/le tua/e Moto Guzzi: Ora ho una California EV80.
Ho avuto per 15 anni un Florida V65.
La mia prima "vera" moto è stata una Cagiva 125 SST.

Re: Domanda tecnica per gli amministratori del forum...

Messaggioda GiorgioEV80 » gio feb 22, 2018 12:30 am

GiorgioEV80 ha scritto:
nuradler ha scritto:Ciao controlla l'antivirus o l'Internet security e configura lo spam co le attendibilità della posta in arrivo Ciao


L'antivirus e l'internet security non li ho ancora controllati, anche perchè da qualche giorno le notifiche di AG arrivano finalmente nella posta in arrivo...forse inserendo l'email nei contatti ho risolto...

Per ora grazie a tutti per l'aiuto :ok:


No, come non detto...ho appena trovato nello spam la notifica AG, di un altro 3D in cui sono coinvolto, su un commento di pochi minuti fa...porc :arrabbiato: ... vedrò di controllare antivirus e l'internet security (appena capisco come!!)
Avatar utente
GiorgioEV80
Utente Registrato
 
Messaggi: 160
Iscritto il: ven giu 23, 2017 10:11 pm
La/le tua/e Moto Guzzi: Ora ho una California EV80.
Ho avuto per 15 anni un Florida V65.
La mia prima "vera" moto è stata una Cagiva 125 SST.

Prossimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Forest78, giuliano moretto, Google [Bot], vinbrulè e 38 ospiti