Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

Grazie per l'attivazione! E richiesta aiuto su v50

L'unico, autentico, inimitabile....

Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda Fabio90 » mar lug 10, 2018 9:34 am

Buon giorno a tutti e grazie per l'ammissione al gruppo! Sono proprietario di due guzzi v50 III ex pa e solo ora dopo un anno dall'acquisto le ho rimesse in strada dopp 24 anni di fermo ,
Premetto che sono state interamente revisionate e sostituite tutte le parti da sostituire , una di esse dopo aver percorso 250km in modo perfetto ha iniziato su strada a singhiozzare vistosamente , credevo fosse in riserva, faccio il pieno ma il problema persiste... ho sostituito le candele , precedenti ngk b7es , attuali bp8es , ma non cambia nulla, ieri sera ho sostituito i nuovi condensatori con i vecchi, faccio vari giri di prova e la moto nelle scalate di marcia ha qualche esitazione ma non sembra che singhiozzi Ancora, oggi la proverò meglio , se dovesse dare ancora quella problematica, cosa devo fare???!! Help! :celebrate:
Fabio90
Utente Registrato
 
Messaggi: 14
Iscritto il: lun lug 09, 2018 2:48 pm
La/le tua/e Moto Guzzi: Due Moto guzzi v50 III 1984

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda Ardito » mar lug 10, 2018 11:36 am

Benvenuto, ma permettimi una battuta(senza offesa) alla tua domanda: compra una Guzzi nuova.
Alberto "Memento Audere Semper"
Socio MGCM n° 1138
IZ1PSJ
Avatar utente
Ardito
Utente Registrato
 
Messaggi: 2528
Iscritto il: mer ago 15, 2007 9:33 pm
Località: Casale Corte Cerro(VB)
La/le tua/e Moto Guzzi: ex Morini Excalibur 350 ex SP 1000 '82 ex California 1000 III Carb. '91, Stelvio 4V '08.

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda Fabio90 » mar lug 10, 2018 11:39 am

Possiedo diverse moto e auto d'epoca, le preferisco
Fabio90
Utente Registrato
 
Messaggi: 14
Iscritto il: lun lug 09, 2018 2:48 pm
La/le tua/e Moto Guzzi: Due Moto guzzi v50 III 1984

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda gis » mar lug 10, 2018 11:44 am

e ne hai ben donde :ok:
Benvenuto
Avatar utente
gis
Utente Registrato
 
Messaggi: 734
Iscritto il: gio gen 22, 2015 10:09 pm
La/le tua/e Moto Guzzi: Guzzi V7 Special - Guzzi T3 - Buell XB12 - Guzzi LMII

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda Niko46 » mar lug 10, 2018 2:20 pm

I carburatori sono "carburati"? Li hai sincronizzati? Tutta la paccottiglia di gomma è buona e ben serrata?

Ti singhiozza in piano, in salita, in "brusche" (mi viene da sorridere al pensiero) accelerazioni, a velocità e quindi gas costante? Scoppietta?

Metti l'additivo per la benzina verde?
Chi s'accontenta gode, ma chi gode s'accontenta di più
Avatar utente
Niko46
Utente Registrato
 
Messaggi: 96
Iscritto il: mar feb 06, 2018 8:38 pm
Località: Lucca
La/le tua/e Moto Guzzi: V50 I° serie

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda Fabio90 » mar lug 10, 2018 2:31 pm

Niko46 ha scritto:I carburatori sono "carburati"? Li hai sincronizzati? Tutta la paccottiglia di gomma è buona e ben serrata?

Ti singhiozza in piano, in salita, in "brusche" (mi viene da sorridere al pensiero) accelerazioni, a velocità e quindi gas costante? Scoppietta?

Metti l'additivo per la benzina verde?


I carburatori sono stati puliti con relativa sostituzione con kit dellorto e sincronizzati , la carburazione va bene, entrambe le.candele sono marroni , le gomme sono in buono stato . Il difetto lo fa sia in salita che discesa ma soprattutto lo fa a caldo , la prima volta mi è accaduto mentre ero in aurostrada a velocita costante .
No non metto additivi x benzina
Fabio90
Utente Registrato
 
Messaggi: 14
Iscritto il: lun lug 09, 2018 2:48 pm
La/le tua/e Moto Guzzi: Due Moto guzzi v50 III 1984

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda Falcone PS » mar lug 10, 2018 2:46 pm

benvenuto, condivido l'amore per le auto e le moto d'epoca.

il serbatoio come sta a sfiati o ruggine interna?
Determinazione e Pazienza.
Avatar utente
Falcone PS
Utente Registrato
 
Messaggi: 6728
Iscritto il: mar ott 21, 2008 5:03 pm
La/le tua/e Moto Guzzi: Falcone
Cardellino Lusso

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda Fabio90 » mar lug 10, 2018 2:48 pm

Falcone PS ha scritto:benvenuto, condivido l'amore per le auto e le moto d'epoca.

il serbatoio come sta a sfiati o ruggine interna?


Grazie! Il serbatoio è stato trattato e ripristinato con fondo epossidico al posto della tankerite e i rubinetti sono stati puliti e ripristinati
Fabio90
Utente Registrato
 
Messaggi: 14
Iscritto il: lun lug 09, 2018 2:48 pm
La/le tua/e Moto Guzzi: Due Moto guzzi v50 III 1984

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda nonnomario » mar lug 10, 2018 2:51 pm

Fabio90 ha scritto: Il serbatoio è stato trattato e ripristinato con fondo epossidico al posto della tankerite e i rubinetti sono stati puliti e ripristinati

Il mistero si infittisce! :spy:


Benvenuto. :celebrate:
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 139/2018
Avatar utente
nonnomario
Socio Tesserato 2018
 
Messaggi: 8585
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda Fabio90 » mar lug 10, 2018 2:54 pm

:wall: e si... più tardi la proverò con i vecchi condensatori come scritto prima, comunque grazie per il benvenuto!


nonnomario ha scritto:
Fabio90 ha scritto: Il serbatoio è stato trattato e ripristinato con fondo epossidico al posto della tankerite e i rubinetti sono stati puliti e ripristinati

Il mistero si infittisce! :spy:


Benvenuto. :celebrate:
Fabio90
Utente Registrato
 
Messaggi: 14
Iscritto il: lun lug 09, 2018 2:48 pm
La/le tua/e Moto Guzzi: Due Moto guzzi v50 III 1984

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda Niko46 » mar lug 10, 2018 5:51 pm

Le valvole tengono bene? Hai verificato la compressione dei cilindri?

Il blocco del filtro dell'aria, ergo: filtro aria, vaschetta recupero vapori olio, rinvio olio alla Coppa e sfiato; sono liberi e "in salute"?
Chi s'accontenta gode, ma chi gode s'accontenta di più
Avatar utente
Niko46
Utente Registrato
 
Messaggi: 96
Iscritto il: mar feb 06, 2018 8:38 pm
Località: Lucca
La/le tua/e Moto Guzzi: V50 I° serie

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda apemaia » mar lug 10, 2018 10:15 pm

Benvenuto! :foryou:
Avatar utente
apemaia
Utente Registrato
 
Messaggi: 2632
Iscritto il: dom feb 02, 2014 9:45 pm
Località: Treviso
La/le tua/e Moto Guzzi: Furia G&B

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda Fabio90 » mar lug 10, 2018 11:42 pm

Aggiornamento: il carburatore di destra non era ben inserito nel filtro , dopo averlo fatto entrare bene e stretto con una fascetta mi sono accorto che il tubo che collega filtro aria e coppa olio motore era scollegato , è stato molto difficile ma sono riuscito ad inserirlo , dopo aver fatto un giro a caldo la moto non singhiozza più tranne che scalando di marce in seconda va ad un cilindro (non riesco a capire quale) e poi si riprende , ora... quali sono le vs considerazioni? Dovrei mettere nuovamente le b7es e condensatori nuovi sostituiti con i vecchi? Perché in seconda fa questo scherzo?
Fabio90
Utente Registrato
 
Messaggi: 14
Iscritto il: lun lug 09, 2018 2:48 pm
La/le tua/e Moto Guzzi: Due Moto guzzi v50 III 1984

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda Fabio90 » mar lug 10, 2018 11:44 pm

Ah , il fatto di andare ad un cilindro in seconda non lo fa sempre..
Fabio90
Utente Registrato
 
Messaggi: 14
Iscritto il: lun lug 09, 2018 2:48 pm
La/le tua/e Moto Guzzi: Due Moto guzzi v50 III 1984

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda Niko46 » mer lug 11, 2018 8:08 am

Non credo che cambio e cilindro abbiano una qualche correlazione in questo specifico caso; casomai prova a far caso al numero di giri quando cambi e si presenta il problema. Personalmente, quando scalo, do sempre un colpetto d'acceleratore.

Per caso, quando tiri la frizione, il motore tende a scendere di giri?
Chi s'accontenta gode, ma chi gode s'accontenta di più
Avatar utente
Niko46
Utente Registrato
 
Messaggi: 96
Iscritto il: mar feb 06, 2018 8:38 pm
Località: Lucca
La/le tua/e Moto Guzzi: V50 I° serie

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda Fabio90 » mer lug 11, 2018 8:16 am

Effetivamente in precedenza dando un colpo di acceleratore le marce e il motore dopo la scalata li sentivo meglio, comunque no schiacciando la frizione non cambia nulla

Niko46 ha scritto:Non credo che cambio e cilindro abbiano una qualche correlazione in questo specifico caso; casomai prova a far caso al numero di giri quando cambi e si presenta il problema. Personalmente, quando scalo, do sempre un colpetto d'acceleratore.

Per caso, quando tiri la frizione, il motore tende a scendere di giri?
Fabio90
Utente Registrato
 
Messaggi: 14
Iscritto il: lun lug 09, 2018 2:48 pm
La/le tua/e Moto Guzzi: Due Moto guzzi v50 III 1984

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda hispanico » mer lug 11, 2018 9:06 am

Sostituisci le candele NGK con delle Denso W24EPR-U.
Le pipette sono nuove o vecchie? se sono ancora quelle vecchie prova a cambiarle (le MTA sono ottime)

Comunque, visti i precedenti, darei di nuovo una controllata alla cassa filtro e ai manicotti in gomma tra carburatori e collettori. Tutto deve essere inserito e serrato per bene, la gomma non deve presentare buchi o crepe.
Paolo
Guzzi Tracker: https://apple.co/2O6QWv6
Avatar utente
hispanico
Utente Registrato
 
Messaggi: 1444
Iscritto il: sab ott 12, 2013 12:51 pm
Località: Ciociaria
La/le tua/e Moto Guzzi: ---------------
850 Le Mans III '82
California 1400 Touring 2013
V7 Special '70
Stornello 160 '73

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda Fabio90 » mer lug 11, 2018 9:36 am

Le pipette sono NUOVE , ho messo le ngk con resistenza , oggi vedo di dare meglio una controllata a tutte le parti di collegam in gomma, grazie per la dritta sulle candele!

hispanico ha scritto:Sostituisci le candele NGK con delle Denso W24EPR-U.
Le pipette sono nuove o vecchie? se sono ancora quelle vecchie prova a cambiarle (le MTA sono ottime)

Comunque, visti i precedenti, darei di nuovo una controllata alla cassa filtro e ai manicotti in gomma tra carburatori e collettori. Tutto deve essere inserito e serrato per bene, la gomma non deve presentare buchi o crepe.
Fabio90
Utente Registrato
 
Messaggi: 14
Iscritto il: lun lug 09, 2018 2:48 pm
La/le tua/e Moto Guzzi: Due Moto guzzi v50 III 1984

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda genio.mauro » mer lug 11, 2018 9:58 am

Condensatori "Effe" ??? :nono: :nono: :nono: :spy:
Se le cose le sai dille.....se non le sai salle...
Avatar utente
genio.mauro
Socio Tesserato 2018
 
Messaggi: 1174
Iscritto il: mer ago 29, 2012 8:59 pm
Località: Riviera del Brenta
La/le tua/e Moto Guzzi: Guzzi 750 S (1974)
Sport 1200 4V ABS

Re: Grazie per l'attivazione! E richiesta aiuto su v50

Messaggioda Fabio90 » mer lug 11, 2018 10:00 am

genio.mauro ha scritto:Condensatori "Effe" ??? :nono: :nono: :nono: :spy:


Si... quelli nuovi sono effe , ho rimesso i suoi originali
Fabio90
Utente Registrato
 
Messaggi: 14
Iscritto il: lun lug 09, 2018 2:48 pm
La/le tua/e Moto Guzzi: Due Moto guzzi v50 III 1984

Prossimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Bing [Bot], Majestic-12 [Bot], minuscolo, umby e 25 ospiti