Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

nuovo arrivato chiede aiuto x V7

L'unico, autentico, inimitabile....

nuovo arrivato chiede aiuto x V7

Messaggioda Geppe79 » gio set 27, 2018 9:47 pm

Ciao a tutti,
sono un nuovo iscritto a questa comunity, anche se possiedo una V7 Classic da più di un anno.
mi sono iscritto perché ho un problemino con la mia V7 e credo che voi possiate aiutarmi a capire di cosa si tratta o almeno darmi dei consigli.
ho acquattato la moto usata e da sempre quando la accendo per i primi metri va a singhiozzo nonostante io abbia tirato il famoso "manettino" per tenere il gas un aperto, anche perché se non la tengo su di giri per i primi km, quando tiro la frizionerei scalare marcia si spegne, sembra quasi non tenere il minimo.
Appena si scalda però va benissimo...ma il problema si verifica anche quando è troppo calda o sta per entrare in riserva..non ho capito....
ho fatto il tagliando a 21.500 km e il mecca mi ha detto che le regolazioni erano sballate...infatti per un paio di mesi il problema non si è manifestato.
Mi sembra inoltre di sentire molte vibrazioni dallo scarico-catalizzatore...guardando poi i forum ho letto un problema uguale e mi sono accorto che era il primo proprietario della mia moto il quale pero sosteneva che i problemi si erano risolto dopo il primo tagliando.
Ho acquistato la moto da un concessionario, ho tentato di contattare il primo proprietario per capire come avesse e se avesse risolto il problema, ma non ci sono riuscito.
Detto ciò il problema non mi preclude di godermi i piaceri di questa moto bellissima che adoro!!!..ma è cmq un piccolo fastidio quotidiano che vorrei risolvere..
grazie a tutti in anticipo e per l'accoglienza
Geppe79
Utente Registrato
 
Messaggi: 3
Iscritto il: mer set 26, 2018 12:43 pm
La/le tua/e Moto Guzzi: V7 Classic

Re: nuovo arrivato chiede aiuto x V7

Messaggioda fabiolemans1 » gio set 27, 2018 10:01 pm

intanto benvenuto.
non ho un v7 e non posso aiutarti, anche se ho il vago sentore che il classic, essendo il primissimo v7 immesso sul mercato, abbia dei difettucci che non ne vogliono sapere di andar via.
-fabio-
la mente è come il paracadute: funziona solo quando è aperta
Avatar utente
fabiolemans1
Socio Tesserato 2018
 
Messaggi: 13806
Iscritto il: ven lug 21, 2006 12:29 pm
Località: messina

Re: nuovo arrivato chiede aiuto x V7

Messaggioda nafta » ven set 28, 2018 4:36 pm

Benvenuto anche da parte mia. Dove abiti? Ti consiglierei di portare la tua V7 da un bravo meccanico, possibilmente Guzzi, Oppure tornerei da chi ha fatto il tagliando chiedendo cosa abbia fatto
Avatar utente
nafta
Socio Tesserato 2018
 
Messaggi: 1077
Iscritto il: sab dic 13, 2008 7:10 pm
Località: BERGAMO
La/le tua/e Moto Guzzi: v11#3 lm2 lm3 california 3

Re: nuovo arrivato chiede aiuto x V7

Messaggioda Geppe79 » ven set 28, 2018 8:35 pm

Grazie Per il Benvenuto,
Abito a Milano, l'ultimo meccanico era un meccanico Guzzi...proverò a riportarla da lui.
ma se qualcuno ha un idea di cosa possa essere gliene sarei grato.
grazie ancora a tutti.
Geppe79
Utente Registrato
 
Messaggi: 3
Iscritto il: mer set 26, 2018 12:43 pm
La/le tua/e Moto Guzzi: V7 Classic

Re: nuovo arrivato chiede aiuto x V7

Messaggioda apemaia » dom set 30, 2018 9:11 am

Benvenuto! :foryou:
Neanch'io so come aiutarti, ma chissà che altri proprietari di V7 ti diano una risposta.
Hai già provato a guardare nel 3D dedicato?
Eventualmente potresti considerare di cambiare meccanico, non tutti sanno tutto.
Avatar utente
apemaia
Utente Registrato
 
Messaggi: 2596
Iscritto il: dom feb 02, 2014 9:45 pm
Località: Treviso
La/le tua/e Moto Guzzi: Furia G&B

Re: nuovo arrivato chiede aiuto x V7

Messaggioda nuradler » sab ott 06, 2018 11:31 pm

Geppe79 ha scritto:Ciao a tutti,
sono un nuovo iscritto a questa comunity, anche se possiedo una V7 Classic da più di un anno.
mi sono iscritto perché ho un problemino con la mia V7 e credo che voi possiate aiutarmi a capire di cosa si tratta o almeno darmi dei consigli.
ho acquattato la moto usata e da sempre quando la accendo per i primi metri va a singhiozzo nonostante io abbia tirato il famoso "manettino" per tenere il gas un aperto, anche perché se non la tengo su di giri per i primi km, quando tiro la frizionerei scalare marcia si spegne, sembra quasi non tenere il minimo.
Appena si scalda però va benissimo...ma il problema si verifica anche quando è troppo calda o sta per entrare in riserva..non ho capito....
ho fatto il tagliando a 21.500 km e il mecca mi ha detto che le regolazioni erano sballate...infatti per un paio di mesi il problema non si è manifestato.
Mi sembra inoltre di sentire molte vibrazioni dallo scarico-catalizzatore...guardando poi i forum ho letto un problema uguale e mi sono accorto che era il primo proprietario della mia moto il quale pero sosteneva che i problemi si erano risolto dopo il primo tagliando.
Ho acquistato la moto da un concessionario, ho tentato di contattare il primo proprietario per capire come avesse e se avesse risolto il problema, ma non ci sono riuscito.
Detto ciò il problema non mi preclude di godermi i piaceri di questa moto bellissima che adoro!!!..ma è cmq un piccolo fastidio quotidiano che vorrei risolvere..
grazie a tutti in anticipo e per l'accoglienza


Ciao e benvenuto , :D sicuramente devi andare da un mecca/conce Moto Guzzi autorizzato e gli fai fare un bel controllo con l'Axone .
Fai controllare se hai l'ultima versione di mappatura installata sulla centralina in base al modello di moto rilasciata da Moto Guzzi e da li fai fare anche un controllo approfondito,corpi farfallati ,e filtri vari in base ai km che ha la moto.

Ciao e buona strada '
Senza Guzzi vita grigia

** Anima solo Guzzista **
Avatar utente
nuradler
Socio Tesserato 2018
 
Messaggi: 1694
Iscritto il: lun dic 14, 2009 11:57 pm
Località: Provincia di Bergamo
La/le tua/e Moto Guzzi: Quattro aquile e una Guzzi

Re: nuovo arrivato chiede aiuto x V7

Messaggioda mastergiven » dom ott 07, 2018 9:01 am

Concordo,pulizia e sincronizzazione corpi farfallati(quella li ha ancora doppi),controllo mappa e CO con Axone,filtri puliti e tutto si dovrebbe risolvere. Certo che quello dove la porti deve essere attrezzato e capirne un pó di Guzzi. Questi controlli vanno fatti ogni 10000 km,magari chi l'ha curata prima non é stato cosí scrupoloso
Avatar utente
mastergiven
Utente Registrato
 
Messaggi: 249
Iscritto il: sab mag 25, 2013 1:39 pm
La/le tua/e Moto Guzzi: S & T

Re: nuovo arrivato chiede aiuto x V7

Messaggioda danieleross » dom ott 07, 2018 10:04 am

Condivido l ultimo post, ed in più verifica gli aggiornamenti, la prima serie ha avuto più aggiornamenti proprio riguardo l erogazione.
danieleross
Utente Registrato
 
Messaggi: 144
Iscritto il: mer ott 17, 2012 9:07 am
La/le tua/e Moto Guzzi: NTX 750 - Stelvio 1200 NTX - V9

Re: nuovo arrivato chiede aiuto x V7

Messaggioda Gian Carlo » lun ott 08, 2018 12:31 am

Ciao Geppe,
ho avuto questa moto. Oltre a quanto suggerito fin'ora (specie in questo caso la bilanciatura dei corpi farfallati con il vacuometro) controlla i serraggi degli scarichi, sopratutto quelli dei collettori e del compensatore dove è alloggiata la sonda lambda (nei modelli successivi ne hanno messe due, una per scarico). Nel mio caso (avevo gli scarichi aperti Agostini) la sonda lambda si copriva di fuliggine nera e avevo problemi simili in erogazione quando era sporca.
Avatar utente
Gian Carlo
Utente Registrato
 
Messaggi: 1261
Iscritto il: gio set 16, 2010 11:31 pm
La/le tua/e Moto Guzzi: :
---------------------------------------
Ex V7 Classic
Ex California 1400 Touring
K 1600 GTL
---------------------------------------

Re: nuovo arrivato chiede aiuto x V7

Messaggioda Geppe79 » mer ott 10, 2018 8:08 pm

Gian Carlo ha scritto:Ciao Geppe,
ho avuto questa moto. Oltre a quanto suggerito fin'ora (specie in questo caso la bilanciatura dei corpi farfallati con il vacuometro) controlla i serraggi degli scarichi, sopratutto quelli dei collettori e del compensatore dove è alloggiata la sonda lambda (nei modelli successivi ne hanno messe due, una per scarico). Nel mio caso (avevo gli scarichi aperti Agostini) la sonda lambda si copriva di fuliggine nera e avevo problemi simili in erogazione quando era sporca.


ok grazie domani controllo gli scarichi,
ma posso pulire la sonda lamda? o devo sostituirla se sporca???? se si può pulire come posso fare?
grazie ancora
Geppe79
Utente Registrato
 
Messaggi: 3
Iscritto il: mer set 26, 2018 12:43 pm
La/le tua/e Moto Guzzi: V7 Classic


Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Google [Bot] e 25 ospiti