Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

Ntx 350 ancora problemi

L'unico, autentico, inimitabile....

ntx 350 problemi non risolti

Messaggioda Val » sab nov 24, 2018 1:37 am

Ho acquistato da circa tre mesi una ntx 350 dell'89, con soli 6000 km percorsi, ma fino ad oggi non sono riuscito a risolvere 2 problemi, nonostante l'intervento dei meccanici.

1) Il motorino di avviamento funziona normalmente quando prendo la moto al mattino, ma dopo avere percorso 10-15 km, una volta spento il motore, se provo a riaccenderlo il motorino di avviamento emette solo un debole rumore (tac tac) ma non gira. La batteria ha solo tre mesi e non è scarica. Al mattino successivo il motorino di avviamento funziona normalmente

2) Nonostante la revisione dei carburatori e la taratura con vacuometro , dopo brevi percorsi (10-15km) le candele nuovissime sono entrambe fuliginose ma non bagnate e spesso una delle due è da buttare (moto va a 1 cilindro).
Attendo fiducioso vostri consigli.
Grazie
Val
Utente Registrato
 
Messaggi: 9
Iscritto il: mer ott 03, 2018 6:03 pm
La/le tua/e Moto Guzzi: Moto guzzi ntx 350

Re: ntx 350 problemi non risolti

Messaggioda apemaia » sab nov 24, 2018 8:14 am

Benvenuto! :foryou:
Avatar utente
apemaia
Utente Registrato
 
Messaggi: 2722
Iscritto il: dom feb 02, 2014 9:45 pm
Località: Treviso
La/le tua/e Moto Guzzi: Furia G&B

Re: ntx 350 problemi non risolti

Messaggioda Akela » sab nov 24, 2018 8:34 am

Val ha scritto:Ho acquistato da circa tre mesi una ntx 350 dell'89, con soli 6000 km percorsi, ma fino ad oggi non sono riuscito a risolvere 2 problemi, nonostante l'intervento dei meccanici.

1) Il motorino di avviamento funziona normalmente quando prendo la moto al mattino, ma dopo avere percorso 10-15 km, una volta spento il motore, se provo a riaccenderlo il motorino di avviamento emette solo un debole rumore (tac tac) ma non gira. La batteria ha solo tre mesi e non è scarica. Al mattino successivo il motorino di avviamento funziona normalmente

2) Nonostante la revisione dei carburatori e la taratura con vacuometro , dopo brevi percorsi (10-15km) le candele nuovissime sono entrambe fuliginose ma non bagnate e spesso una delle due è da buttare (moto va a 1 cilindro).
Attendo fiducioso vostri consigli.
Grazie


Benvenuto!

Punto Nr.1. Dato che la moto è stata ferma da parecchio tempo probabilmente lo devi smontare, pulire ed ingrassare. Controlla anche che il relè non sia ossidato. La batteria potrebbe essere perfetta ma che valore ha il CCA? Questo valore ti dà lo spunto di corrente che la batteria può dare in un istante, se è basso potresti avere problemi, dovrebbe essere almeno240A

Punto Nr.2. Controlla tutte le masse, soprattutto delle centraline, con un tester in portata Volt misura la tensione tra i vari fili di massa e la massa della batteria, deve essere minore di 0,4V
Avatar utente
Akela
Socio Tesserato 2019
 
Messaggi: 4081
Iscritto il: dom dic 30, 2007 8:46 am
Località: Tremestieri Etneo ai piedi del Mongibello (CT)
La/le tua/e Moto Guzzi: California EV Touring P.I. - 2002 - (Aquila Bianca)
NTX 650 - 1990
EX Aprilia Pegaso GA 650 - 1994
Ex Nevada 750 - 1997:

Re: ntx 350 problemi non risolti

Messaggioda alvaro3 » sab nov 24, 2018 8:37 am

Il problema è che non ha ancora finito il rodaggio,poi va a posto.










:hehe:
alvaro3
Utente Registrato
 
Messaggi: 1240
Iscritto il: mar set 04, 2007 11:19 pm

Re: ntx 350 problemi non risolti

Messaggioda Val » sab nov 24, 2018 1:55 pm

Non riesco a spiegarmi il motivo del malfunzionamento del motorino di avviamento solo dopo avere usato la moto.

Grazie per i consigli che mi avete fornito.
Val
Utente Registrato
 
Messaggi: 9
Iscritto il: mer ott 03, 2018 6:03 pm
La/le tua/e Moto Guzzi: Moto guzzi ntx 350

Re: ntx 350 problemi non risolti

Messaggioda FlavioT3 » sab nov 24, 2018 2:27 pm

Il tactactac è il solenoide sopra al motorino d'avviamento che prova a chiudere il circuito di alimentazione del motorino ed innestare il pignone ma non ha abbastanza spunto e torna indietro... Quando te lo fa prova a portargli la corrente direttamente dalla batteria cortocircuitando con un filo, o anche un cacciavite , il polo positivo del motorino d'avviamento dove arriva il grosso cavo direttamente dalla batteria, sul suo faston dove arriva il filo piccolo e vedi , ...se così il motorino gira allora è un problema nell'impianto elettrico, ovvero in qualcosa che non fa contatto o si scalda ed aumenta la sua resistenza, che potrebbe essere anche il blocchetto chiave, il blocchetto pulsante, una connessione, persino il portafusibili,... Se invece non gira lo stesso allora il problema è nel motorino o nella batteria.
Avatar utente
FlavioT3
Socio Tesserato 2019
 
Messaggi: 1688
Iscritto il: lun mag 10, 2004 10:15 pm
Località: Somewhere between Heaven and Hell

Re: ntx 350 problemi non risolti

Messaggioda Akela » sab nov 24, 2018 5:27 pm

FlavioT3 ha scritto: ... se così il motorino gira allora è un problema nell'impianto elettrico, ovvero in qualcosa che non fa contatto o si scalda ed aumenta la sua resistenza


Quando con il giravite fai contatto diretto con la batteria stai cortocircuitando il relè ed il pulsante di run/stop.

Secondo me però dato che la moto è ferma da tempo si deve ingrassare l'innesto all'interno del motorino di avviamento.
Avatar utente
Akela
Socio Tesserato 2019
 
Messaggi: 4081
Iscritto il: dom dic 30, 2007 8:46 am
Località: Tremestieri Etneo ai piedi del Mongibello (CT)
La/le tua/e Moto Guzzi: California EV Touring P.I. - 2002 - (Aquila Bianca)
NTX 650 - 1990
EX Aprilia Pegaso GA 650 - 1994
Ex Nevada 750 - 1997:

Re: ntx 350 problemi non risolti

Messaggioda FlavioT3 » sab nov 24, 2018 5:50 pm

Akela ha scritto:Quando con il giravite fai contatto diretto con la batteria stai cortocircuitando il relè ed il pulsante di run/stop.


..in genere sulle guzzi d'antan anche il relativo giro di cavi e connessioni che dalla batteria passano attraverso fusibile, il blocchetto chiave, vanno al manubrio e tornano al motorino di avviamento ...

sulla mia califfa avevo problemi di avviamento causa continua ossidazione e consumo contatti del blocchetto , ...lo pulivo e funzionava, dopo un po' ero punto e a capo, sul faston del solenoide la tensione della batteria arrivava depauperata dalle cadute del percorso, . ...messo relè dedicato con filo diretto dalla batteria e quello che credevo un motorino ormai alla fine dei suoi giorni è tornato esuberante!
..poi tutto può essere, era solo una prova rapida per verificare che appunto il problema fosse nel motorino oppure a monte.
Avatar utente
FlavioT3
Socio Tesserato 2019
 
Messaggi: 1688
Iscritto il: lun mag 10, 2004 10:15 pm
Località: Somewhere between Heaven and Hell

Ntx 350 ancora problemi

Messaggioda Val » mar feb 05, 2019 1:07 pm

Dopo problemi di accensione a caldo del motorino di avviamento,già descritti nel forum e apparentemente risolti con la sostituzione del blocchetto chiave, la moto ha presentato altri inconvenienti.
In maniera imprevedibile va ad un cilindro. Collegando una candela alla pipetta (nuova) del cilindro destro , non fa scintilla e contemporaneamente il motorino di avviamento non funziona. Dopo essere ripartito a spinta, il motore riprende a funzionare a 2 cilindri e il motorino di avviamento funziona. Percorsi pochi km, il problema si ripete (motore a 1 cilindro, candela non fa scintilla, motorino avviamento non va...). Ripartito a spinta tutto funziona nuovamente, come nulla fosse accaduto....
Faccio presente che i carburatori e il motorino di avviamento sono stati revisionati e le pipette candele sostituite.
La moto, anche se ha quasi 30 anni ha percorso meno di 7000 km.
Consultati un meccanico e un elettrauto, sono rimasti disorientati.
Chi mi può essere di aiuto?
Grazie
Val
Utente Registrato
 
Messaggi: 9
Iscritto il: mer ott 03, 2018 6:03 pm
La/le tua/e Moto Guzzi: Moto guzzi ntx 350

Re: Ntx 350 ancora problemi

Messaggioda marco58 » mar feb 05, 2019 3:38 pm

Io un po' di tempo fa con il 650NTX ho avuto il problema che partiva ad un cilindro e poi, dopo un po', tornava a funzionare a 2. Questo succedeva nel lontano 2010/11 (da allora non ci ho più trafficato su, anche x il fatto che ho preso una stelvio). A suo tempo avevo inizialmente risolto sostituendo una motoplat ma dopo c.a un anno il problema é ricomparso ... peggio di prima, infatti non parte più. A suo tempo mi era stato consigliato di cambiare tutte e due le centraline motoplat. Io allora non l'ho fatto, anche xké, comprando da un conce, la centralina mi costo' 200euro dentone .... ora ho visto su internet che si possono acquistare a ca.80euro...aspetto la pensione e poi ci rimetto mano.
Di più non so dirti ... :-(
Avatar utente
marco58
Utente Registrato
 
Messaggi: 1207
Iscritto il: dom gen 31, 2010 3:16 pm
Località: Rivoli (TO)
La/le tua/e Moto Guzzi: NTX650 (1987) - NTX1200 Stelvio (2011)

Re: Ntx 350 ancora problemi

Messaggioda ilmitico » mar feb 05, 2019 5:22 pm

Quando il motorino d'avviamento non funziona, cosa succede ? ingrana ma non gira oppure non ingrana nemmeno ?
Avatar utente
ilmitico
Moderatore
 
Messaggi: 16421
Iscritto il: gio dic 07, 2006 9:16 pm
Località: VA
La/le tua/e Moto Guzzi: guzzista esodato, suo malgrado

Re: Ntx 350 ancora problemi

Messaggioda Val » mer feb 06, 2019 1:24 am

Non gira
Val
Utente Registrato
 
Messaggi: 9
Iscritto il: mer ott 03, 2018 6:03 pm
La/le tua/e Moto Guzzi: Moto guzzi ntx 350

Re: Ntx 350 ancora problemi

Messaggioda ilmitico » mer feb 06, 2019 9:13 am

Allora o il problema di accensione e quello al motorino di avviamento sono due problemi slegati tra loro oppure è un problema intermittente all'unica cosa che hanno in comune: la batteria, controllala
Avatar utente
ilmitico
Moderatore
 
Messaggi: 16421
Iscritto il: gio dic 07, 2006 9:16 pm
Località: VA
La/le tua/e Moto Guzzi: guzzista esodato, suo malgrado

Re: Ntx 350 ancora problemi

Messaggioda Akela » mer feb 06, 2019 9:31 am

Controlla le masse, molto probabilmente la massa non è una buona massa, per cu8i la centralina del cilindro destro lavora male. Con il tester misura tra la massa della batteria (Direttamente al morsetto) e la massa della centralina. Ci deve essere una tensione minore di 0.4V. Inoltre la tensione di alimentazione della centralina deve essere maggiore di 11.4V
Avatar utente
Akela
Socio Tesserato 2019
 
Messaggi: 4081
Iscritto il: dom dic 30, 2007 8:46 am
Località: Tremestieri Etneo ai piedi del Mongibello (CT)
La/le tua/e Moto Guzzi: California EV Touring P.I. - 2002 - (Aquila Bianca)
NTX 650 - 1990
EX Aprilia Pegaso GA 650 - 1994
Ex Nevada 750 - 1997:

Re: Ntx 350 ancora problemi

Messaggioda Val » mer feb 06, 2019 1:14 pm

Oggi ancora a 1 cilindro, ma non fa scintilla candela sinistra (ieri a destra). Ancora una volta associata a problema motorino avviamento.
Val
Utente Registrato
 
Messaggi: 9
Iscritto il: mer ott 03, 2018 6:03 pm
La/le tua/e Moto Guzzi: Moto guzzi ntx 350

Re: Ntx 350 ancora problemi

Messaggioda ilmitico » mer feb 06, 2019 2:59 pm

Quando le batterie stanno morendo può capitare che diano problemi elettrici "random" di difficile spiegazione, soprattutto ai componenti elettronici (specie se il problema è una cella che va in corto a volte si, a volte no).

Detto questo, al motorino d'avviamento arriva un positivo diretto dalla batteria ed è a massa direttamente sulla carcassa, quando l'elettromagnete lo innesta, il pignone del motorino chiude il circuito elettrico.
Se il motorino si innesta ma non gira (da qui la mia domanda di prima) il problema è o nel motorino, o nella batteria, o nel collegamento elettrico del motorino.

Se avessi detto che il motorino nemmeno si innestava, avrei suggerito di controllare quei punti dell'impianto elettrico dove passano sia i cavi dell'accensione che quelli di comando del solenoide del motorino (tenendo sempre a mente che il problema elettrico casuale è il peggiore in assoluto da trovare).

Viceversa, visto che il motorino si innesta ma non gira, ammettendo che i due problemi siano legati tra loro io suggerisco di controllare gli elementi comuni tra impianto di accensione e alimentazione del motorino.
L'unica cosa che il circuito di accensione ed il motorino di avviamento hanno in comune è la batteria...
Avatar utente
ilmitico
Moderatore
 
Messaggi: 16421
Iscritto il: gio dic 07, 2006 9:16 pm
Località: VA
La/le tua/e Moto Guzzi: guzzista esodato, suo malgrado

Re: Ntx 350 ancora problemi

Messaggioda fabiolemans1 » mer feb 06, 2019 4:27 pm

qualcuno mi spiega che vuol dire che il motorino "innesta" ma non gira?
-fabio-
la mente è come il paracadute: funziona solo quando è aperta
Avatar utente
fabiolemans1
Utente Registrato
 
Messaggi: 14526
Iscritto il: ven lug 21, 2006 12:29 pm
Località: messina

Re: Ntx 350 ancora problemi

Messaggioda ilmitico » mer feb 06, 2019 4:29 pm

senti il "tac" dell'elettromagnete che lo spinge avanti

ma poi il motorino non si avvia
Avatar utente
ilmitico
Moderatore
 
Messaggi: 16421
Iscritto il: gio dic 07, 2006 9:16 pm
Località: VA
La/le tua/e Moto Guzzi: guzzista esodato, suo malgrado

Re: Ntx 350 ancora problemi

Messaggioda nonnomario » mer feb 06, 2019 4:38 pm

ilmitico ha scritto:...
L'unica cosa che il circuito di accensione ed il motorino di avviamento hanno in comune è la batteria...

e le MASSE; ... controllate le masse !
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 100/2019
Avatar utente
nonnomario
Socio Tesserato 2019
 
Messaggi: 8818
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: Ntx 350 ancora problemi

Messaggioda ilmitico » mer feb 06, 2019 4:42 pm

il motorino, però, è a massa direttamente sulla carcassa ...
Avatar utente
ilmitico
Moderatore
 
Messaggi: 16421
Iscritto il: gio dic 07, 2006 9:16 pm
Località: VA
La/le tua/e Moto Guzzi: guzzista esodato, suo malgrado

Prossimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Google [Bot], Isa, Majestic-12 [Bot] e 31 ospiti