Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

V85TT TOPIC UFFICIALE

L'unico, autentico, inimitabile....

Re: V85TT TOPIC UFFICIALE

Messaggioda aiglon » dom nov 03, 2019 2:38 pm

La mia esperienza percorrendo 300 km. di strade statali durante il rodaggio, senza esagerare col gas, si attesta su 25 Km/litro. In città non so perchè in tale ambito uso uno scooter......
aiglon
Utente Registrato
 
Messaggi: 9
Iscritto il: lun set 30, 2019 6:02 pm
La/le tua/e Moto Guzzi: V85TT

Re: V85TT TOPIC UFFICIALE

Messaggioda qwerty » dom nov 03, 2019 3:44 pm

ragazzi ho montato il decat mass ma vedo che se mando in battuta i collettori e lo scarico nei tubi ,lo scarico in pratica tocca sul forcellone posteriore (o distra veramente poco). da stupido non ho controllato originariamente com'è ma ripeto a me pare troppo vicino quando oscilla rischio che interferisca con lo scarica rovinando il tutto ad esempio in presenza di sporco...una soluzione e non mettere a battuta ma e' normale?è normale inoltre che anche se tutto stretto se metto la mano vicino ai giunto dive ci sono le fascette sento uscire i gas di scarico?inoltre nel provare a spostare la fascetta dello scarico ho graffiato il terminale...vorrei farlo riverniciare consigli?oppure provare cubicatura,wrappatura e infine come evitare che si graffi nuovamente con la fascetta che lo regge visto che devo regolarla quando lo rimonterò ma e' tagliente ed in acciaio?grazie
qwerty
Utente Registrato
 
Messaggi: 228
Iscritto il: ven ott 05, 2012 11:35 pm
La/le tua/e Moto Guzzi: v9 bobber
ex v7 stone

Re: V85TT TOPIC UFFICIALE

Messaggioda Marco52 » dom nov 03, 2019 5:52 pm

qwerty ha scritto:ragazzi ho montato il decat mass ma vedo che se mando in battuta i collettori e lo scarico nei tubi ,lo scarico in pratica tocca sul forcellone posteriore (o distra veramente poco). da stupido non ho controllato originariamente com'è ma ripeto a me pare troppo vicino quando oscilla rischio che interferisca con lo scarica rovinando il tutto ad esempio in presenza di sporco...una soluzione e non mettere a battuta ma e' normale?è normale inoltre che anche se tutto stretto se metto la mano vicino ai giunto dive ci sono le fascette sento uscire i gas di scarico?inoltre nel provare a spostare la fascetta dello scarico ho graffiato il terminale...vorrei farlo riverniciare consigli?oppure provare cubicatura,wrappatura e infine come evitare che si graffi nuovamente con la fascetta che lo regge visto che devo regolarla quando lo rimonterò ma e' tagliente ed in acciaio?grazie



anch'io pensavo di prendere il decatalizzatore e lo scarico della MASS, ma dopo quello che scrivi mi hai messo qualche dubbio. Innanzi tutto perché non sei andato dal tuo meccanico di fiducia, io me lo sarei fatto montare. Magari senti la MASS e fatti dare qualche dritta da loro. Tienici aggiornati
Marco52
Socio Tesserato 2019
 
Messaggi: 28
Iscritto il: lun mag 13, 2019 9:52 am
La/le tua/e Moto Guzzi: V85tt

Re: V85TT TOPIC UFFICIALE

Messaggioda IvanoMcGregor » mar nov 05, 2019 12:18 pm

Ciao! Oggi ho portato il v85 per il tagliando dei 10mila km.

Vi segnalo la lista delle cose da sistemare per lasciare traccia “ai posteri”:

- problema elettrico: domenica scorsa le luci anteriori sono impazzite! la luce di posizione non va più e neppure gli abbaglianti. La moto non dà segno di errore ed i fusibili dovrebbero essere intatti. Forse sono il primo ad avere il problema, vi tengo aggiornati!

- sotto il cilindro sinistro sembrava ci fosse un trafilaggio d’olio;

Per il resto ci sono piccole cose da “fai da te”, che però non chiamerei davvero problemi: davanti è partita una risonanza che viene dal gruppo strumentazione / parabrezza (vanno solo controllate le viti) ed il leveraggio della sospensione posteriore cigola abbastanza (anche qui ho provato ad ingrassare una volta ma non ho avuto il tempo di fare un lavoro come si deve).

In generale, però, la moto va, va eccome! Mi pare che con la Guzzi ci sia davvero un gran preconcetto e un po’ di sfiducia. Io vengo da una moto precedente molto “matura” (era un progetto con qualche anno sulle spalle) e comunque qualche difettuccio c’era ancora. Se ti chiami Bmw, però, guai a dire che le moto vanno male... :asd:

PS. Per gli appassionati del vintage, è uscito il nuovo suzuki v strom! Per chi piace il genere, direi che è la moto perfetta.. prezzo permettendo!
"il pulcino di Mandello"
Avatar utente
IvanoMcGregor
Utente Registrato
 
Messaggi: 75
Iscritto il: gio mag 09, 2019 2:41 pm
La/le tua/e Moto Guzzi: ex Aprilia Rs125
ex Bmw f800r
Moto Guzzi V85TT

Re: V85TT TOPIC UFFICIALE

Messaggioda Robyv35lll » mar nov 05, 2019 2:40 pm

..... problema elettrico: domenica scorsa le luci anteriori sono impazzite! la luce di posizione non va più e neppure gli abbaglianti. La moto non dà segno di errore ed i fusibili dovrebbero essere intatti. Forse sono il primo ad avere il problema, vi tengo aggiornati!


Ciao, ma per caso hai beccato pioggia forte? A sentire in giro forse qualche parte dell'impianto non è perfettamente ermetico, io personalmente
ho fatto più di 100 km con l'acqua che Dio la mandava ma non ho avuto problemi, però il ricordo di un post un pò mi ha fatto preoccupare.

Grazie
Avatar utente
Robyv35lll
Utente Registrato
 
Messaggi: 360
Iscritto il: dom apr 13, 2008 7:08 pm
La/le tua/e Moto Guzzi: V35III
850 T5 civilie
V85TT bianca/rossa

Re: V85TT TOPIC UFFICIALE

Messaggioda IvanoMcGregor » mar nov 05, 2019 4:16 pm

Robyv35lll ha scritto:..... problema elettrico: domenica scorsa le luci anteriori sono impazzite! la luce di posizione non va più e neppure gli abbaglianti. La moto non dà segno di errore ed i fusibili dovrebbero essere intatti. Forse sono il primo ad avere il problema, vi tengo aggiornati!


Ciao, ma per caso hai beccato pioggia forte? A sentire in giro forse qualche parte dell'impianto non è perfettamente ermetico, io personalmente
ho fatto più di 100 km con l'acqua che Dio la mandava ma non ho avuto problemi, però il ricordo di un post un pò mi ha fatto preoccupare.

Grazie


Quest’estate sono passato sotto incredibili acquazzoni ma non è successo nulla. Questa volta ho lasciato la moto tutto il giorno in un posto molto umido (al ritorno c’era un fitto strato di umidità sul mezzo), ma sinceramente mi pare un po’ pochino per rovinare una motocicletta. Se così fosse, il mezzo si sarebbe rotto praticamente da fermo! Staremo a vedere...

EDIT: tra l’altro credo che in caso di problema elettrico il computer di bordo dovrebbe segnalare un’anomalia.. invece nel mio caso il sistema non riconosce nulla, anzi il tasto degli abbaglianti sembra funzionare
"il pulcino di Mandello"
Avatar utente
IvanoMcGregor
Utente Registrato
 
Messaggi: 75
Iscritto il: gio mag 09, 2019 2:41 pm
La/le tua/e Moto Guzzi: ex Aprilia Rs125
ex Bmw f800r
Moto Guzzi V85TT

Re: V85TT TOPIC UFFICIALE

Messaggioda scarverinside » mar nov 05, 2019 4:44 pm

Io sono tra gli sfortunati/fortunati che usa la moto tutti i giorni anche con acqua forte come stamattina, ma non ho ancora avuto noie (7.000 km)
scarverinside
Utente Registrato
 
Messaggi: 30
Iscritto il: mar giu 04, 2019 2:34 pm

Re: V85TT TOPIC UFFICIALE

Messaggioda IvanoMcGregor » mar nov 05, 2019 4:58 pm

Ragazzi, dite quello che volete che della Guzzi, ma l’assistenza almeno a Roma è proprio buona.

Mezzo già tagliandato e, a quanto mi dicono, tutto risolto. Resoconto dei due problemi:

- luci: hanno parlato genericamente di un “contatto” che hanno risolto, quando vado a ritirare la moto chiedo di più, così se dovesse succedere di nuovo a qualcuno sappiamo dove mettere le mani;

- perdita olio: si era allentata una vite del coperchio volano. Anche qui piccolissimo problema, certo peccato perché è la seconda perdita di questo tipo e quindi si può dire che l’assemblaggio del motore non sia stato proprio perfetto...
"il pulcino di Mandello"
Avatar utente
IvanoMcGregor
Utente Registrato
 
Messaggi: 75
Iscritto il: gio mag 09, 2019 2:41 pm
La/le tua/e Moto Guzzi: ex Aprilia Rs125
ex Bmw f800r
Moto Guzzi V85TT

Re: V85TT TOPIC UFFICIALE

Messaggioda Muttley66 » mar nov 05, 2019 5:00 pm

Io ho preso numerosi acquazzoni e anche la grandine, ma nessun problema da acqua!
Ho avuto un problema con la manopola del drive by wire che inizialmente avevo imputato come "possibile" infiltrazione d'acqua (essendo avvenuta dopo una notte in cui la moto era rimasta all'aperto sotto un forte acquazzone), ma è poi risultato essere un particolare difettoso, probabilmente per un problema di montaggio.
quella della moto è l'unica catena che rende liberi... immagina senza!
Avatar utente
Muttley66
Utente Registrato
 
Messaggi: 100
Iscritto il: mar lug 02, 2019 4:10 pm
La/le tua/e Moto Guzzi: Moto Guzzi V85 TT + Kawasaki W800 + Beta Alp 200

Re: V85TT TOPIC UFFICIALE

Messaggioda scarverinside » mar nov 05, 2019 5:06 pm

@ivanomacgregor hai per caso una foto del trasudo olio? Anche io ho un alone sia a destra che a sinistra sotto i cilindri, ma l’ho ritenuto, forse sbagliando, normale...

@Muttley anche io moto fuori tutte le notti alle intemperie ahimè e per ora tutto ok
scarverinside
Utente Registrato
 
Messaggi: 30
Iscritto il: mar giu 04, 2019 2:34 pm

Re: V85TT TOPIC UFFICIALE

Messaggioda IvanoMcGregor » mar nov 05, 2019 5:32 pm

scarverinside ha scritto:@ivanomacgregor hai per caso una foto del trasudo olio? Anche io ho un alone sia a destra che a sinistra sotto i cilindri, ma l’ho ritenuto, forse sbagliando, normale...

@Muttley anche io moto fuori tutte le notti alle intemperie ahimè e per ora tutto ok


Purtroppo no, mi sono accorto della perdita solo alla consegna. Purtroppo qui a Roma non riesco a trovare un posto dove lavarmi la moto da solo, e se non lavi la moto non ti rendi conto di tante piccole magagne.

In generale però, un trasudo non è mai buona cosa...!
"il pulcino di Mandello"
Avatar utente
IvanoMcGregor
Utente Registrato
 
Messaggi: 75
Iscritto il: gio mag 09, 2019 2:41 pm
La/le tua/e Moto Guzzi: ex Aprilia Rs125
ex Bmw f800r
Moto Guzzi V85TT

Re: V85TT TOPIC UFFICIALE

Messaggioda califoggiano » mar nov 05, 2019 7:01 pm

IvanoMcGregor ha scritto:- perdita olio: si era allentata una vite del coperchio volano. Anche qui piccolissimo problema, certo peccato perché è la seconda perdita di questo tipo e quindi si può dire che l’assemblaggio del motore non sia stato proprio perfetto...


Immagino si tratti del coperchio valvole, visto che il volano è da tutt'altra parte rispetto al cilindro sul nostro bicilindrico.
Pertanto l'assemblaggio direi che non ci azzecca, visto che in occasione del tagliando quei coperchi vanno smontati per registrare il gioco valvole.
Cmq finché la perdita viene da quei coperchi non è mai grave, lo dico perché molti qui sono alla prima Guzzi e magari non lo sanno.
Basta controllare il serraggio delle viti o, nel peggiore dei casi, cambiare la guarnizione che cmq costa pochi euro ;)
*Professionista della Forchetta*
Avatar utente
califoggiano
Socio Tesserato 2019
 
Messaggi: 8092
Iscritto il: gio ott 19, 2006 10:05 am
Località: bergamo provincia
La/le tua/e Moto Guzzi: Califoggia '02, Florida '90, Honda CB125 '80, Nuovo Falcone Civ. '74, Lodola 235GT '59, Galletto 192 '57

Re: V85TT TOPIC UFFICIALE

Messaggioda IvanoMcGregor » mer nov 06, 2019 11:50 am

califoggiano ha scritto:
IvanoMcGregor ha scritto:- perdita olio: si era allentata una vite del coperchio volano. Anche qui piccolissimo problema, certo peccato perché è la seconda perdita di questo tipo e quindi si può dire che l’assemblaggio del motore non sia stato proprio perfetto...


Immagino si tratti del coperchio valvole, visto che il volano è da tutt'altra parte rispetto al cilindro sul nostro bicilindrico.
Pertanto l'assemblaggio direi che non ci azzecca, visto che in occasione del tagliando quei coperchi vanno smontati per registrare il gioco valvole.
Cmq finché la perdita viene da quei coperchi non è mai grave, lo dico perché molti qui sono alla prima Guzzi e magari non lo sanno.
Basta controllare il serraggio delle viti o, nel peggiore dei casi, cambiare la guarnizione che cmq costa pochi euro ;)


No, ti confermo che veniva dal coperchio volano, in basso, nella parte anteriore del motore. Anche qua nulla di grave!

Il mio resoconto dopo 10000km include:
- qualche spruzzata di olio dal cardano (ma fortunatamente credo di rientrare nella categoria “troppo olio nel meccanismo”);
- due perdite di olio dal motore (un o-ring troppo stretto; una vite da serrare);
- un problema elettrico alle luci (forse l’unico intoppo “vero”, da solo non avrei saputo risolverlo);
- una pedana che andava in risonanza.

La moto si è mangiata circa 150ml di olio (perdite incluse!). Direi che la maggior parte dei problemi si risolveva con un set di chiavi inglesi, che non è male per una motocicletta appena uscita.
"il pulcino di Mandello"
Avatar utente
IvanoMcGregor
Utente Registrato
 
Messaggi: 75
Iscritto il: gio mag 09, 2019 2:41 pm
La/le tua/e Moto Guzzi: ex Aprilia Rs125
ex Bmw f800r
Moto Guzzi V85TT

Re: V85TT TOPIC UFFICIALE

Messaggioda Enzo-NW » mer nov 06, 2019 12:01 pm

Maneanche benissimo visto che si può risolvere con un migliore controllo delle coppie di serraggio durante l'assemblaggio.
Il motore della tua auto non perde olio e non richiede di stringere bulloni allentati...
Avatar utente
Enzo-NW
Socio Tesserato 2019
 
Messaggi: 4250
Iscritto il: sab gen 04, 2014 1:27 pm
Località: Svizzera centrale
La/le tua/e Moto Guzzi: Stelvio NTX rossa, ex V7 II

Re: V85TT TOPIC UFFICIALE

Messaggioda Cane » mer nov 06, 2019 12:07 pm

IvanoMcGregor ha scritto:No, ti confermo che veniva dal coperchio volano, in basso, nella parte anteriore del motore. Anche qua nulla di grave!

Non capiano o non sei stato chiaro....

Cosa intendi per volano? Il volano e' tra il i cilindri e il cambio, e comunque non e' nella parte anteriore del motore....

Forse intendi l'alternatore?
Paolo ...
Avatar utente
Cane
Socio Tesserato 2019
 
Messaggi: 36820
Iscritto il: dom giu 04, 2006 10:06 pm
Località: Cecina LI
La/le tua/e Moto Guzzi: California 1000C

Re: V85TT TOPIC UFFICIALE

Messaggioda IvanoMcGregor » mer nov 06, 2019 12:37 pm

Cane ha scritto:
IvanoMcGregor ha scritto:No, ti confermo che veniva dal coperchio volano, in basso, nella parte anteriore del motore. Anche qua nulla di grave!

Non capiano o non sei stato chiaro....

Cosa intendi per volano? Il volano e' tra il i cilindri e il cambio, e comunque non e' nella parte anteriore del motore....

Forse intendi l'alternatore?


Ciao, scusate per l’imprecisione! Ho controllato sul manuale di officina e il pezzo che trasudava è indicato lì come “Coperchio Generatore” . Per farla semplice, è il coperchio cilindrico che si trova nella parte anteriore del motore, tra i due cilindri. Scusate l’imprecisione (anche se credo venga dalla persona che mi ha consegnato la moto, a meno che non abbia capito male)
"il pulcino di Mandello"
Avatar utente
IvanoMcGregor
Utente Registrato
 
Messaggi: 75
Iscritto il: gio mag 09, 2019 2:41 pm
La/le tua/e Moto Guzzi: ex Aprilia Rs125
ex Bmw f800r
Moto Guzzi V85TT

Re: V85TT TOPIC UFFICIALE

Messaggioda califoggiano » mer nov 06, 2019 8:58 pm

Sì lì davanti c'è l'alternatore, anche sulle vecchie.
Se non è cambiato nulla, il coperchio non fa tenuta e difatti non ha guarnizioni.
La tenuta è assicurata dai paraoli su albero motore e albero a cammes: trovare olio lì significava avere uno dei 2 che perdeva.
Coi nuovi motori, in cui ogni volta almeno il 90% dei pezzi è differente dal passato, non so se sia ancora così.
*Professionista della Forchetta*
Avatar utente
califoggiano
Socio Tesserato 2019
 
Messaggi: 8092
Iscritto il: gio ott 19, 2006 10:05 am
Località: bergamo provincia
La/le tua/e Moto Guzzi: Califoggia '02, Florida '90, Honda CB125 '80, Nuovo Falcone Civ. '74, Lodola 235GT '59, Galletto 192 '57

Re: V85TT TOPIC UFFICIALE

Messaggioda califoggiano » mer nov 06, 2019 8:59 pm

Potrebbe essere a bagno d'olio come sulla quasi totalità delle jap..
*Professionista della Forchetta*
Avatar utente
califoggiano
Socio Tesserato 2019
 
Messaggi: 8092
Iscritto il: gio ott 19, 2006 10:05 am
Località: bergamo provincia
La/le tua/e Moto Guzzi: Califoggia '02, Florida '90, Honda CB125 '80, Nuovo Falcone Civ. '74, Lodola 235GT '59, Galletto 192 '57

Re: V85TT TOPIC UFFICIALE

Messaggioda Cane » mer nov 06, 2019 10:49 pm

califoggiano ha scritto:Potrebbe essere a bagno d'olio come sulla quasi totalità delle jap..

Credo di si...

Sulle V7 c'e' da qualche anno...
Paolo ...
Avatar utente
Cane
Socio Tesserato 2019
 
Messaggi: 36820
Iscritto il: dom giu 04, 2006 10:06 pm
Località: Cecina LI
La/le tua/e Moto Guzzi: California 1000C

Re: V85TT TOPIC UFFICIALE

Messaggioda Ghismo1980 » gio nov 07, 2019 12:48 pm

IvanoMcGregor ha scritto:
califoggiano ha scritto:
IvanoMcGregor ha scritto:- perdita olio: si era allentata una vite del coperchio volano. Anche qui piccolissimo problema, certo peccato perché è la seconda perdita di questo tipo e quindi si può dire che l’assemblaggio del motore non sia stato proprio perfetto...


Immagino si tratti del coperchio valvole, visto che il volano è da tutt'altra parte rispetto al cilindro sul nostro bicilindrico.
Pertanto l'assemblaggio direi che non ci azzecca, visto che in occasione del tagliando quei coperchi vanno smontati per registrare il gioco valvole.
Cmq finché la perdita viene da quei coperchi non è mai grave, lo dico perché molti qui sono alla prima Guzzi e magari non lo sanno.
Basta controllare il serraggio delle viti o, nel peggiore dei casi, cambiare la guarnizione che cmq costa pochi euro ;)


No, ti confermo che veniva dal coperchio volano, in basso, nella parte anteriore del motore. Anche qua nulla di grave!

Il mio resoconto dopo 10000km include:
- qualche spruzzata di olio dal cardano (ma fortunatamente credo di rientrare nella categoria “troppo olio nel meccanismo”);
- due perdite di olio dal motore (un o-ring troppo stretto; una vite da serrare);
- un problema elettrico alle luci (forse l’unico intoppo “vero”, da solo non avrei saputo risolverlo);
- una pedana che andava in risonanza.

La moto si è mangiata circa 150ml di olio (perdite incluse!). Direi che la maggior parte dei problemi si risolveva con un set di chiavi inglesi, che non è male per una motocicletta appena uscita.


Qual'era la pedana che andava in risonanza? Hanno semplicemente serrato le meglio le viti?
Grazie
Avatar utente
Ghismo1980
Utente Registrato
 
Messaggi: 21
Iscritto il: mer lug 10, 2019 10:13 am
La/le tua/e Moto Guzzi: Moto Guzzi V85 tt evocative graphic: giallo sahara

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Betto, Google [Bot], Majestic-12 [Bot], strata e 33 ospiti