Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

Problemi elettrici Moto Guzzi Breva 750ie anno 2004

L'unico, autentico, inimitabile....

Problemi elettrici Moto Guzzi Breva 750ie anno 2004

Messaggioda Vittorino.tecce1957 » mar ago 18, 2020 1:36 pm

Prima di tutto buongiorno e grazie di avermi ammesso,
vorrei esporVi il mio problema.
Ho acquistato a luglio 2020 una guzzi breva 750 ie anno 2004, consapevole che la batteria era da sostituire (una volta in moto andava bene ). Sostituisco la batteria con una a gel, collego i morsetti, nulla, dopo due tentativi (polarità rispettate), tutto normale, Faccio circa 700 km in un paio di settimane, apparentemente a posto ad eccezione che a volte sembrerebbe saltellare, tipo benzina sporca, penso di cambiare le candele (smontate una era con elettrodo color grigio, altra più scura, tendente al nero). Poi fermo la moto alla mattina. La batteria non ricarica, probabile problema regolatore di tensione. Controllato era la massa di quest'ultimo che non era ottimale. A posto. carica correttamente. Alle 18, 00 vado per mettere in moto morta. La batteria è buona! Parte con lo starter esterno, mettendo massa su telaio e positivo sul positivo bobina, staccato starter esterno si spegne. Un mio amico mette la mano sotto il serbatoio, lato destro, miracolosamente torna alimentazione moto parte normalmente! Il giorno dopo la porto da mio amico elettrauto che rimappa anche le centraline, smontiamo serbatoio e vediamo che un bullone della pompa della benzina preme sul gruppo di fili fissati sul lato destro del telaio dove appoggia il serbatoio. Apriamo la guaina ed i fili sembrano a posto, rimettiamo guaina protettiva esterna. Moto a posto. Dopo un paio di giorni scompare alimentazione benchè la batteria a fermo segni 12,5 ed in moto 13,6. Dimenticavo era già montato un indicatore digitale delle marce (potrebbe essere lui il problema?) Cosa potrebbe essere? Ho notato che qualche problema elettrico dovrebbe esserci, dove? Grazie a chi vorrà darmi qualche informazione.
Vittorino.tecce1957
Utente Registrato
 
Messaggi: 5
Iscritto il: lun ago 17, 2020 11:35 am
La/le tua/e Moto Guzzi: Breva 750 ie anno 2004

Re: Problemi elettrici Moto Guzzi Breva 750ie anno 2004

Messaggioda apemaia » mar ago 18, 2020 1:39 pm

Benvenuto! :foryou:
In attesa degli esperti dicci qualcosa anche di te, non essere timido!
Avatar utente
apemaia
Socio Tesserato 2020
 
Messaggi: 3198
Iscritto il: dom feb 02, 2014 9:45 pm
Località: Treviso
La/le tua/e Moto Guzzi: Furia G&B

Re: Problemi elettrici Moto Guzzi Breva 750ie anno 2004

Messaggioda Vittorino.tecce1957 » mar ago 18, 2020 1:50 pm

62 anni, motociclista da giovane, ultima moto Honda 750 F (in precedenza Guzzi 400 quattro cilindri, Yamaha 500 bicilindrica), poi fermata a causa figli piccoli, poco tempo, impegni familiari,lavoro, ecc. A luglio mi prestano BMW GS 650 per un paio di settimane, mi riviene la voglia di moto. Trovo la Guzzi breva 750ie, la provo, la trovo maneggevole non troppo pesante, pochi km 31000, motore onesto, la compro. Poi problemi strani come da descrizione. Ho uno scuter Malaguti Madison fermo da qualche anno, pratico, ma la moto è altra cosa.
Vittorino.tecce1957
Utente Registrato
 
Messaggi: 5
Iscritto il: lun ago 17, 2020 11:35 am
La/le tua/e Moto Guzzi: Breva 750 ie anno 2004

Re: Problemi elettrici Moto Guzzi Breva 750ie anno 2004

Messaggioda fabiolemans1 » mar ago 18, 2020 3:02 pm

benvenuto.
i problemi elettrici sono sempre una gran rogna; comincerei dall'eliminare il contamarce, poi si vedrà.
-fabio-
la mente è come il paracadute: funziona solo quando è aperta
Avatar utente
fabiolemans1
Utente Registrato
 
Messaggi: 15819
Iscritto il: ven lug 21, 2006 12:29 pm
Località: messina

Re: Problemi elettrici Moto Guzzi Breva 750ie anno 2004

Messaggioda rb22 » mer ago 19, 2020 2:21 pm

Qualche fusibile?
rb22
Utente Registrato
 
Messaggi: 1454
Iscritto il: mar mar 22, 2011 9:45 pm
La/le tua/e Moto Guzzi: norge 1200

Re: Problemi elettrici Moto Guzzi Breva 750ie anno 2004

Messaggioda pablito » ven ago 21, 2020 4:20 pm

Vai sul forum della breva 750...cerca o chiedi li...
Pablito
Avatar utente
pablito
Utente Registrato
 
Messaggi: 5488
Iscritto il: mer lug 11, 2007 10:23 am
Località: La punta del tacco
La/le tua/e Moto Guzzi: Nevada classic ie 05

Re: Problemi elettrici Moto Guzzi Breva 750ie anno 2004

Messaggioda Yuri.ferrazza » dom ago 23, 2020 11:03 am

Ciao, spero di poterti essere d'aiuto, io ho avuto problemi simili.
Prima cosa, cosa intendi con morta? Premi l'accensione e che succede? Il motorino fa rumore o altro?
Come prima cosa ti direi di controllare se tutto l'impianto di carica della batteria funziona, fai una prova:
1) misura la tensione a motore spento
2) misura la tensione a motore acceso, controllando che accelerando si alzi la tensione [per il nevada si trova il grafico dell'andamento di produzione di energia dell'alternarore]
3)fai un giro e rimisura la tensione
Sulla nevada era presente un problema di caduta di tensione eccessiva sull'elettromagnete del motorino, fai una prova premendo il tasto di accensione rileva la tensione tra il fastom del motorino di avviamento e la massa. Vedi quanto è la differenza di potenziale. Se la tensione è diversa da quella rilevata sulla batteria allora il problema è nei cavi. Il filo del comando del motorino si gira tutta la moto e in 16 anni il rame si ossida.
Controlla queste cose, potrebbe risolvere.
Fammi sapere :ok:
Yuri.ferrazza
Utente Registrato
 
Messaggi: 21
Iscritto il: mar nov 12, 2019 11:41 pm
Località: Roma
La/le tua/e Moto Guzzi: Nevada 750 2002

Re: Problemi elettrici Moto Guzzi Breva 750ie anno 2004

Messaggioda Vittorino.tecce1957 » lun ago 24, 2020 9:48 am

Prima di tutto grazie della tua cortesia e buona giornata. Per morta intendo che pur avendo batteria carica, la moto non si alimenta. Come se avessi staccato la batteria. Qualche giorno prima avevo controllato batteria : a motore spento 12,4 a motore acceso 13,5. . Potrebbe essere qualche relè che girata la chiave di accensione da il consenso per alimentare la moto?
Vittorino.tecce1957
Utente Registrato
 
Messaggi: 5
Iscritto il: lun ago 17, 2020 11:35 am
La/le tua/e Moto Guzzi: Breva 750 ie anno 2004

Re: Problemi elettrici Moto Guzzi Breva 750ie anno 2004

Messaggioda Yuri.ferrazza » lun ago 24, 2020 2:02 pm

Vittorino.tecce1957 ha scritto:Prima di tutto grazie della tua cortesia e buona giornata. Per morta intendo che pur avendo batteria carica, la moto non si alimenta. Come se avessi staccato la batteria. Qualche giorno prima avevo controllato batteria : a motore spento 12,4 a motore acceso 13,5. . Potrebbe essere qualche relè che girata la chiave di accensione da il consenso per alimentare la moto?

Ho trovato questo schema, ho cercato breva ie 2004 schema elettrico https://www.paratamoto.com/harley-david ... close.html

Mmh bello impiccioso, allora, come prima cosa nella ricerca dei guasti si parte “dall’alto” e si scende. Appurato che esiste una tensione ai capi della batteria devi prendere il tester e controllare ogni singolo collegamento.Controlla che i fusibili da 30A siano intatti e verifica che ci sia continuità. Può capitare che i fusibili si ossidino. Se li va bene controlla che il pulsante rosso (il kill switch, quello per spegnere la moto) funzioni: se aperto il circuito non ha continuità, se è chiuso (la posizione normale quando guidi) deve esserci continuità tra i pin. Controlla sennò l’interruttore chiave. Se tutte queste prove danno problemi bisogna cercare altrove.
Se hai un po’ di dimestichezza con i circuiti elettrici ti consiglio di scaricartelo e controllare filo per filo. I problemi elettrici sono rognosi, ma si risolvono.

Fammi sapere
Yuri.ferrazza
Utente Registrato
 
Messaggi: 21
Iscritto il: mar nov 12, 2019 11:41 pm
Località: Roma
La/le tua/e Moto Guzzi: Nevada 750 2002

Re: Problemi elettrici Moto Guzzi Breva 750ie anno 2004

Messaggioda Vittorino.tecce1957 » lun ago 24, 2020 2:54 pm

Grazie ti aggiorno
Vittorino.tecce1957
Utente Registrato
 
Messaggi: 5
Iscritto il: lun ago 17, 2020 11:35 am
La/le tua/e Moto Guzzi: Breva 750 ie anno 2004

Re: Problemi elettrici Moto Guzzi Breva 750ie anno 2004

Messaggioda Vittorino.tecce1957 » gio ott 08, 2020 4:45 pm

Controllato intero impianto elettrico, cablaggio, fusibili e releè, tutto normale. BATTERIA NUOVA DIFETTOSA CHE SI INTERROMPEVA. Da manicomio
Vittorino.tecce1957
Utente Registrato
 
Messaggi: 5
Iscritto il: lun ago 17, 2020 11:35 am
La/le tua/e Moto Guzzi: Breva 750 ie anno 2004

Re: Problemi elettrici Moto Guzzi Breva 750ie anno 2004

Messaggioda pablito » sab ott 10, 2020 8:39 am

Incredibile...
Pablito
Avatar utente
pablito
Utente Registrato
 
Messaggi: 5488
Iscritto il: mer lug 11, 2007 10:23 am
Località: La punta del tacco
La/le tua/e Moto Guzzi: Nevada classic ie 05


Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Nessuno e 80 ospiti