Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

Problema v35 dopo fermo di 3 mesi

L'unico, autentico, inimitabile....

Problema v35 dopo fermo di 3 mesi

Messaggioda Tiziano M » dom gen 03, 2021 2:09 pm

Buongiorno ragazzi, ho un problema alla mia special v35.
Stamani alla riaccensione dopo tre mesi di fermo, la moto va a 1 cilindro. Cioè un cilindro va in temperatura e ha pressione, l altro ha poca pressione e resta freddo. Se provo a partire muore, se do più gas del minimo si spegne. Ho guardato le candele e infatti quella del cilindro freddo è bagnata. Qualche idea?
Grazie a tutti e buon inizio anno

Tiziano
Tiziano M
Utente Registrato
 
Messaggi: 17
Iscritto il: dom nov 15, 2020 1:32 pm
La/le tua/e Moto Guzzi: Guzzi v35 Imola

Re: Problema v35 dopo fermo di 3 mesi

Messaggioda SteSK » dom gen 03, 2021 2:43 pm

Se dici che manca (com)pressione direi che l’indiziata è una valvola... anche se non c’entra con il fermo di tre mesi. Avrebbe dovuto andare male anche prima...
Fed by Rimbambiti Altamente Incapaci.
Ho un'auto elettrica. Quindi?
Avatar utente
SteSK
Utente Registrato
 
Messaggi: 525
Iscritto il: sab set 10, 2011 10:15 pm
Località: San Zenone al Lambro (MI)
La/le tua/e Moto Guzzi: Nevada Aquila Nera "La Prociona"

Re: Problema v35 dopo fermo di 3 mesi

Messaggioda Tiziano M » dom gen 03, 2021 2:47 pm

Ciao, infatti la moto era perfetta, cambiai anche gli scarichi, rifatto carburazione e adoperata per tutta l estate senza un problema. Oggi volevo farla girare e tac. Non vorrei fosse la bobina..
Tiziano M
Utente Registrato
 
Messaggi: 17
Iscritto il: dom nov 15, 2020 1:32 pm
La/le tua/e Moto Guzzi: Guzzi v35 Imola

Re: Problema v35 dopo fermo di 3 mesi

Messaggioda Tiziano M » dom gen 03, 2021 4:06 pm

Ragazzi, cosa più ovvia di tutte.. Era una candela.
Incredibile, sono abituato alle vespe e ai 2 tempi in genere anche super elaborati,che si bruci le candele per carburazioni grasse al minimo, ma su un 4 tempi mai pensavo che una candela si bruciasse stando ferma.. O forse era per la strada buona.. Comunque, grazie a tutti.
Tiziano M
Utente Registrato
 
Messaggi: 17
Iscritto il: dom nov 15, 2020 1:32 pm
La/le tua/e Moto Guzzi: Guzzi v35 Imola

Re: Problema v35 dopo fermo di 3 mesi

Messaggioda nonnomario » dom gen 03, 2021 5:33 pm

dal Vangelo secondo UBE:

candele io sto utilizzando da qualche anno solo le DENSO
per i seriegrossa: W20EPRU che corrisponde alla NGK BPR6ES
per i seriepiccola W24EPRU che corrisponde alla NGK BPR8ES
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 70/2020
Avatar utente
nonnomario
Socio Tesserato 2020
 
Messaggi: 9529
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: Problema v35 dopo fermo di 3 mesi

Messaggioda Tiziano M » dom gen 03, 2021 6:08 pm

Ciao, era una bpr8es..

Buon anno a tutti ragazzi.
Tiziano M
Utente Registrato
 
Messaggi: 17
Iscritto il: dom nov 15, 2020 1:32 pm
La/le tua/e Moto Guzzi: Guzzi v35 Imola


Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Bing [Bot], Claguzzi e 89 ospiti