Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

TOPIC UFFICIALE: BREVA 750

L'unico, autentico, inimitabile....

Re: TOPIC UFFICIALE: BREVA 750

Messaggioda GuzziTopo » ven ago 25, 2017 11:36 am

avaria ha scritto:abito a 500 metri da uno sfasciacarrozze :asd:
ne dei cassoni di sonde ....usate ma buone 8-)


azz che invidia...i 500m dallo sfascio, un sacco di spesa ci si potrebbe fare :-)

a sto punto prova a cambiarla, no?

avaria ha scritto:[...]
ho provato a staccare le pipette e il motore quando è in stato di grazia continua a girare tranquillo, perde pochissimi giri, chiaramente quando è in fase "NO" non sta in moto manco con tre cilindri invece che con due.
[...]


visto che il problema è a fasi, non costante, maaa non è che è un qualche cavo che fa male contatto o che è mezzo rotto o cose simili?


Doppi Lamp
Marco
Avatar utente
GuzziTopo
Socio Tesserato 2017
 
Messaggi: 1190
Iscritto il: mer gen 29, 2014 11:37 am
Località: Guidonia Montecelio (Rm)
La/le tua/e Moto Guzzi: Breva 1100 '05
850 T5 '86
1000SP
V35II '81
1/2 Zigolo 110 '61

Re: TOPIC UFFICIALE: BREVA 750

Messaggioda Luka » ven ago 25, 2017 11:55 am

avaria ha scritto:abito a 500 metri da uno sfasciacarrozze :asd:
ne dei cassoni di sonde ....usate ma buone 8-)


Allora cerca la sonda di una Punto 55/60/75 di fine anni '90 con curva di taratura LSH24 (questo recitano i miei appunti sull'argomento) e provala, dovrebbe comunque andare meglio - per me è stato così.

L.
Avatar utente
Luka
Socio Tesserato 2017
 
Messaggi: 5238
Iscritto il: lun ott 27, 2003 1:10 am
Località: Milano

Re: TOPIC UFFICIALE: BREVA 750

Messaggioda avaria » ven ago 25, 2017 7:05 pm

Luka ha scritto:
Allora cerca la sonda di una Punto 55/60/75 di fine anni '90 con curva di taratura LSH24 (questo recitano i miei appunti sull'argomento) e provala, dovrebbe comunque andare meglio - per me è stato così.

L.

mo 'mo scrivo :ok:

anche io avevo pensato a delle dispersioni nei cavi.....
ho provato al buio (fanale permettendo) ma non ho visto una beata fava.
FAC ET SPERA
Avatar utente
avaria
Utente Registrato
 
Messaggi: 1963
Iscritto il: lun mag 23, 2005 9:21 pm

Re: TOPIC UFFICIALE: BREVA 750

Messaggioda pasqualz » mar ago 29, 2017 1:41 pm

Io ho una nevada 750 ie 2004, che a parte le sovrastrutture e qualche infelice particolare (posizione pompa benzina) non differisce dalla breva.
Recentemente, dopo un viaggio piovoso di un centinaio di km ho inizaito ad avere problemi alla lambda (sia cendeva la spia, poi si spegneva, poi spegnevi la moto e non si riaccendeva etc... insomma un funzionamento random).
Dopo un po' di tentativi, e uno studio abbastanza approfondito nonchè prove pratiche posso dire:
1) Se scolleghi la lambda la spi non si accende (verifica pratica)
2) Se scolleghi la lambda la centralina va in protezione (ovvero t aria 20 °C, miscela ricca). Il motore non soffre, anzi, le tasche invece si.
3) Provata la lambda con GuzziDiag: tensione molto scarsa (non supera i 100 mv, e qualche volta) = per la centralina la miscela è magra e quindi fa il possibile per arricchirla (a lambda smontata aspetto fuligginoso e nerastro).
4) Per escludere un difetto della centralina (incapacità a gestire/leggere il segnale): preparare un potenziometro da 100 ohm con gli estremi collegati ad una pila da 1,5 V, al centrale prelevare la tensione da inviare alla centralina (a lambda scollegata e motore caldo) sul collegamento al negativo collegare il telaio moto. Il tester per coontrollare la V, che in condizioni di funzionamento lambda regolare varia da 200 a 880 mV (0,2-0,8 V). Il GuzziDiag restituirà la sua lettura pari pari al circuito se va bene la centralina, il lambda integrator del GuzziDiag varierà a seconda della tensione iniettata.
Avatar utente
pasqualz
Utente Registrato
 
Messaggi: 658
Iscritto il: lun lug 19, 2010 7:06 pm
Località: Centro Sud
La/le tua/e Moto Guzzi: Nevada Classic 750 i.e. 2004

Re: TOPIC UFFICIALE: BREVA 750

Messaggioda avaria » mar ago 29, 2017 10:39 pm

o' padrone è ascito pazzo.....................
mi son dolorosamente privato di 10 euri e ho adottato una sonda "usata ma buona" che giaceva abbandonata nel cassone dello sfasciacarozze :smokin
il difetto della luce accesa a random continua, anche se meno frequentemente, ma la moto sembra andare meglio e per ora non è intervenuto il "taglio di potenza"
vedremo .......
FAC ET SPERA
Avatar utente
avaria
Utente Registrato
 
Messaggi: 1963
Iscritto il: lun mag 23, 2005 9:21 pm

Re: TOPIC UFFICIALE: BREVA 750

Messaggioda pasqualz » mar ago 29, 2017 11:31 pm

Controlla la tensione in uscita sul filo nero della sonda. Dovrebbe oscillare fra 0,2 e 0,8 volt. Così ti togli ogni dubbio sulla bontà.
Tieni presente che una sonda universale nuova, analoga alla Meat&Doria 81005 (che monta sul motore 750 ie) costa, spedizione compresa, 31,5 euro.
Avatar utente
pasqualz
Utente Registrato
 
Messaggi: 658
Iscritto il: lun lug 19, 2010 7:06 pm
Località: Centro Sud
La/le tua/e Moto Guzzi: Nevada Classic 750 i.e. 2004

Problema di avviamento

Messaggioda claudio0969 » sab set 02, 2017 3:19 pm

Ciao a tutti.
Vorrei un vostro parere. Ho smontato la batteria in quanto la pensavo scarica perché la mia breva 750 faceva fatica o molta fatica ad avviarsi. il negozio che me l’ha venduta ha confermato invece che è bella carica e con un ottimo spunto. Tornato a casa e rimontata la batteria non c’è stato verso di avviare la breva: la prima volta appena girata la chiave ha fatto una sorta di reset del cruscotto e dopo la luce della folle ed un’altra hanno iniziato a lampeggiare e non riuscivo a spegnerle neanche chiudendo la chiave; si sono poi spente da sole. Aspettato un po’ di minuti ho riprovato e in questo caso ha fatto di nuovo il reset, uno schiocco e poi e morta; al terzo giro di chiave nuovamente le luci della folle ed un’altra sono rimaste fisse. Ho allegato un piccolo video della vicenda (perdonate la strombazzata). La mia breva è comunque defunta adesso :veryevil: . Cosa può essere successo? E come rimediare? Grazie dei vostri consigli.

https://youtu.be/ar_VHPqgaS4
claudio0969
Utente Registrato
 
Messaggi: 4
Iscritto il: gio mar 27, 2014 7:28 pm
La/le tua/e Moto Guzzi: Breva 750 i.e.

Re: TOPIC UFFICIALE: BREVA 750

Messaggioda pasqualz » dom set 03, 2017 12:07 am

Luce del folle = spia verde N?
Un'altra = luce pressione olio? Luce spia EFI?
Per toglierti la curiosità se il motorino avviamento va o no: prendi un cavo da 2,5 mmq, collega un estremo al positivo (meglio se ha una pinza) batteria, e l'altro puntalo sul faston del solenoide dopo aver tolto il cavo in arrivo (ce n'è uno solo e non puoi sbagliare). Se il motorino gira regolare controllare tutto ciò che è a monte (interruttori, consensi, fili, connessioni etc.). Se il motorino non gira prendi un cavo d'avviamento e collegalo al positivo batteria (pinza) e, con decisione, punta l'altro estremo sull'uscita del solenoide (l'altro terminale del solenoide, non collegato alla batteria e che va a collegarsi sul motorino). Se gira, il motorino è OK e vale quanto già detto sopra. Se non gira, smonta il motorino e controlla le varie parti.
Avatar utente
pasqualz
Utente Registrato
 
Messaggi: 658
Iscritto il: lun lug 19, 2010 7:06 pm
Località: Centro Sud
La/le tua/e Moto Guzzi: Nevada Classic 750 i.e. 2004

Re: TOPIC UFFICIALE: BREVA 750

Messaggioda peppe59 » ven set 08, 2017 9:35 pm

Ciao a tutti !

L'altro giorno sono rimasto a piedi per fine benzina e la spia della riserva non si è accesa. Secondo il manuale di officina è a LED, quindi molto diificile si sia fulminata la lampada, e non ci sono fusibili di mezzo se non quello che protegge tutte le spie (e le altre si accendono). Il mese scorso ci ha messo le mani un meccanico perché si era aperto l'incrocio ad Y dei tubi benzina (ed ero rimasto fermo, quindi era un meccanico sotto casa), ma mi sembra che da allora la spia abbia avuto occasione di accendersi.

Che guardo, per cominciare ? (otre al parziale dei km per non rimanere di nuovo a piedi)
Avatar utente
peppe59
Utente Registrato
 
Messaggi: 529
Iscritto il: mar lug 21, 2009 10:28 pm
Località: Roma/Milano
La/le tua/e Moto Guzzi: V35 Imola
Breva 750

Re: Problema di avviamento

Messaggioda peppe59 » ven set 08, 2017 9:39 pm

claudio0969 ha scritto:Ciao a tutti.
Vorrei un vostro parere. Ho smontato la batteria in quanto la pensavo scarica perché la mia breva 750 faceva fatica o molta fatica ad avviarsi. il negozio che me l’ha venduta ha confermato invece che è bella carica e con un ottimo spunto. Tornato a casa e rimontata la batteria non c’è stato verso di avviare la breva: la prima volta appena girata la chiave ha fatto una sorta di reset del cruscotto e dopo la luce della folle ed un’altra hanno iniziato a lampeggiare e non riuscivo a spegnerle neanche chiudendo la chiave; si sono poi spente da sole. Aspettato un po’ di minuti ho riprovato e in questo caso ha fatto di nuovo il reset, uno schiocco e poi e morta; al terzo giro di chiave nuovamente le luci della folle ed un’altra sono rimaste fisse. Ho allegato un piccolo video della vicenda (perdonate la strombazzata). La mia breva è comunque defunta adesso :veryevil: . Cosa può essere successo? E come rimediare? Grazie dei vostri consigli.

https://youtu.be/ar_VHPqgaS4



hai provato a collegare la batteria dell'auto e vedere se con quella parte ? Tanto per essere sicuri che il problema non sia la batteria. A me quando faceva il reset (e la batteria risultava carica) poi il problema era appunto la batteria... anxche perché è la cosa più semplice da controllare, bastano i cavi
Avatar utente
peppe59
Utente Registrato
 
Messaggi: 529
Iscritto il: mar lug 21, 2009 10:28 pm
Località: Roma/Milano
La/le tua/e Moto Guzzi: V35 Imola
Breva 750

Re: Problema di avviamento

Messaggioda claudio0969 » ven set 22, 2017 2:56 pm

peppe59 ha scritto:
claudio0969 ha scritto:Ciao a tutti.
Vorrei un vostro parere. Ho smontato la batteria in quanto la pensavo scarica perché la mia breva 750 faceva fatica o molta fatica ad avviarsi. il negozio che me l’ha venduta ha confermato invece che è bella carica e con un ottimo spunto. Tornato a casa e rimontata la batteria non c’è stato verso di avviare la breva: la prima volta appena girata la chiave ha fatto una sorta di reset del cruscotto e dopo la luce della folle ed un’altra hanno iniziato a lampeggiare e non riuscivo a spegnerle neanche chiudendo la chiave; si sono poi spente da sole. Aspettato un po’ di minuti ho riprovato e in questo caso ha fatto di nuovo il reset, uno schiocco e poi e morta; al terzo giro di chiave nuovamente le luci della folle ed un’altra sono rimaste fisse. Ho allegato un piccolo video della vicenda (perdonate la strombazzata). La mia breva è comunque defunta adesso :veryevil: . Cosa può essere successo? E come rimediare? Grazie dei vostri consigli.

https://youtu.be/ar_VHPqgaS4



hai provato a collegare la batteria dell'auto e vedere se con quella parte ? Tanto per essere sicuri che il problema non sia la batteria. A me quando faceva il reset (e la batteria risultava carica) poi il problema era appunto la batteria... anxche perché è la cosa più semplice da controllare, bastano i cavi



Risolto. grazie a tutti coloro mi hanno dato indicazioni e scusate il ritardo nella risposta. ciao!
claudio0969
Utente Registrato
 
Messaggi: 4
Iscritto il: gio mar 27, 2014 7:28 pm
La/le tua/e Moto Guzzi: Breva 750 i.e.

Re: TOPIC UFFICIALE: BREVA 750

Messaggioda tygullio » dom ott 08, 2017 7:41 pm

buonasera a tutti, sono Marco e vengo da Lecce.
Ho 27 anni e sono in cerca di una prima moto. La breva 750 mi piace molto come modello e soprattutto ha il fascino tipico made in Italy della casa di Mandello. Ho individuato una brevina ottimamente tenuta del 2005 con soli 10000km e 3 proprietari. é possibile che i km siano cosi pochi nonostante il numero di proprietari o c'è qualcosa sotto? grazie
tygullio
Utente Registrato
 
Messaggi: 3
Iscritto il: gio ott 05, 2017 9:32 pm

Re: TOPIC UFFICIALE: BREVA 750

Messaggioda tygullio » dom ott 08, 2017 7:47 pm

inoltre credete che come prima moto vada bene come scelta?(non ho mai guidato una moto, solo una kwasaki er6n per l'esame della patente)
cosa mi conviene controllare della moto?
grazie ancora tutti
tygullio
Utente Registrato
 
Messaggi: 3
Iscritto il: gio ott 05, 2017 9:32 pm

Re: TOPIC UFFICIALE: BREVA 750

Messaggioda Haran Banjo » lun ott 09, 2017 11:42 am

Ciao e benvenuto...
x quanto riguarda i Km in effetti sono un po pochini... bisogna anche capire che tipo di proprietari ha avuto e con che tipo di abitudini di guida. Magari hanno subito cambiato moto... chissà... prova ad indagare su questo.
Come prima moto è ottima, ottima guidabilità... e in molti casi è ottima anche come moto definitiva
Avatar utente
Haran Banjo
Socio Tesserato 2017
 
Messaggi: 147
Iscritto il: ven set 14, 2007 10:22 am
Località: Salerno
La/le tua/e Moto Guzzi: Breva 750 ie Rosso Breva 2003

Re: TOPIC UFFICIALE: BREVA 750

Messaggioda peppe59 » mar ott 10, 2017 10:15 pm

tygullio ha scritto:buonasera a tutti, sono Marco e vengo da Lecce.
Ho 27 anni e sono in cerca di una prima moto. La breva 750 mi piace molto come modello e soprattutto ha il fascino tipico made in Italy della casa di Mandello. Ho individuato una brevina ottimamente tenuta del 2005 con soli 10000km e 3 proprietari. é possibile che i km siano cosi pochi nonostante il numero di proprietari o c'è qualcosa sotto? grazie


Boh, dipende... io per esempio da qualche anno lavoro fuori, ed uso la Breva solo luglio e agosto quando rientro a Roma; ed anche allora ci faccio veramente pochi km, probabilmente meno di 1000 (negli altri mesi l'assicurazione è sospesa ed anche quando passo a casa non la tocco). In altri periodi i 10.000 km li facevo in un anno... Insomma, possono anche essere veri. Certo se ha un'aria molto "vissuta" c'è qualcosa che non quadra.
Avatar utente
peppe59
Utente Registrato
 
Messaggi: 529
Iscritto il: mar lug 21, 2009 10:28 pm
Località: Roma/Milano
La/le tua/e Moto Guzzi: V35 Imola
Breva 750

Re: TOPIC UFFICIALE: BREVA 750

Messaggioda tygullio » mar ott 10, 2017 10:54 pm

la moto sembra veramente tenuta benissimo. tagliandata. il proprietario mi chiede 2500 euro. secondo voi è un buon prezzo? grazie ancora
tygullio
Utente Registrato
 
Messaggi: 3
Iscritto il: gio ott 05, 2017 9:32 pm

Re: TOPIC UFFICIALE: BREVA 750

Messaggioda nonnomario » mer ott 11, 2017 12:55 pm

tygullio ha scritto:la moto sembra veramente tenuta benissimo. tagliandata. il proprietario mi chiede 2500 euro. secondo voi è un buon prezzo? grazie ancora

se magari ha già qualche accessorio, meglio (es: paramotore, bauletto, borse)
altrimenti è una scusa per tirare un po sul prezzo.

io la prenderei. :ok:
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 222/2016
Avatar utente
nonnomario
Socio Tesserato 2017
 
Messaggi: 7998
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Precedente

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Baidu [Spider], Bing [Bot], Dogwalker, ledzep, nonnomario, oreste911, Thorsen82 e 42 ospiti