Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista Banner Anima Guzzista

impianto elettrico Lodola 235 gt

impianto elettrico Lodola 235 gt

Messaggioda Antoguzzi » dom giu 08, 2014 9:31 am

Buongiorno a tutti e scusate in anticipo ma sono nuovo del forum ed un nuovo Guzzista.
ho appena acquistato una lodola 235 gt del 1964 ex forestale di Bologna, dopo tutti i problemi quaposterioreolti, ora ho un problema che non riesco a capire e quindi a risolvere .
Una volta messa in moto la.spia rossa rimane sempre accesa e da ieri che abbiamo collegato il cavo della luce del freno posteriore che non andava..... ora ogni volta che tocco il freno posteriore si spegne, come se toccasse un bottone di arresto... cosa sarà? ?? Dispersione? Contatto?
naturalmente tutto questo porta ad esaurire la carica della batteria e di conseguenza non parte più.
Spero che qualcuno possa aiutarmi a risolvere quanto prima.... grazie a tutti e una buona domenica a voi.
Antoguzzi
Utente Registrato
 
Messaggi: 2
Iscritto il: ven mag 09, 2014 4:11 pm
La/le tua/e Moto Guzzi: Lodola 235 gt

Re: impianto elettrico Lodola 235 gt

Messaggioda Antoguzzi » dom giu 08, 2014 9:34 am

Dimenticavo nella moto come batteria ho trovato due in parallelo da 6v e 4a l'una...
in origine cosa monta?
vi ringrazio di cuore...
Amo la mia piccola e nonostante tutto ieri ha ricevuto tanti complimenti e ha fatto un po di foto con amanti del genere, compreso due belle ragazze :)
Antoguzzi
Utente Registrato
 
Messaggi: 2
Iscritto il: ven mag 09, 2014 4:11 pm
La/le tua/e Moto Guzzi: Lodola 235 gt


Torna a Consigli d'epoca

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite