Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

TOPIC UFFICIALE V11...E FOTO!

L'unico, autentico, inimitabile....

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda ilmitico » dom mar 22, 2015 8:46 pm

Ho bisogno di una mega cortesia, qualcuno che ha il portapacchi originale riuscirebbe a rilevarmi le quote delle staffe originali di fissaggio ?
Servono ad un amico che ne ha comprato uno usato senza staffe.

Grazie mille
Avatar utente
ilmitico
Moderatore
 
Messaggi: 16491
Iscritto il: gio dic 07, 2006 9:16 pm
Località: VA
La/le tua/e Moto Guzzi: guzzista esodato, suo malgrado

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda noise[is]kinky » dom mar 22, 2015 11:12 pm

ilmitico ha scritto:Ho bisogno di una mega cortesia, qualcuno che ha il portapacchi originale riuscirebbe a rilevarmi le quote delle staffe originali di fissaggio ?
Servono ad un amico che ne ha comprato uno usato senza staffe.

Grazie mille


per staffe intendi il pezzo con vari fori che si fissa sotto il codone e a cui va poi fissato il portapacchi?
calm down,it's only ones and zeros

'dret m'vijn' (cit. mia nonna)
Avatar utente
noise[is]kinky
Utente Registrato
 
Messaggi: 6948
Iscritto il: gio lug 05, 2007 11:35 am
Località: mandello3 (near Pontedera)
La/le tua/e Moto Guzzi: Vundisci Cafè Sport
Kagatiemme 990 Avenciu
AfricaTwin 750 RD04 refactoring

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda ilmitico » lun mar 23, 2015 9:03 am

Si esatto, quello.
Al mio amico servirebbero le quote di quei due pezzi lì. (del portapacchi originale guzzi).

:-)
Avatar utente
ilmitico
Moderatore
 
Messaggi: 16491
Iscritto il: gio dic 07, 2006 9:16 pm
Località: VA
La/le tua/e Moto Guzzi: guzzista esodato, suo malgrado

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda noise[is]kinky » lun mar 23, 2015 10:41 am

ilmitico ha scritto:Si esatto, quello.
Al mio amico servirebbero le quote di quei due pezzi lì. (del portapacchi originale guzzi).

:-)



stasera appena rientro faccio due foto al pezzo in questione e mi dici se e' quello giusto e ti do le misure
calm down,it's only ones and zeros

'dret m'vijn' (cit. mia nonna)
Avatar utente
noise[is]kinky
Utente Registrato
 
Messaggi: 6948
Iscritto il: gio lug 05, 2007 11:35 am
Località: mandello3 (near Pontedera)
La/le tua/e Moto Guzzi: Vundisci Cafè Sport
Kagatiemme 990 Avenciu
AfricaTwin 750 RD04 refactoring

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda ilmitico » lun mar 23, 2015 12:42 pm

Perfetto, grazie mille ! :-D
Avatar utente
ilmitico
Moderatore
 
Messaggi: 16491
Iscritto il: gio dic 07, 2006 9:16 pm
Località: VA
La/le tua/e Moto Guzzi: guzzista esodato, suo malgrado

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda LIRO » sab mar 28, 2015 8:13 pm

Oggi pomeriggio mi ha abbandonato la terza molletta del cambio in 53.000 km.
Come sempre il mio V11 ha l'accortezza di rompersi vicino a casa e sempre al ritorno, anzi stavolta si è rotta a 500 mt dall'officina del mio meccanico. Moto ricoverata e lunedì riparazione molletta, tagliando e via verso nuove avventure.
Domani visto che sarà una stupenda giornata andrò a provare le KTM
Avatar utente
LIRO
Utente Registrato
 
Messaggi: 4555
Iscritto il: gio set 21, 2006 5:34 pm
Località: Lipomo (COMO)
La/le tua/e Moto Guzzi: Ex V11 SportNaked
RSV4 Tuono Factory M.Y. 2018

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda Bibobomio » sab mar 28, 2015 8:47 pm

Pensavo che si rompessero solo quelle di primo equipaggiamento, ...perlomeno sulla mia vecchia Scura era successo così.
Buon divertimento con le KTM!
Bibobomio
Utente Registrato
 
Messaggi: 1684
Iscritto il: dom ago 17, 2014 6:32 pm
Località: Svizzerachepiùasudnonsipuò!
La/le tua/e Moto Guzzi: C'è di nuovo una MotoGuzzi nel box!
Breva 1100 rossa

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda Cannone » sab mar 28, 2015 9:09 pm

Oggi ho ritirato il mio V11...una Rosso Corsa trasformata naked....primi 100km ed impressioni positivissime....quando ho un attimo di tempo posterò pure qualche foto!
Un minimo dubbio m'è venuto oggi....ogni tanto mi si accende per 2 secondi la spia del' olio e poi si spegne da sola subito dopo....dó una controllata ai livelli?

(I complimenti che si prendono andando in giro col V11 mi mettono quasi in imbarazzo!)
Avatar utente
Cannone
Utente Registrato
 
Messaggi: 506
Iscritto il: sab ago 14, 2010 7:20 pm
La/le tua/e Moto Guzzi: Moto Guzzi V11 Rosso Corsa

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda dido_69 » sab mar 28, 2015 11:15 pm

Bibobomio ha scritto:Pensavo che si rompessero solo quelle di primo equipaggiamento, ...perlomeno sulla mia vecchia Scura era successo così.
Buon divertimento con le KTM!

Ciao, la mia V11 (gennaio 2000) l'ho presa di terza mano nel 2008 e ho scoperto che i richiami che la interessavano non li ha fatti. La manutenzione ordinaria la faccio personalmente e, per fortuna, ancora di quella straordinaria non ne ha mai avuto bisogno. Siamo a quota 61.000 km, quando l'ho presa ne aveva 18.000.
Il cedimento di cui parlate avviene per usura precoce (materiale difettoso), fatica (componente sottodimensionato) o semplice sfiga?
1° regola : portare a casa la pelle !
Avatar utente
dido_69
Utente Registrato
 
Messaggi: 94
Iscritto il: mar nov 23, 2010 11:15 pm
Località: Cesenatico
La/le tua/e Moto Guzzi: V11 Sport

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda mastergiven » dom mar 29, 2015 5:57 pm

Cannone ha scritto:Oggi ho ritirato il mio V11...una Rosso Corsa trasformata naked....primi 100km ed impressioni positivissime....quando ho un attimo di tempo posterò pure qualche foto!
Un minimo dubbio m'è venuto oggi....ogni tanto mi si accende per 2 secondi la spia del' olio e poi si spegne da sola subito dopo....dó una controllata ai livelli?

(I complimenti che si prendono andando in giro col V11 mi mettono quasi in imbarazzo!)

Complimenti! Te alla fine hai fatto il passo! Goditela!
Avatar utente
mastergiven
Utente Registrato
 
Messaggi: 344
Iscritto il: sab mag 25, 2013 1:39 pm
La/le tua/e Moto Guzzi: EX Kawa KLE,HORNET 600,GSX R 600,SV 1000,HORNET 900,Benelli Tre1130K,V STROM 650, Nc750X, Guzzi GRISO, Attuale:S & T

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda Cannone » dom mar 29, 2015 10:27 pm

Immagine

Eccola la mia "nuova" V11.....
25.000Km del 2004,molletta del cambio già sostituita e Kit Titanium + centralina già installati.
Monta nche dei filtrini a cono da scooter che spariranno al più preso,monterò l'AirBox originale modificato col kit by Ferracci.
Nasce come "Rosso Corsa" ma è stata scarenata (ho tutti i pezzi originali,compreso serbatoio).

Come dicevo le prime impressioni sono splendide,guida precisa,fluida,potenza buonissima,guida non troppo faticosa e discretamente goduriosa.

Il primo dubbio che mi è venuto è questo:
Ho il bulbo dell'olio impazzito,che ogni tanto mi accende la spia rossa (terrificante vederla accesa :evil: ) visto che il livello c'è oppure mi preoccupo?
mastergiven ha scritto:Complimenti! Te alla fine hai fatto il passo! Goditela!

Grazie mille,io avevo una cotta ed ho fatto l'errore di andare a provarla....da lì ho detto: Sarai MIA
Ultima modifica di Cannone il dom mar 29, 2015 10:30 pm, modificato 1 volta in totale.
Avatar utente
Cannone
Utente Registrato
 
Messaggi: 506
Iscritto il: sab ago 14, 2010 7:20 pm
La/le tua/e Moto Guzzi: Moto Guzzi V11 Rosso Corsa

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda motoube » dom mar 29, 2015 10:29 pm

Cambia il bulbo
Avatar utente
motoube
Utente Registrato
 
Messaggi: 11771
Iscritto il: mar ott 28, 2003 1:11 am
Località: mandello del lario

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda Cannone » lun mar 30, 2015 8:17 am

motoube ha scritto:Cambia il bulbo

Attendo tranquillamente due settimane (poi faró un bel tagliando) oppure lo cambio subito per evitare caxxi?
Avatar utente
Cannone
Utente Registrato
 
Messaggi: 506
Iscritto il: sab ago 14, 2010 7:20 pm
La/le tua/e Moto Guzzi: Moto Guzzi V11 Rosso Corsa

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda ilmitico » lun mar 30, 2015 8:49 am

Ma ti si accende in situazioni assolutamente casuali o c'è comunque un caso comune in cui lo fa ?

Tipicamente accelerazione abbastanza decisa a motore caldo ?
Avatar utente
ilmitico
Moderatore
 
Messaggi: 16491
Iscritto il: gio dic 07, 2006 9:16 pm
Località: VA
La/le tua/e Moto Guzzi: guzzista esodato, suo malgrado

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda Cannone » lun mar 30, 2015 9:42 am

Lo fa proprio dopo un accelerazione abbastanza decisa,con motore caldo....!
Avatar utente
Cannone
Utente Registrato
 
Messaggi: 506
Iscritto il: sab ago 14, 2010 7:20 pm
La/le tua/e Moto Guzzi: Moto Guzzi V11 Rosso Corsa

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda ilmitico » lun mar 30, 2015 9:55 am

Allora, visto che dici che l'olio c'è, hai dentro un olio di viscosità inadeguata.

Ti ho risposto così convinto perchè è un classico... se lampeggia la spia dell'olio, per un istante, dopo un'accelerazione violenta ci sono due possibilità, o c'è poco olio, o quello che c'è non è adeguato, tipicamente è un 10w40.

Sostituiscilo con un 10W60 e vedi che non lo farà più. Con buona pace di tutti quelli che sostengono che il 10w60 è troppo per i nostri motori.

Nel frattempo, fino a che non l'hai sostituito, evita di fare accelerazioni decise.
Avatar utente
ilmitico
Moderatore
 
Messaggi: 16491
Iscritto il: gio dic 07, 2006 9:16 pm
Località: VA
La/le tua/e Moto Guzzi: guzzista esodato, suo malgrado

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda Silverio_V11 » lun mar 30, 2015 8:54 pm

Con olio ENI i-Ride 10W60 mi è accaduto due volte che si accendesse la spia della pressione dell'olio, per meno di 1 secondo, accelerando violentemente da fermo e, in tutte e due le occasioni, avevo l'olio a 1/2 del livello massimo.
Ripristinato il livello dell'olio al massimo o un livello maggiore di 3/4, anche accelerando decisamente, l'accensione della spia non si è più verificata.
Avatar utente
Silverio_V11
Utente Registrato
 
Messaggi: 7
Iscritto il: sab apr 19, 2014 1:50 am
Località: Roma
La/le tua/e Moto Guzzi: Moto Guzzi V11 Ballabio

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda Grigiotopo » lun mar 30, 2015 9:19 pm

Ragazzi, dopo lunga trattativa é arrivata a casa...

Immagine

La presentazione ufficiale qui...
viewtopic.php?f=1&t=54067
Grigiotopo
Avatar utente
Grigiotopo
Utente Registrato
 
Messaggi: 579
Iscritto il: ven giu 27, 2008 7:33 am
Località: Piana pistoiese
La/le tua/e Moto Guzzi: Breva 1200
California T3 850
V11 Scura #190

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda Ticcio93 » mar mar 31, 2015 7:29 am

Cannone ha scritto:Immagine


...Nasce come "Rosso Corsa"...




...come si dice, poche idee ma ben confuse :asd:

si scherza eh :ok:
SIMONE TICCIATI, SS tessera n° 149 simoneticciati@hotmail.it
Avatar utente
Ticcio93
Utente Registrato
 
Messaggi: 4508
Iscritto il: gio nov 12, 2009 8:12 pm
Località: MASSA MARITTIMA (Maremma Toscana)
La/le tua/e Moto Guzzi: Stelvio 1200 bersagliera

Re: TOPIC UFFICIALE V11...E FOTO!

Messaggioda FRADIS » mar mar 31, 2015 9:10 am

Grigiotopo ha scritto:Ragazzi, dopo lunga trattativa é arrivata a casa...

Immagine

La presentazione ufficiale qui...
viewtopic.php?f=1&t=54067

Complimenti.
Bell' esemplare di Scura :strabuz:
Non chi comincia, ma quel che persevera!!
Avatar utente
FRADIS
Socio Tesserato 2019
 
Messaggi: 1235
Iscritto il: lun set 03, 2012 9:34 am
Località: Andria Fidelis
La/le tua/e Moto Guzzi: V11 LM 1^serie rosso/grigio "Incursore"

PrecedenteProssimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Marco Bagaron e 25 ospiti