Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

Nevada problemi avviamento

L'unico, autentico, inimitabile....

Re: Nevada problemi avviamento

Messaggioda nonnomario » ven ott 18, 2019 9:22 pm

pasqualz ha scritto:@Nonnomario:
questo:
... (sede di FEM indotte che potrebbero disturbare la centralina) .

ok.

non avendo niente di elettronico sul Millone, non ne capivo la necessità/utilizzo. :ok:

... perfida 'sta elettronica. :hehe:
Mario su: 1000SP ( '83) - " Il BUE "
A.G. n. 70/2020
Avatar utente
nonnomario
Socio Tesserato 2020
 
Messaggi: 9364
Iscritto il: dom mag 02, 2004 4:40 pm
Località: Vimercate (MB)
La/le tua/e Moto Guzzi: non prendere la vita troppo seriamente ... tanto non ne uscirai vivo ! ! !

Re: Nevada problemi avviamento

Messaggioda mastroenrico » lun ott 21, 2019 9:40 am

[quote="pasqualz"]@ Mastroenrico: Oddio, 4 mmq....come hai fatto a montarci il faston? Io mi sono limitato (abbondando) ai 2,5 mmq. Comunque sono contento che tu abbia risolto il problema.
Un consiglio "invernale": se hai buona manualità e capacità di saldare a stagno dai una ripassata a tutti i contatti filo-faston che tendono naturalmente a ossidarsi.
quote]

Infatti il faston l'ho saldato e ho ripassato a stagno tutti gli altri contatti che ho potuto.
Il sistema è veramente ottimo e ogni volta che la metto in moto penso a tutti questi anni di tribolazioni.
Tra l'altro il motorino che ho recentemente tolto per montarne uno nuovo in realtà funziona egregiamente visto che la colpa non era sua. Lo rimetterò in vendita tanto per rientrare di qualcosa.
mastroenrico
Utente Registrato
 
Messaggi: 128
Iscritto il: mer feb 20, 2013 6:36 pm
La/le tua/e Moto Guzzi: Nevada 750 ie 2006, Florida 350 1988

Precedente

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Ardito, fabiolemans1, Google [Bot], Harry e 81 ospiti