Spia olio...sempre colpa del bulbo? [RISOLTO]

L'unico, autentico, inimitabile....
Rispondi
Avatar utente
problemchild
Utente Registrato
Messaggi: 991
Iscritto il: sab giu 25, 2011 7:04 pm
La/le tua/e Moto Guzzi:: California Vintage
V11 Le Mans NC
V11 Le Mans RC
Località: Fòra da'a Valsugana...

Re: Spia olio...sempre colpa del bulbo? [RISOLTO]

Messaggio da problemchild »

ranabout ha scritto: lun mag 30, 2011 4:01 pm sarebbe la valvola di regolazione della pressione dell'olio?!?

comunque si dice gLandi... :asd:
Dove diavolo è?
Ho il problema che la spia sta sempre spenta. Non è la lampadina, perché ho smontato il cruscotto e provato con quella degli abbaglianti.
Prossimo passo il bulbo, alla pari con la prova di Bicilinder.
...perché fermarsi, in fondo, è come morire...
Avatar utente
Cane
Socio Tesserato 2022
Messaggi: 47669
Iscritto il: dom giu 04, 2006 10:06 pm
La/le tua/e Moto Guzzi:: California 1000
Ex Nevada
Località: Cecina LI

Re: Spia olio...sempre colpa del bulbo? [RISOLTO]

Messaggio da Cane »

problemchild ha scritto: sab mag 07, 2022 7:58 pm Ho il problema che la spia sta sempre spenta. Non è la lampadina, perché ho smontato il cruscotto e provato con quella degli abbaglianti.
Metti a massa il filo sul sensore, se la spia si accende e' sicuramente guasto il sensore...
Se non si accende c'e' un guasto sulle filerie o sul portalampada...
Paolo
Avatar utente
bicilinder
Socio Tesserato 2022
Messaggi: 5307
Iscritto il: dom ott 31, 2010 11:49 pm
La/le tua/e Moto Guzzi:: mg 1064 california - mm 1187 bialbero corsacorta
Località: bassolodigiano

Re: Spia olio...sempre colpa del bulbo? [RISOLTO]

Messaggio da bicilinder »

Ciao Alessandro, nel tuo caso è sicuramente il bulbo rotto. Fai come dice Cane ovvero stacchi il filo dal bulbo e lo metti a massa (appoggi al telaio o ad una parte metallica collegata al telaio). Se la spia si accende cambia il bulbo. Pochi euro in autoricambi, operazione facilissima.

nel caso non lo sapessi, è questo
Antonio
tessera 2018 n. 57
Avatar utente
problemchild
Utente Registrato
Messaggi: 991
Iscritto il: sab giu 25, 2011 7:04 pm
La/le tua/e Moto Guzzi:: California Vintage
V11 Le Mans NC
V11 Le Mans RC
Località: Fòra da'a Valsugana...

Re: Spia olio...sempre colpa del bulbo? [RISOLTO]

Messaggio da problemchild »

cambiato bulbo, risolto problema...6 euro di generico contro più di trenta per ..."originale"?
Mah...
...perché fermarsi, in fondo, è come morire...
Rispondi

Torna a “Forum Generale”