Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

Guzzi v35c non parte

L'unico, autentico, inimitabile....

Guzzi v35c non parte

Messaggioda rossomarino » mar giu 11, 2019 7:46 am

Buongiorno a tutti. Mi chiamo Vincenzo.
Ho un problema di accensione con la mia v35c. Essendo spesso fuori, inizialmente ho pensato che dipendesse dal fermo. Sembrava avere poco spunto e ho risolto agevolmente con carica batterie.
Un altro problema che ho iniziato ad avere riguarda i vuoti di potenza, semplicemente davo gas e il motore si affigava. Dopo qualche km risolvevo.
Ora è successo che domenica scorsa sono partito da Velletri e ho tirato dritto fino a Monaco. Tutto abbastanza bene, salvo mancabza5di potenza in 5 marcia. Alla partenza ho avuto problemi per accenderla, il motorino girava e anche il motore, ma non partiva.
Il viaggio è durato 13 ore.
Lunedì non c'è q verso di accenderla. Batteria pare ok, ho anche attaccato il carica batterie. Il motorino ok, anche i cilindri pare gurassero. Ma niente combustione. Un paio di volte ho sentito un rumore metallico. Ha accennato a partire ma la combustione si è fermata subito. Le candele scintillano.
Avete consigli? Grazie
rossomarino
Utente Registrato
 
Messaggi: 15
Iscritto il: gio feb 14, 2019 1:28 pm
La/le tua/e Moto Guzzi: V 35 C

Re: Guzzi v35c non parte

Messaggioda dooan » mar giu 11, 2019 8:41 am

Ciao, arriva benzina?
il serbatoio è pulito?
l'aspirazione è libera?
dooan 1200 Sport "Furia" , Califfa 1100 EV
Avatar utente
dooan
Utente Registrato
 
Messaggi: 4707
Iscritto il: gio apr 28, 2011 12:14 pm
Località: Latina
La/le tua/e Moto Guzzi: Furia 1200 Sport, La Califfa 1100 EV

Re: Guzzi v35c non parte

Messaggioda Roxxana » mar giu 11, 2019 9:18 am

rossomarino ha scritto:Buongiorno a tutti. Mi chiamo Vincenzo.
(...)
Ora è successo che domenica scorsa sono partito da Velletri e ho tirato dritto fino a Monaco. ...
Il viaggio è durato 13 ore. ...

Ciao Vincenzo, purtroppo io aiuti non posso dartene, ma ti faccio i complimenti per quanto sopra quotato.
Benvenuto e spero che i mejo esperti ti siano d'aiuto.
De Guzzibus et motoribus non disputacchiandum est
-Baffo52 uno di noi.
Avatar utente
Roxxana
Moderatore
 
Messaggi: 1339
Iscritto il: mar ago 12, 2014 4:35 pm
Località: somewhere, over the rainbow
La/le tua/e Moto Guzzi: Breva 750 + una jap, ma piccola piccola (io)
Le Mans 850 I + una jap, grossa e cattivona (mio marito)

Re: Guzzi v35c non parte

Messaggioda rossomarino » mar giu 11, 2019 9:31 am

dooan ha scritto:Ciao, arriva benzina?
il serbatoio è pulito?
l'aspirazione è libera?



Ho pensato anche io alla carburazione o al filtro dell'aria. Stasera dovrei riuscire a farla vedere da un meccanico del posto
rossomarino
Utente Registrato
 
Messaggi: 15
Iscritto il: gio feb 14, 2019 1:28 pm
La/le tua/e Moto Guzzi: V 35 C

Re: Guzzi v35c non parte

Messaggioda Enzo-NW » mar giu 11, 2019 9:52 am

È passatavicino ad una pressa in Germania e si è spaventata.. pensava fosse il suo ultimo viaggio
Avatar utente
Enzo-NW
Socio Tesserato 2019
 
Messaggi: 3957
Iscritto il: sab gen 04, 2014 1:27 pm
Località: Svizzera centrale
La/le tua/e Moto Guzzi: Stelvio NTX rossa, ex V7 II

Re: Guzzi v35c non parte

Messaggioda Ardito » mar giu 11, 2019 10:21 am

@Rossomarino, ho segnalato il problema a Gimpo, che abita a Monaco di Baviera. Magari riesce ad aiutarti.
Viel glück
Alberto "Memento Audere Semper"
MGCM n° 1138
Pressa le V35
Avatar utente
Ardito
Utente Registrato
 
Messaggi: 2750
Iscritto il: mer ago 15, 2007 9:33 pm
Località: Casale Corte Cerro(VB)
La/le tua/e Moto Guzzi: ex Morini Excalibur 350 ex SP 1000 '82 ex California 1000 III Carb. '91, Stelvio 4V '08.

Re: Guzzi v35c non parte

Messaggioda rossomarino » mar giu 11, 2019 11:00 am

Enzo-NW ha scritto:È passatavicino ad una pressa in Germania e si è spaventata.. pensava fosse il suo ultimo viaggio


Mai! La rimetto in sesto anche mi costasse quanto ricomprarla
rossomarino
Utente Registrato
 
Messaggi: 15
Iscritto il: gio feb 14, 2019 1:28 pm
La/le tua/e Moto Guzzi: V 35 C

Re: Guzzi v35c non parte

Messaggioda nafta » mar giu 11, 2019 11:51 am

rossomarino ha scritto:
Enzo-NW ha scritto:È passatavicino ad una pressa in Germania e si è spaventata.. pensava fosse il suo ultimo viaggio


Mai! La rimetto in sesto anche mi costasse quanto ricomprarla

:ok:
Avatar utente
nafta
Socio Tesserato 2019
 
Messaggi: 1150
Iscritto il: sab dic 13, 2008 7:10 pm
Località: BERGAMO
La/le tua/e Moto Guzzi: v11#3 lm2 lm3 california 3

Re: Guzzi v35c non parte

Messaggioda ciccio65 » mar giu 11, 2019 12:47 pm

Ciao, controlla distanza puntine e eventuale ossidazione dei contatti tra i fili dell’accensione.
Mi capitava di vedere la candela smontata che scintillava ma il cilindro non partiva una volta era la puntina troppo aperta un altra volta un connettore ossidato
ciccio65
Utente Registrato
 
Messaggi: 13
Iscritto il: ven mag 27, 2011 1:04 pm
La/le tua/e Moto Guzzi: V35C

Re: Guzzi v35c non parte

Messaggioda rossomarino » mar giu 11, 2019 1:02 pm

Ardito ha scritto:@Rossomarino, ho segnalato il problema a Gimpo, che abita a Monaco di Baviera. Magari riesce ad aiutarti.
Viel glück

Grazie mille!
rossomarino
Utente Registrato
 
Messaggi: 15
Iscritto il: gio feb 14, 2019 1:28 pm
La/le tua/e Moto Guzzi: V 35 C

Re: Guzzi v35c non parte

Messaggioda rossomarino » mar giu 11, 2019 1:03 pm

ciccio65 ha scritto:Ciao, controlla distanza puntine e eventuale ossidazione dei contatti tra i fili dell’accensione.
Mi capitava di vedere la candela smontata che scintillava ma il cilindro non partiva una volta era la puntina troppo aperta un altra volta un connettore ossidato


Perfetto grazie. I lungo viaggio puo' aver causato questi problemi?
rossomarino
Utente Registrato
 
Messaggi: 15
Iscritto il: gio feb 14, 2019 1:28 pm
La/le tua/e Moto Guzzi: V 35 C

Re: Guzzi v35c non parte

Messaggioda gis » mar giu 11, 2019 1:50 pm

Un paio di volte ho sentito un rumore metallico.

Ciao, il rumore metallico poteva essere un battito in testa o qualcosa di diverso?
Il fatto che tu lo abbia evidenziato mi potrebbe far pensare ad un problema di distribuzione, valvola piegata o che non chiude bene.
Questo spiegherebbe anche il calo potenza. Potresti controllare la compressione o smontare le teste per dare un occhio.
In bocca al lupo.
Avatar utente
gis
Utente Registrato
 
Messaggi: 771
Iscritto il: gio gen 22, 2015 10:09 pm
La/le tua/e Moto Guzzi: Guzzi V7 Special - Guzzi T3 - Buell XB12 - Guzzi LMII

Re: Guzzi v35c non parte

Messaggioda manhaus71 » mar giu 11, 2019 1:56 pm

Non è facile fare una diagnosi a distanza, soprattutto senza sapere un pò di storia recente del motore (manutenzioni fatte).
Sono motori che per funzionare bene devono essere "ben accordati", in particolare per quanto riguarda l'accensione che, a mio parere, ne rappresenta il tallone d'Achille. Infatti consiglio sempre a chiunque voglia continuare ad utilizzare in modo intensivo queste vecchie moto di passare all'accensione elettronica, che permette di superare una serie infinita di rotture di p@lle.

Detto questo, come ti ha detto ciccio65, io controllerei prima di tutto le puntine e la fase dell'accensione. Un elettrauto o un meccanico vecchia maniera non dovrebbe avere difficoltà nel farlo. Se là sotto è tutto a posto si passa a guardare la carburazione.
Probabilmente con il lungo viaggio si sono leggermente usurati i pattini delle puntine**, la distanza fra i contatti si è ridotta e l'accensione è troppo ritardata. In questo modo il motore a caldo stenta a partire. La soluzione (ammesso sia questo il problema) è riportare i contatti a 0,40 mm con un cacciavite e uno spessimetro.

p.s. ** c'è un feltrino sulla piastra portapuntine che di tanto in tanto andrebbe imbevuto d'olio motore proprio per evitare l'usura dei pattini delle puntine che strisciano sulla camma dello spinterogeno.

p.p.s. Quando 25 anni fa partivo per i lunghi viaggi proprio con il V35C, mi portavo dietro una piccola dotazione di ricambi tra cui i 3 cavetti (carburatori + frizione) e un set di puntine e condensatori nuovi, oltre a una dotazione di attrezzi che mi permettesse di sistemare queste piccole rotture. ;)
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
manhaus71
Utente Registrato
 
Messaggi: 4101
Iscritto il: lun mar 08, 2010 6:07 pm
Località: North Tuscany
La/le tua/e Moto Guzzi: V1000 G5 (1979)
V35 Custom (1985)

Re: Guzzi v35c non parte

Messaggioda rossomarino » mar giu 11, 2019 2:45 pm

manhaus71 ha scritto:Non è facile fare una diagnosi a distanza, soprattutto senza sapere un pò di storia recente del motore (manutenzioni fatte).
Sono motori che per funzionare bene devono essere "ben accordati", in particolare per quanto riguarda l'accensione che, a mio parere, ne rappresenta il tallone d'Achille. Infatti consiglio sempre a chiunque voglia continuare ad utilizzare in modo intensivo queste vecchie moto di passare all'accensione elettronica, che permette di superare una serie infinita di rotture di p@lle.

Detto questo, come ti ha detto ciccio65, io controllerei prima di tutto le puntine e la fase dell'accensione. Un elettrauto o un meccanico vecchia maniera non dovrebbe avere difficoltà nel farlo. Se là sotto è tutto a posto si passa a guardare la carburazione.
Probabilmente con il lungo viaggio si sono leggermente usurati i pattini delle puntine**, la distanza fra i contatti si è ridotta e l'accensione è troppo ritardata. In questo modo il motore a caldo stenta a partire. La soluzione (ammesso sia questo il problema) è riportare i contatti a 0,40 mm con un cacciavite e uno spessimetro.

p.s. ** c'è un feltrino sulla piastra portapuntine che di tanto in tanto andrebbe imbevuto d'olio motore proprio per evitare l'usura dei pattini delle puntine che strisciano sulla camma dello spinterogeno.

p.p.s. Quando 25 anni fa partivo per i lunghi viaggi proprio con il V35C, mi portavo dietro una piccola dotazione di ricambi tra cui i 3 cavetti (carburatori + frizione) e un set di puntine e condensatori nuovi, oltre a una dotazione di attrezzi che mi permettesse di sistemare queste piccole rotture. ;)


Ricevuto! Ti ringrazio.

La moto non parte piu' nemmeno a freddo. Oggi ho riprovato ma niente. Il rumore metallico lo avevo sentito durante l'accensione, ma credo provenisse dal motorino. Comunque oggi sento semplicemente un rumore che definirei elettrico, cioe' privo di qualsiasi accenno di suoni bassi, solo la parte acuta. Spero di essere riuscito a rendere l'idea. Ho senito un suono simile in un video su youtube dove si parlava della fase e dei ruttori da riassettare.
rossomarino
Utente Registrato
 
Messaggi: 15
Iscritto il: gio feb 14, 2019 1:28 pm
La/le tua/e Moto Guzzi: V 35 C

Re: Guzzi v35c non parte

Messaggioda rossomarino » mar giu 11, 2019 2:45 pm

gis ha scritto:
Un paio di volte ho sentito un rumore metallico.

Ciao, il rumore metallico poteva essere un battito in testa o qualcosa di diverso?
Il fatto che tu lo abbia evidenziato mi potrebbe far pensare ad un problema di distribuzione, valvola piegata o che non chiude bene.
Questo spiegherebbe anche il calo potenza. Potresti controllare la compressione o smontare le teste per dare un occhio.
In bocca al lupo.


Sara' fatto, grazie
rossomarino
Utente Registrato
 
Messaggi: 15
Iscritto il: gio feb 14, 2019 1:28 pm
La/le tua/e Moto Guzzi: V 35 C

Re: Guzzi v35c non parte

Messaggioda adrianomol » mar giu 11, 2019 3:02 pm

Provo a darti qualche dritta, ovviamente poi dipende anche da quello che puoi fare tu.
Intanto controlla che tu non abbia inavvertitamente spento la moto con il tasto rosso al manubrio.
poi controlla che le candele facciano la scintilla, magari smontandole una ad una. e provandole
controlla infine che nelle vaschette dei carburatori non ci sia finito dello sporco o dell' acqua
se tutte queste cose sono a posto, ela benzina arriva ai carburatori non c'è motivo per cui non dovrebbe partire.
facci sapere.
ciao

rossomarino ha scritto:Buongiorno a tutti. Mi chiamo Vincenzo.
Ho un problema di accensione con la mia v35c. Essendo spesso fuori, inizialmente ho pensato che dipendesse dal fermo. Sembrava avere poco spunto e ho risolto agevolmente con carica batterie.
Un altro problema che ho iniziato ad avere riguarda i vuoti di potenza, semplicemente davo gas e il motore si affigava. Dopo qualche km risolvevo.
Ora è successo che domenica scorsa sono partito da Velletri e ho tirato dritto fino a Monaco. Tutto abbastanza bene, salvo mancabza5di potenza in 5 marcia. Alla partenza ho avuto problemi per accenderla, il motorino girava e anche il motore, ma non partiva.
Il viaggio è durato 13 ore.
Lunedì non c'è q verso di accenderla. Batteria pare ok, ho anche attaccato il carica batterie. Il motorino ok, anche i cilindri pare gurassero. Ma niente combustione. Un paio di volte ho sentito un rumore metallico. Ha accennato a partire ma la combustione si è fermata subito. Le candele scintillano.
Avete consigli? Grazie
------------------------------------------------------
adriano da roma, su airone sport, v7sport trasf. S3; T5 ex vigili urbani :)
Avatar utente
adrianomol
Utente Registrato
 
Messaggi: 875
Iscritto il: mer giu 02, 2004 8:56 am

Re: Guzzi v35c non parte

Messaggioda rossomarino » mar giu 11, 2019 4:36 pm

adrianomol ha scritto:Provo a darti qualche dritta, ovviamente poi dipende anche da quello che puoi fare tu.
Intanto controlla che tu non abbia inavvertitamente spento la moto con il tasto rosso al manubrio.
poi controlla che le candele facciano la scintilla, magari smontandole una ad una. e provandole
controlla infine che nelle vaschette dei carburatori non ci sia finito dello sporco o dell' acqua
se tutte queste cose sono a posto, ela benzina arriva ai carburatori non c'è motivo per cui non dovrebbe partire.
facci sapere.
ciao

rossomarino ha scritto:Buongiorno a tutti. Mi chiamo Vincenzo.
Ho un problema di accensione con la mia v35c. Essendo spesso fuori, inizialmente ho pensato che dipendesse dal fermo. Sembrava avere poco spunto e ho risolto agevolmente con carica batterie.
Un altro problema che ho iniziato ad avere riguarda i vuoti di potenza, semplicemente davo gas e il motore si affigava. Dopo qualche km risolvevo.
Ora è successo che domenica scorsa sono partito da Velletri e ho tirato dritto fino a Monaco. Tutto abbastanza bene, salvo mancabza5di potenza in 5 marcia. Alla partenza ho avuto problemi per accenderla, il motorino girava e anche il motore, ma non partiva.
Il viaggio è durato 13 ore.
Lunedì non c'è q verso di accenderla. Batteria pare ok, ho anche attaccato il carica batterie. Il motorino ok, anche i cilindri pare gurassero. Ma niente combustione. Un paio di volte ho sentito un rumore metallico. Ha accennato a partire ma la combustione si è fermata subito. Le candele scintillano.
Avete consigli? Grazie



Grazie appena risolto vi aggiornero'.
rossomarino
Utente Registrato
 
Messaggi: 15
Iscritto il: gio feb 14, 2019 1:28 pm
La/le tua/e Moto Guzzi: V 35 C

Re: Guzzi v35c non parte

Messaggioda rossomarino » mer giu 12, 2019 10:22 am

Buongiorno a tutti,

il meccanico qui in zona (Planegg, sotto Monaco) puo' occuparsi della mia Guzzi ma tra due settimane.
Io sono in pena, due settimane sono troppe. Se non risento il suono del motore sto male. Comunque la prossima me ne torno in Italia, e una passa. Ma sto pensando di metterci le mani io, cioe' di provare a verificare le punterie e lo stato delle valvole.
Ho trovato, a parte il manuale Guzzi, alcune indicazioni in rete.
Siccome non ho mai messo mano al motore, ho una domanda: quando apro il coperchio della testata, quello dove trovo l viti di regolazione, devo poi procurarmi una guarnizione?

Grazie
rossomarino
Utente Registrato
 
Messaggi: 15
Iscritto il: gio feb 14, 2019 1:28 pm
La/le tua/e Moto Guzzi: V 35 C

Re: Guzzi v35c non parte

Messaggioda manhaus71 » mer giu 12, 2019 11:34 am

Non è detto.
il più delle volte a me la guarnizione rimane appiccicata o al coperchio o alla testata. In questo caso si può riutilizzare, avendo cura di pulire le superfici e umettarla con un pò di olio motore quando vai a rimontare. Naturalmente NON tentare di staccarla ma va lasciata attaccata al pezzo.

In alcuni casi invece può verificarsi che si incolli in parte al coperchio e in parte alla testata. In tal caso quando sollevi il coperchio c'è il rischio che si rompa.
Quindi, il consiglio è: svita tutte le viti che fissano il coperchio, prova a sollevarlo di qualche mm e osserva come si comporta la guarnizione.
Se vedi che siamo nel caso sfigato potresti tentare con una lamella e molta pazienza di scollarla da uno dei due piani... ma ti anticipo che è molto difficoltoso e spesso non ci si riesce.
Per vedere meglio la situazione ti consiglio di togliere il serbatoio.
Manhaus
V1000 G5 (1979)-V35 C (1985)
Avatar utente
manhaus71
Utente Registrato
 
Messaggi: 4101
Iscritto il: lun mar 08, 2010 6:07 pm
Località: North Tuscany
La/le tua/e Moto Guzzi: V1000 G5 (1979)
V35 Custom (1985)

Re: Guzzi v35c non parte

Messaggioda rossomarino » mer giu 12, 2019 12:52 pm

manhaus71 ha scritto:Non è detto.
il più delle volte a me la guarnizione rimane appiccicata o al coperchio o alla testata. In questo caso si può riutilizzare, avendo cura di pulire le superfici e umettarla con un pò di olio motore quando vai a rimontare. Naturalmente NON tentare di staccarla ma va lasciata attaccata al pezzo.

In alcuni casi invece può verificarsi che si incolli in parte al coperchio e in parte alla testata. In tal caso quando sollevi il coperchio c'è il rischio che si rompa.
Quindi, il consiglio è: svita tutte le viti che fissano il coperchio, prova a sollevarlo di qualche mm e osserva come si comporta la guarnizione.
Se vedi che siamo nel caso sfigato potresti tentare con una lamella e molta pazienza di scollarla da uno dei due piani... ma ti anticipo che è molto difficoltoso e spesso non ci si riesce.
Per vedere meglio la situazione ti consiglio di togliere il serbatoio.




Grazie per le indicazioni.
rossomarino
Utente Registrato
 
Messaggi: 15
Iscritto il: gio feb 14, 2019 1:28 pm
La/le tua/e Moto Guzzi: V 35 C

Prossimo

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Ceruso, Google [Bot], magis68, Motogatto e 41 ospiti