Banner Anima Guzzista Banner Anima Guzzista Banner Noleggiomoto.rent

v50 problemi

L'unico, autentico, inimitabile....

Re: v50 spia olio

Messaggioda Gonares » sab lug 06, 2019 11:32 am

Mmmhà!!!!
Io l’ho fatto come ho detto!!!
Sul NE VA DA!!
Wolfango e Niada guzzano
Rondello riposa
la japp nulla fa
Avatar utente
Gonares
Utente Registrato
 
Messaggi: 2744
Iscritto il: mar feb 24, 2009 8:25 am
Località: NUORO - SARDEGNA
La/le tua/e Moto Guzzi: California 1100 carb. (Wolfango)
Stornello da rinnovare (Rondello)
Nevada (Niada)
1 jappa storica

Re: v50 spia olio

Messaggioda alvaro3 » sab lug 06, 2019 4:30 pm

Gonares ha scritto:Non occorre mica essere dei meccanici per fare il lavoro, basta togliere la coppa e svitare un dado
Se cambi il bulbo ed il problema persiste che si pensa? Che tutti i bulbi siano starati? O che sia la molla che si possa starare?
Intervenendo su questa valvola non credo che la pressione aumenti, piuttosto credo che venga riportata allo standard
Poi uno può cambiare quel che crede …. strumentazione ….. motore …. financo moto …

Visto così il meccanico te lo fa per 10 euri.
Devi togliere l'olio,devi togliere il filtro e forse cambiare l'O.R. ,sviti e togli la coppa ma.....la guarnizione resta attaccata metà di qua e metà di la,devi cambiare la guarnizione,non hai lo sciogli guarnizioni.devi grattare la coppa a morte,devi grattare il piano del basamento a morte (le guarnizioni si attaccano a morte)devi svitare il dado della valvola,devi cercare un lamierino,tagliarlo a misura ,limarlo (mica avrai una fustella?) e rimontare tutto,e se non hai un alzamoto devi fare quasi tutto strisciando.
Nel mentre il tuo amico con lo stesso problema ha già cambiato il bulbo ed è alla seconda con la tua ragazza.... :rollin
Poi dato che avevi l'appuntamento con la ragazza rimonti tutto e parti a razzo.......dimenticandoti di rimettere l'olio così poi ti tocca cambiare le bronzine,dando ragione all'altro del forum.
E intanto l'amico è alla terza...... :rollin




P.S. Si scherza.
alvaro3
Utente Registrato
 
Messaggi: 1289
Iscritto il: mar set 04, 2007 11:19 pm

Re: v50 spia olio

Messaggioda Gonares » sab lug 06, 2019 4:52 pm

:inchino: :inchino: Sciorinando tutti questi aspetti fai capire che hai sperimentato tutto sulla tua pelle :rollin :rollin :rollin

Eccerto che si scherza :celebrate: :celebrate:

Comunque mi sa che un po di terrorismo continui a fare eh? :asd: .
La coppa viene giu tranquilla additittura con l'olio dentro e la guarnizione - io uso quelle a ritaglio e ne ho pronte diverse di riserva - si stacca facilmente. Si incasina un po nel rimontaggio ma qualche cautela, un cric o l'aiuto dell'amico (a te converrebbe quest'ultima opzione) si risolve.
Cio che risparmio non ricorrendo al mecca ce lo metto in benza :asd: :asd: :asd:

Per restare in argomento:
qualche settimana addietro il nevada aveva una perdita d'olio
Osserva che ti osservo scopro che proveniva dal bulbo.
Prima di smontare pulisco tutto e osservo ancora con motore acceso per individuare il punto di perdita
Incredibile! perdeva dal punto in cui si immerge nel bulbo il relativo faston. All'esame visivo non si denotavano crepe ed il faston era perfettamente e fermamente alloggiato.
Wolfango e Niada guzzano
Rondello riposa
la japp nulla fa
Avatar utente
Gonares
Utente Registrato
 
Messaggi: 2744
Iscritto il: mar feb 24, 2009 8:25 am
Località: NUORO - SARDEGNA
La/le tua/e Moto Guzzi: California 1100 carb. (Wolfango)
Stornello da rinnovare (Rondello)
Nevada (Niada)
1 jappa storica

V50 accensione

Messaggioda chube70 » mar lug 09, 2019 7:11 pm

Buonasera a tutti.. altro piccolo problemino All new Guzzi V50 custom.. ieri sera tornando a casa ad un certo punto ha iniziato ad andare ad un cilindro.. fortunatamente sono riuscito ad arrivare a casa grande moto..tornata adesso dal lavoro mi ci sono messo dietro per capire quale fosse il problema.. manca la scintilla sul cilindro di destra ovvero guardando il motore della ruota anteriore quello di sinistra.. ho invertito le candele e le candele non sono ho invertito il cavo nero di ingresso alla bobina lasciando il cavo arancioni collegate che comunque è in comune e il problema mi si inverte di cilindro..quindi è da escludere la bobina secondo me anche se con selettore della chiave di accensione posizionata uno scatto quella del cilindro incriminato scalda di più dell'altra.. Ho controllato le puntini e si aprono. Avete qualche consiglio da darmi?
grazie a tutti per le risposte e per l'interessamento
chube70
Utente Registrato
 
Messaggi: 60
Iscritto il: dom feb 24, 2013 11:37 am
Località: genova
La/le tua/e Moto Guzzi: v35c modificato
v35c

Re: V50 accensione

Messaggioda Gonares » mar lug 09, 2019 7:40 pm

Ma tu non avevi evidenziato un altro problema? Sbaglio?
Wolfango e Niada guzzano
Rondello riposa
la japp nulla fa
Avatar utente
Gonares
Utente Registrato
 
Messaggi: 2744
Iscritto il: mar feb 24, 2009 8:25 am
Località: NUORO - SARDEGNA
La/le tua/e Moto Guzzi: California 1100 carb. (Wolfango)
Stornello da rinnovare (Rondello)
Nevada (Niada)
1 jappa storica

Re: V50 accensione

Messaggioda chube70 » mar lug 09, 2019 7:42 pm

Sì quello del bulbo..
Adesso il problema molto più grave è quello che una candela non scintilla.. non è la candela ne la bobina..
chube70
Utente Registrato
 
Messaggi: 60
Iscritto il: dom feb 24, 2013 11:37 am
Località: genova
La/le tua/e Moto Guzzi: v35c modificato
v35c

Re: v50 problemi

Messaggioda chube70 » mer lug 10, 2019 11:13 pm

Ciao il problema al cilindro risolto.. era il condensatore.. scollegato e come x magia una bella scintilla dalla candela. :ok:

Il condensatore in oggetto è praticamente nuovo millecinquecento km e un anno di vita.. cineserie mi sa che a breve opterò per l'accensione dynatec anche se su eb costa parecchio x le mie tasche..


Rimane il problema del bulbo..da un motore che ho di scorta l ho prelevato. Ho smontato il filtro aria ma non riesco a smontarlo.. ho usato una rullino ma ci lavora male, oppure una chiave delle candele ma prende poco sull esagono del bulbo..
Avete qualche suggerimento?
Grazie a tutti
chube70
Utente Registrato
 
Messaggi: 60
Iscritto il: dom feb 24, 2013 11:37 am
Località: genova
La/le tua/e Moto Guzzi: v35c modificato
v35c

Re: v50 problemi

Messaggioda dooan » gio lug 11, 2019 9:25 am

chube70 ha scritto:Ciao il problema al cilindro risolto.. era il condensatore.. scollegato e come x magia una bella scintilla dalla candela. :ok:

Il condensatore in oggetto è praticamente nuovo millecinquecento km e un anno di vita.. cineserie mi sa che a breve opterò per l'accensione dynatec anche se su eb costa parecchio x le mie tasche..


Rimane il problema del bulbo..da un motore che ho di scorta l ho prelevato. Ho smontato il filtro aria ma non riesco a smontarlo.. ho usato una rullino ma ci lavora male, oppure una chiave delle candele ma prende poco sull esagono del bulbo..
Avete qualche suggerimento?
Grazie a tutti


compra una chiave buona... dentone dentone
dooan 1200 Sport "Furia" , Califfa 1100 EV
Avatar utente
dooan
Utente Registrato
 
Messaggi: 4719
Iscritto il: gio apr 28, 2011 12:14 pm
Località: Latina
La/le tua/e Moto Guzzi: Furia 1200 Sport, La Califfa 1100 EV

Re: v50 problemi

Messaggioda chube70 » gio lug 11, 2019 4:57 pm

comunque ho un blocco di un v35 cannibalizzato e la valvola di pressione dell'olio si trova davanti e per poter inserire il dischetto occorre togliere il carter copri catena di distribuzione.
Sotto dal lato coppa dell'olio c'è il perno dove si avvita il filtro dell'olio
chube70
Utente Registrato
 
Messaggi: 60
Iscritto il: dom feb 24, 2013 11:37 am
Località: genova
La/le tua/e Moto Guzzi: v35c modificato
v35c

Re: v50 problemi

Messaggioda Red Eagle » ven lug 12, 2019 6:48 am

Esatto
La valvola si trova sulla sx della catena.
Sostituisci la guarnizione e per precauzione anche il paraolio.
Red Eagle
Avatar utente
Red Eagle
Utente Registrato
 
Messaggi: 38
Iscritto il: lun apr 18, 2011 6:26 pm
Località: Montelepre (PA)
La/le tua/e Moto Guzzi: Le Mans 1000

Re: v50 problemi

Messaggioda chube70 » ven lug 12, 2019 4:13 pm

Grazie mille.. ma guarnizione sicuramente il paraolio l'ho cambiato perché nel blocco del 350 ho messo albero motore bielle eccetera quello del 500..così sul libretto ho lo stesso numero che c'è sul Carter.. ci si accorge nella modifica eventualmente dai carburatori che sono del 28.
chube70
Utente Registrato
 
Messaggi: 60
Iscritto il: dom feb 24, 2013 11:37 am
Località: genova
La/le tua/e Moto Guzzi: v35c modificato
v35c

Re: v50 problemi

Messaggioda Gonares » sab lug 13, 2019 9:02 am

Controllato e.... con mia grande sorpresa la valvola controllo pressione nel V50 si trova dove dice Red Eagle. :oops: :oops:
L'accesso dalla coppa é nel nevada e non so in quali altri modelli
Wolfango e Niada guzzano
Rondello riposa
la japp nulla fa
Avatar utente
Gonares
Utente Registrato
 
Messaggi: 2744
Iscritto il: mar feb 24, 2009 8:25 am
Località: NUORO - SARDEGNA
La/le tua/e Moto Guzzi: California 1100 carb. (Wolfango)
Stornello da rinnovare (Rondello)
Nevada (Niada)
1 jappa storica

Re: v50 problemi

Messaggioda chube70 » dom lug 14, 2019 9:00 am

Ho sistemato il condensatore e va come un gioiellino.. ora appena recupero una chiave da 22 cambio il bulbo olio..
Ne ho in paio da blocchi cannibalizzati..

Mi avete detto che esistono di due tipi..
In che cosa consiste la differenza?
Grazie mille
chube70
Utente Registrato
 
Messaggi: 60
Iscritto il: dom feb 24, 2013 11:37 am
Località: genova
La/le tua/e Moto Guzzi: v35c modificato
v35c

Re: v50 problemi

Messaggioda Red Eagle » dom lug 14, 2019 12:47 pm

Le prime versioni dei motori V35-50 montavano il tipo corto, che anziché avvitarsi direttamente nel charter si avvitava su un raccordo filettato la cui estremità si inseriva come "spina" anti estrazione dell'albero a camme.

Successivamente modificarono e interruttore e spina che diventarono unico pezzo ma assolutamente intercambiabile con la prima versione.

Fare attenzione a non girare il motore urante lo smontaggio e rimontaggio dell'interruttore.

Red Eagle
Avatar utente
Red Eagle
Utente Registrato
 
Messaggi: 38
Iscritto il: lun apr 18, 2011 6:26 pm
Località: Montelepre (PA)
La/le tua/e Moto Guzzi: Le Mans 1000

Re: v50 problemi

Messaggioda chube70 » dom lug 14, 2019 9:12 pm

grazie.. e' dello stesso tipo..
devo trovare una chiave tipo candela lunga in modo che riesca a toglierlo senza smontare troppo..

oggi ho fatto un bel giretto.. all'inizio la spia non si accende, piano piano si accende e si spegne dapprima a meno dei 2000ngiri, poi piano piano questa soglia si alza fino a quasi 3000 giri.
Speriamo non ci siano gravi problemi al motore.
perche' adesso va veramente come un gioiellino..
chube70
Utente Registrato
 
Messaggi: 60
Iscritto il: dom feb 24, 2013 11:37 am
Località: genova
La/le tua/e Moto Guzzi: v35c modificato
v35c

Re: v50 problemi

Messaggioda Gonares » mer lug 17, 2019 12:27 am

chube70 ha scritto:grazie.. e' dello stesso tipo..
devo trovare una chiave tipo candela lunga in modo che riesca a toglierlo senza smontare troppo..

oggi ho fatto un bel giretto.. all'inizio la spia non si accende, piano piano si accende e si spegne dapprima a meno dei 2000ngiri, poi piano piano questa soglia si alza fino a quasi 3000 giri.
Speriamo non ci siano gravi problemi al motore.
perche' adesso va veramente come un gioiellino..


Insisto nella verifica della valvola di controllo della pressione ;) ;)
Wolfango e Niada guzzano
Rondello riposa
la japp nulla fa
Avatar utente
Gonares
Utente Registrato
 
Messaggi: 2744
Iscritto il: mar feb 24, 2009 8:25 am
Località: NUORO - SARDEGNA
La/le tua/e Moto Guzzi: California 1100 carb. (Wolfango)
Stornello da rinnovare (Rondello)
Nevada (Niada)
1 jappa storica

Precedente

Torna a Forum Generale

Chi c’è in linea

Visitano il forum: Google [Bot], ledzep, nonnomario, Wildmicio e 38 ospiti